Trädvy Permalänk
Medlem
Plats
helsingborg
Registrerad
Feb 2015

Allt fryser fast utom muspekaren.

Hejsan, testar att lägga upp mitt problem i detta forum, då jag inte fick mycket till hjälp i förra inlägget.

Mitt problem: som titeln lyder, allt fryser fast utom muspekarn, helt random, kan även frysa dirket vid uppstart, ibland fryser den inte alls, och ibland efter ett tag. Omstarta måste göras, inget händer om jag väntar eller trycker ctrl+alt+delete.

Har testat köra windows minnestest, men den visar inget fel. Dock har jag bytt till två ssds (Intel 5?0 series 120GB och en Kingston V300 240GB).

Även efter omstart/uppstart, måste jag starta om x antal gånger tills det fungerar. Har inte fått blusecreen, eller något felmeddelande. Så har ingen aning om vad jag ska göra.

Hoppas någon kan hjälpa mig, väldigt frustrerande problem!

Trädvy Permalänk
Medlem
Plats
Göteborg
Registrerad
Jan 2014
Skrivet av svarthjarta:

Hejsan, testar att lägga upp mitt problem i detta forum, då jag inte fick mycket till hjälp i förra inlägget.

Mitt problem: som titeln lyder, allt fryser fast utom muspekarn, helt random, kan även frysa dirket vid uppstart, ibland fryser den inte alls, och ibland efter ett tag. Omstarta måste göras, inget händer om jag väntar eller trycker ctrl+alt+delete.

Har testat köra windows minnestest, men den visar inget fel. Dock har jag bytt till två ssds (Intel 5?0 series 120GB och en Kingston V300 240GB).

Även efter omstart/uppstart, måste jag starta om x antal gånger tills det fungerar. Har inte fått blusecreen, eller något felmeddelande. Så har ingen aning om vad jag ska göra.

Hoppas någon kan hjälpa mig, väldigt frustrerande problem!

Låter som skadad hårddisk. Hört mycket om att V300 är riktigt dålig, vad det är för problem med den vet jag inte.

Tröttnat på att ha signatur

Trädvy Permalänk
Medlem
Plats
helsingborg
Registrerad
Feb 2015
Skrivet av imjohannes5670:

Låter som skadad hårddisk. Hört mycket om att V300 är riktigt dålig, vad det är för problem med den vet jag inte.

Misstänker också min V300, hade inga problem med min Intel, så får testa starta utan V300 och se vad som händer. Tack för svar.

Trädvy Permalänk
Medlem
Plats
Göteborg
Registrerad
Jan 2014
Skrivet av svarthjarta:

Misstänker också min V300, hade inga problem med min Intel, så får testa starta utan V300 och se vad som händer. Tack för svar.

Du kan köra en errorscan med HD Tune

Tröttnat på att ha signatur

Trädvy Permalänk
Medlem
Plats
helsingborg
Registrerad
Feb 2015
Skrivet av imjohannes5670:

Du kan köra en errorscan med HD Tune

Har gjort det och båda skulle fungera felfritt! D: