5 way optimization & 6600k + 212 evo problem

Trädvy Permalänk
Medlem
Plats
None of you're beeswax
Registrerad
Apr 2009

5 way optimization & 6600k + 212 evo problem

Hejhopp! Köpte en ny dator i jul och nu har jag äntligen tid att överklocka den lite. Stöter på problem när jag ska testa ASUS 5-way optimization.

Mina 5 way inställningar: Bild

Efter att jag startat själv "optimization" processen så startar datorn om sig, när jag bootar till windows märker jag att datorn är otroligt seg.
Allt är o-responsivt och 5 way optimization (AI suite 3) startar inte ens, lät den stå i en halvtimme men inget händer.
Försöker starta om ett par gånger med samma resultat.
Gick in i bios och satte om allt till default och nu fungerar det igen.
Efter jag ställde allt på default så öppnas 5 way optimization vid boot och säger "success"...

Vet att ni säkert skrattar åt att man ens använder 5 way optimization men trodde att det skulle fungera.

Några tips? Tacksam för svar

Better stay away from those That carry around a fire hose.
Keep a clean nose, Watch the plain clothes.
You don’t need a weatherman To know which way the wind blows.

Trädvy Permalänk
Medlem
Plats
Mariefred
Registrerad
Jul 2011

Testa default settings i bios innan du kör programmet fungerade fint gör mig..

Edit läste inte ordentligt hade du testat default settings innan du körde första gången?

╔ Corsair 32GB DDR3 CL9 1600Mhz DOMINATOR PLATINUM ■
╠ MSI Krait SLi Edition ■ ASUS-ROG-STRIX-GTX1080TI-OC ■ Intel i7 4790K
╠ DeepCool Captain 240EX ■ Kingston HyperX Savage 250GB
╠ Corsair Graphite 760T ■ XFX PRO1000W Limited Black Edition
╚ BenQ XR3501 35-inch Curved Ultra Wide 144HZ

Trädvy Permalänk
Medlem
Plats
None of you're beeswax
Registrerad
Apr 2009

@fermia: Körde med default settings andra gången jag provade och blev samma problem :/ Tack för ditt svar ändå! skönt att höra att det är fler som haft strul

Better stay away from those That carry around a fire hose.
Keep a clean nose, Watch the plain clothes.
You don’t need a weatherman To know which way the wind blows.

Trädvy Permalänk
Medlem
Plats
None of you're beeswax
Registrerad
Apr 2009

http://imgur.com/wPZzd3P

Får detta när jag startar om med Default settings.

Better stay away from those That carry around a fire hose.
Keep a clean nose, Watch the plain clothes.
You don’t need a weatherman To know which way the wind blows.

Trädvy Permalänk
Medlem
Plats
None of you're beeswax
Registrerad
Apr 2009

bump? ._.

Better stay away from those That carry around a fire hose.
Keep a clean nose, Watch the plain clothes.
You don’t need a weatherman To know which way the wind blows.

Trädvy Permalänk
Medlem
Plats
Malmö
Registrerad
Sep 2005
Skrivet av WalrosZ:

bump? ._.

Dum fråga, men varför klockar du inte genom bios själv, blir ju bättre? för gud vet vad asus programet ändrar och vilken volt den sätter på sakerna