Trädvy Permalänk
Medlem
Registrerad
Mar 2015

Start problem

Hej
Jag har en clevo p370em

som tar upp till 15 minuter på sig att starta.
Den låter lite i fläktarna en stund men stängs av
Dock lyser tangentbordet hela tiden

Det är som att den hibenerar men det har kollat

Någon som har nån ide vad det kan vara och isåfall hur kollar jag vad som är fel

Jag provade att byta hårddisk men samma problem.
När Clevo mandala kommer upp står det "resuming from hibernation"

Mvh
Smörgubben

Trädvy Permalänk
Medlem
Registrerad
Apr 2016

Återställt bios?
Så du kommer in i windows men det tar15min?

Skickades från m.sweclockers.com

Trädvy Permalänk
Medlem
Registrerad
Mar 2015

Ibland kan det ta upp till 30 - 40 minuter
Är lite som rysk roulett... man vet sldrig hur lång tid det kommer att ta
men när den väl har startat funkar den perfekt

Skickades från m.sweclockers.com

Trädvy Permalänk
Medlem
Registrerad
Mar 2015

Jag får lämna in den till reparatör eller ta med den till Dreamhack för hjälp
Jag kan bara tro att det är startfilerna i detta läge.
Kanske bios om de har nå startfiler?

Någon som vet hur man tar bort hibenera just i stsrtläget

Skickades från m.sweclockers.com

Trädvy Permalänk
Medlem
Plats
Stockholm
Registrerad
Jan 2011

du bytte hdd? gjorde du en ren installation då, eller klonade du?

CPU: I7 4770k Noctua DH-14 MOBO: Maximus VI Hero GPU: Nvidia 980 RAM: 16 GB Corsair RAM 1600 MHz SSD: Corsair force GT 120 GB, OC Agility 3 120 GB HDD: WD 2TB Chassi: R4 PSU: Corsair AX860 Ljud: Asus Xonar D2X Hörlurar: AKG K 240 MK II Microfon: Modmic 4 Mus: Logitech G500s Matta: Steelseries QcK Mini Skärmar: en BenQ 22' och en Samsung 19'. V.v. citera mig för att få svar.

Trädvy Permalänk
Medlem
Registrerad
Mar 2015

jag satt i den flr att se vad som hände. Och samma sak hände. dvs resuming from hibernation. Och sen kom clevo mandalan

Skickades från m.sweclockers.com

Trädvy Permalänk
Medlem
Registrerad
Mar 2015

Min frpga är : finns det filer i bios hur datorn ska starta eller sitter det i något annat?

Skickades från m.sweclockers.com

Trädvy Permalänk
Medlem
Registrerad
Mar 2015

Nu har jag varit på Dreamhack och träffade DH support. De trodde det kunde vara nätagget...
Väldigt kunnig och trevlig personal på DH support

Skickades från m.sweclockers.com

Trädvy Permalänk
Medlem
Registrerad
Mar 2015

jamen det är väll knasigt

Datorn startade problemfritt då jag uppdaterat till nya drivrutiner till sli korten

Japp tänkte jag å installerade Win 10 å datorn står och ej kommer igång
stått i 30 minuter nu och fläktarna går igång likaså lyser tangentbordet men datorn startar ej

Skickades från m.sweclockers.com