internet och nätverk kommer och går

Trädvy Permalänk
Medlem
Registrerad
Okt 2004

internet och nätverk kommer och går

jag vänder mig till er på sweclockers då telia och dess support inte kan det! för ungefär två veckor sedan så fick vi fiber från telia (tidigare hade vi adsl från också från telia). det var lite strul så vi har inte fått modemet förrän idag. under dessa två veckor har vi haft stora problem med internet. när det väl funkat har det funkat bra, men det har inte funkat så ofta. kan börja med att säga att vi hade då telias adsl modem och från den via sladd är en annan router kopplad, precis som vi alltid har haft så att alla i huset ska kunna få internet. men direkt när fibret var installerat så började det krångla och av alla enheter i huset så har internet ibland funkat på vissa, och ibland andra och ibland ingen alls. ibland har jag haft internet på mobilen men inte på datorn och tvärtom. idag efter allt krångel med telia så fick vi det nya modemet, deras snabbare variant för fiber. dom första timmarna verkade det funka fint, både på 2.4 & 5ghz. men nu efter jag var iväg en sväng funkade det inte på min dator, men på mobilen, och min vän i rummet bredvid har internet. verkar alltså fortfarande vara samma problem. jag sitter närmare routern än honom.

ibland får jag upp "no network access", men oftast "no internet access". jag gick in i inställningarna till huvudroutern och där står det att allt funkar som det ska. har inte ändrat några inställningar i routern mer än lösenord och så. vad kan detta bero på?

modemet vi hade tidigare är alltså technicolor gateway 799vac och nu har vi fått den vita xtream versionen

Trädvy Permalänk
Medlem
Plats
Origin
Registrerad
Aug 2003
Skrivet av sebbey:

jag vänder mig till er på sweclockers då telia och dess support inte kan det! för ungefär två veckor sedan så fick vi fiber från telia (tidigare hade vi adsl från också från telia). det var lite strul så vi har inte fått modemet förrän idag. under dessa två veckor har vi haft stora problem med internet. när det väl funkat har det funkat bra, men det har inte funkat så ofta. kan börja med att säga att vi hade då telias adsl modem och från den via sladd är en annan router kopplad, precis som vi alltid har haft så att alla i huset ska kunna få internet. men direkt när fibret var installerat så började det krångla och av alla enheter i huset så har internet ibland funkat på vissa, och ibland andra och ibland ingen alls. ibland har jag haft internet på mobilen men inte på datorn och tvärtom. idag efter allt krångel med telia så fick vi det nya modemet, deras snabbare variant för fiber. dom första timmarna verkade det funka fint, både på 2.4 & 5ghz. men nu efter jag var iväg en sväng funkade det inte på min dator, men på mobilen, och min vän i rummet bredvid har internet. verkar alltså fortfarande vara samma problem. jag sitter närmare routern än honom.

ibland får jag upp "no network access", men oftast "no internet access". jag gick in i inställningarna till huvudroutern och där står det att allt funkar som det ska. har inte ändrat några inställningar i routern mer än lösenord och så. vad kan detta bero på?

modemet vi hade tidigare är alltså technicolor gateway 799vac och nu har vi fått den vita xtream versionen

Att stoppa en router i en annan router kan skapa problem. Testa att be Telia att brygga telia routern.

"Maybe one day you will learn that your way, is not the only way"

Trädvy Permalänk
Medlem
Registrerad
Okt 2004
Skrivet av Orici:

Att stoppa en router i en annan router kan skapa problem. Testa att be Telia att brygga telia routern.

det är en rt n50u som sitter med sladd efter Telia routern, men alla är inte nödvändigtvis kopplade via den. jag t.ex. försöker ansluta direkt till teliaroutern som dessutom är nära mig. vi har alltid gjort exakt på det har sättet förut, i flera år. har funkat bra då.

vad exakt ber jag dom att göra när dom bryggar den? är det något annat jag behöver göra isf?

edit
kan ju vara så att jag är dum, läste detta men fattade inte alls vad det gör eller vad jag får ut av det i min situation.
http://www.omwlan.se/artiklar/brygga.aspx

Skickades från m.sweclockers.com

Trädvy Permalänk
Medlem
Plats
Karlstad
Registrerad
Dec 2002
Skrivet av sebbey:

det är en rt n50u som sitter med sladd efter Telia routern, men alla är inte nödvändigtvis kopplade via den. jag t.ex. försöker ansluta direkt till teliaroutern som dessutom är nära mig. vi har alltid gjort exakt på det har sättet förut, i flera år. har funkat bra då.

vad exakt ber jag dom att göra när dom bryggar den? är det något annat jag behöver göra isf?

edit
kan ju vara så att jag är dum, läste detta men fattade inte alls vad det gör eller vad jag får ut av det i min situation.
http://www.omwlan.se/artiklar/brygga.aspx

Skickades från m.sweclockers.com

Liknande problem brukar man få när enheterna bråkar om wanipt. Också en orsak att inte ha 2 routers efter varandra. Kan ge problem, även om det normalt inte borde.
Har du trådlöst på telias modem samt din router samtidigt? Vad gäller brygga så är det så att modemet släpper förbi trafiken till routern. Enda funktionen den har är att vara modem. Router + wifi etc sköt av routern Asus i ditt fall. Man kan be supporten göra det, men man kan också, många ggr, logga in själv och brygga det.

Kan du kolla ip+gateway+dns på enheterna som fungerar resp. inte fungerar. I kommandotolken (Windows) skriv: ipconfig /all

OfT: Dela gärna av dina texter lite, blir jobbigt att läsa när det är en stor klump med text

Edit: Om jag förstått dig rätt så fungerade det bra för dig med ADSL. Men nu när du fick fibern, och du kör bara via fiber? Så började problemen?

[size="1"]*signatur raderad*, referrallänkar behöver vi inte gömma i signaturer (§8 marknadsföring)[/size] Till MOD: Ditt smartskafft, man gömmer inte något som är helt synligt!

Trädvy Permalänk
Medlem
Registrerad
Okt 2004
Skrivet av fragwolf:

Liknande problem brukar man få när enheterna bråkar om wanipt. Också en orsak att inte ha 2 routers efter varandra. Kan ge problem, även om det normalt inte borde.
Har du trådlöst på telias modem samt din router samtidigt? Vad gäller brygga så är det så att modemet släpper förbi trafiken till routern. Enda funktionen den har är att vara modem. Router + wifi etc sköt av routern Asus i ditt fall. Man kan be supporten göra det, men man kan också, många ggr, logga in själv och brygga det.

Kan du kolla ip+gateway+dns på enheterna som fungerar resp. inte fungerar. I kommandotolken (Windows) skriv: ipconfig /all

OfT: Dela gärna av dina texter lite, blir jobbigt att läsa när det är en stor klump med text

grejen är att asus routern har vi bara för att alla ska ha internet på alla våningar, en punkt täcker inte hela huset. för närvarande verkar alla enheter utom min dator funka. där får jag fram en lokal ipv6 adress, ipv4 192.168.2.x o gateway är samma förutom två sista. dns suffix är tom

edit: ja vi är 8 personer i hushållet. när vi hade adsl funkade det bra för alla, när vi fick fiber började det krångla för alla, med det gamla modemet, helt orört från när vi hade adsl. dvs. ena dagen kan det funka på en enhet, dagen efter på en annan.

idag fick vi det nya modemet och till en början funkade det bra på alla enheter. sen åkte jag iväg en sväng och när jag kom tillbaka funkar de på alla enheter utom min dator..

edit igen: Windows tjatar dessutom hela tiden att jag ska logga in till isp via webbläsaren för att komma åt internet

Skickades från m.sweclockers.com

Trädvy Permalänk
Medlem
Plats
Origin
Registrerad
Aug 2003
Skrivet av sebbey:

grejen är att asus routern har vi bara för att alla ska ha internet på alla våningar, en punkt täcker inte hela huset. för närvarande verkar alla enheter utom min dator funka. där får jag fram en lokal ipv6 adress, ipv4 192.168.2.x o gateway är samma förutom två sista. dns suffix är tom

edit: ja vi är 8 personer i hushållet. när vi hade adsl funkade det bra för alla, när vi fick fiber började det krångla för alla, med det gamla modemet, helt orört från när vi hade adsl. dvs. ena dagen kan det funka på en enhet, dagen efter på en annan.

idag fick vi det nya modemet och till en början funkade det bra på alla enheter. sen åkte jag iväg en sväng och när jag kom tillbaka funkar de på alla enheter utom min dator..

edit igen: Windows tjatar dessutom hela tiden att jag ska logga in till isp via webbläsaren för att komma åt internet

Skickades från m.sweclockers.com

Vill du köra trådlöst via Telia router också? isf ska du inte brygga utan se till att routrarna delar ut olika IP adresser. t.ex ena 192.168.2.x och den andra 192.168.1.x.

https://www.telia.se/privat/support/info/bryggning-av-router

"Maybe one day you will learn that your way, is not the only way"

Trädvy Permalänk
Medlem
Registrerad
Okt 2004
Skrivet av Orici:

Vill du köra trådlöst via Telia router också? isf ska du inte brygga utan se till att routrarna delar ut olika IP adresser. t.ex ena 192.168.2.x och den andra 192.168.1.x.

https://www.telia.se/privat/support/info/bryggning-av-router

läste på lite mer om bryggning och förstår lite bättre nu. kan vara så att jag blandar ihop begrepp modem och router. hur som helst vill jag att både Telia och asus apparaterna ska funka som accesspoint trådlöst.

Telia routern vet jag är 192.168.1.x, men vet inte hur jag ska se vad den andra är så jag inte kan anslut till den.

Skickades från m.sweclockers.com

Trädvy Permalänk
Medlem
Plats
Karlstad
Registrerad
Dec 2002
Skrivet av sebbey:

grejen är att asus routern har vi bara för att alla ska ha internet på alla våningar, en punkt täcker inte hela huset. för närvarande verkar alla enheter utom min dator funka. där får jag fram en lokal ipv6 adress, ipv4 192.168.2.x o gateway är samma förutom två sista. dns suffix är tom

edit: ja vi är 8 personer i hushållet. när vi hade adsl funkade det bra för alla, när vi fick fiber började det krångla för alla, med det gamla modemet, helt orört från när vi hade adsl. dvs. ena dagen kan det funka på en enhet, dagen efter på en annan.

idag fick vi det nya modemet och till en början funkade det bra på alla enheter. sen åkte jag iväg en sväng och när jag kom tillbaka funkar de på alla enheter utom min dator..

edit igen: Windows tjatar dessutom hela tiden att jag ska logga in till isp via webbläsaren för att komma åt internet

Skickades från m.sweclockers.com

okej, det du ska göra då är att sätta asusen i AP-mode. Om det inte finns något direkt läge att välja så stäng av DHCP-servern på den och under wireless ställ in den på AP om den inte är det, kopplade sedan sladden ifrån din router (teliagrunkan) till LAN på asusen så agerar den AP. Och du får samma ip.

"gateway är samma förutom två sista. " Där kan du ha problemet. Eftersom du har 2 st routrar så kan det vara så att du får gateway på din andra router, som kanske inte fattar att den skall skicka vidare datan till din första router. Då har du inget internet. Vad har du för gw på de andra enheter där internet fungerar? Det är inte DNS-suffix det heter "dns servers" och du måste ange växeln /all för att se det. Där bör du har samma ip som gw, ev kan du ha wanips dvs din ISPs dnser. Normalt så brukar routern agera dns server och cache, går lite snabbare än att klienterna ska fråga ISPs dnserna varje gång. Men internet (dns) skall fungera oavsett.

Så prova ovanstående med Asusen och återkomm med kompletterande uppgifter så ska vi få snurr på det snart

Edit: Såg ditt svar ovan gällande modem och router. Modem är den del som gör om signalen i ex ADSL tekniken. I detta fall från analog (telefon) till digitalt (routern Inbyggd i vanligaste fallen) Routerns uppgift är sedan att routa (skyffla) trafiken från en punkt till en annan. Dvs internet->ditt lan och tillbaka. Lite som vid en korsning. Vissa bilar sak till höger å vissa vänster och en del rakt routern är den som sparkar dem i rätt riktning. Sedan när bilarna kommer tillbaka så ser routern till att de kommer tillbaka rätt.

Om du ska brygga modemet från telia så kan du inte stänga av dhcpservern (den gör så att routern blir just router) det är inte dhcpservern i sig som gör det men det hänger liksom ihop. Och så ska du stoppa in sladden i WAN/internet porten på asusen istället för LAN som jag nämnde ovan.

Edit2: Ett sätt för att se om du har en fungerande DNS, prova att pinga 8.8.8.8 (googles dns) funkar det så fungerar internet i sig. Prova sedan att pinga www.google.se får du svar så fungerar dnsen, får du timeouts så fungerar inte dnsen. DNSens roll är just att göra om ip<->namn. Som en telefonkatalog.

[size="1"]*signatur raderad*, referrallänkar behöver vi inte gömma i signaturer (§8 marknadsföring)[/size] Till MOD: Ditt smartskafft, man gömmer inte något som är helt synligt!

Trädvy Permalänk
Medlem
Registrerad
Okt 2004
Skrivet av fragwolf:

okej, det du ska göra då är att sätta asusen i AP-mode. Om det inte finns något direkt läge att välja så stäng av DHCP-servern på den och under wireless ställ in den på AP om den inte är det, kopplade sedan sladden ifrån din router (teliagrunkan) till LAN på asusen så agerar den AP. Och du får samma ip.

"gateway är samma förutom två sista. " Där kan du ha problemet. Eftersom du har 2 st routrar så kan det vara så att du får gateway på din andra router, som kanske inte fattar att den skall skicka vidare datan till din första router. Då har du inget internet. Vad har du för gw på de andra enheter där internet fungerar? Det är inte DNS-suffix det heter "dns servers" och du måste ange växeln /all för att se det. Där bör du har samma ip som gw, ev kan du ha wanips dvs din ISPs dnser. Normalt så brukar routern agera dns server och cache, går lite snabbare än att klienterna ska fråga ISPs dnserna varje gång. Men internet (dns) skall fungera oavsett.

Så prova ovanstående med Asusen och återkomm med kompletterande uppgifter så ska vi få snurr på det snart

Edit: Såg ditt svar ovan gällande modem och router. Modem är den del som gör om signalen i ex ADSL tekniken. I detta fall från analog (telefon) till digitalt (routern Inbyggd i vanligaste fallen) Routerns uppgift är sedan att routa (skyffla) trafiken från en punkt till en annan. Dvs internet->ditt lan och tillbaka. Lite som vid en korsning. Vissa bilar sak till höger å vissa vänster och en del rakt routern är den som sparkar dem i rätt riktning. Sedan när bilarna kommer tillbaka så ser routern till att de kommer tillbaka rätt.

Om du ska brygga modemet från telia så kan du inte stänga av dhcpservern (den gör så att routern blir just router) det är inte dhcpservern i sig som gör det men det hänger liksom ihop. Och så ska du stoppa in sladden i WAN/internet porten på asusen istället för LAN som jag nämnde ovan.

grymt tack för svaret. tyvärr står den dumt till så kan vara så att jag inte har tillgång till att göra detta förrän imorgon (måste resetta den), men jag återkommer så fort jag gjort detta

Skickades från m.sweclockers.com

Trädvy Permalänk
Medlem
Plats
Karlstad
Registrerad
Dec 2002
Skrivet av sebbey:

grymt tack för svaret. tyvärr står den dumt till så kan vara så att jag inte har tillgång till att göra detta förrän imorgon (måste resetta den), men jag återkommer så fort jag gjort detta

Skickades från m.sweclockers.com

Du behöver inte reseta den men du måste logga på den Ett tips är att du ändrar ipt på asusen om telias har 192.168.1.1 så kan du sätta asusen till 192.168.1.254. Detta gör du efter du stängt av dhcp-servern i asusen. Detta gör att du kommer åt båda enheterna i samma lan.

[size="1"]*signatur raderad*, referrallänkar behöver vi inte gömma i signaturer (§8 marknadsföring)[/size] Till MOD: Ditt smartskafft, man gömmer inte något som är helt synligt!

Trädvy Permalänk
Medlem
Registrerad
Okt 2004
Skrivet av fragwolf:

Du behöver inte reseta den men du måste logga på den Ett tips är att du ändrar ipt på asusen om telias har 192.168.1.1 så kan du sätta asusen till 192.168.1.254. Detta gör du efter du stängt av dhcp-servern i asusen. Detta gör att du kommer åt båda enheterna i samma lan.

kan inte inloggning då en rumskamrat som ändrade glömt.. default på asus är samma som Telia ligger på nu, kan det bli problem för alla på Telia routern om jag resettar asus till samma..dvs 192.168.1.1? och om det krockar då jag inte kommer in på nån om dom får samma ip tänkte jag

edit jag ser nu att jag hittar asusen i Windows under network, där visar den 192.168.2.x, men kommer inte åt den adressen för att logga in
Skickades från m.sweclockers.com

Trädvy Permalänk
Medlem
Plats
Karlstad
Registrerad
Dec 2002
Skrivet av sebbey:

kan inte inloggning då en rumskamrat som ändrade glömt.. default på asus är samma som Telia ligger på nu, kan det bli problem för alla på Telia routern om jag resettar asus till samma..dvs 192.168.1.1? och om det krockar då jag inte kommer in på nån om dom får samma ip tänkte jag

edit jag ser nu att jag hittar asusen i Windows under network, där visar den 192.168.2.x, men kommer inte åt den adressen för att logga in
Skickades från m.sweclockers.com

Det blir inga problem om du kopplar in din asus i WAN porten. Då blir det s k NAT på NAT. Dvs enheterna som är kopplade till asusen får ex 192.168.2.100 i ip, sedan din teliarouter som dns/gw. Medans enheterna kopplade till telia får ex 192.168.1.100. Det blir probelm om du har dhcpservern igång på asusen och kopplar från lan (telia) -> lan (asus) då försöker asusen dela ut ip till enhterna kopplade till telia -> fail.

Kan du inte reseta asusen nu då? Sen kopplar du in en dator direkt till asus LAN, inget annat inkopplat. Loggar in på den och stänger av dhcp på den, och ändrar ip till 192.168.1.254 (de 3 första ska vara samma som telia nätet. Sedan ändrar du wifi inställningarna så de stämmer överrens med din teliarouter, samma kanal eller olika beroende på avstånd etc. Använd bara kanalerna 1,6,11 så långt du kan i wifi miljöer. Det är för att de 3 kanalerna har inget överlapp med de andra. Ger minimalt med störningar. Sedan kopplar du ihop asus med telia via LAN->LAN. Sen kopplar du in en dator í asusen (som då agerar AP med LAN möjligheter) Behöver du flera nätverksuttag så koppla in en switch efter asusen. Sen provar du trådlöst i asusen. Så ska det funka.

Gällande att du inte kan logga in på asusen. Kolla så du har samma ipserie som asusen delar ut, btw kör du med kabel eller wifi? Du måste använda kabel för att konfa wifi prylar i detta fall. Rekommenderar kabel för conf oavsett dock. Sen prova igen å se om du kommer åt den i webläsaren ska det räcka med att ange ipt bara.

[size="1"]*signatur raderad*, referrallänkar behöver vi inte gömma i signaturer (§8 marknadsföring)[/size] Till MOD: Ditt smartskafft, man gömmer inte något som är helt synligt!

Trädvy Permalänk
Medlem
Registrerad
Okt 2004
Skrivet av fragwolf:

Det blir inga problem om du kopplar in din asus i WAN porten. Då blir det s k NAT på NAT. Dvs enheterna som är kopplade till asusen får ex 192.168.2.100 i ip, sedan din teliarouter som dns/gw. Medans enheterna kopplade till telia får ex 192.168.1.100. Det blir probelm om du har dhcpservern igång på asusen och kopplar från lan (telia) -> lan (asus) då försöker asusen dela ut ip till enhterna kopplade till telia -> fail.

Kan du inte reseta asusen nu då? Sen kopplar du in en dator direkt till asus LAN, inget annat inkopplat. Loggar in på den och stänger av dhcp på den, och ändrar ip till 192.168.1.254 (de 3 första ska vara samma som telia nätet. Sedan ändrar du wifi inställningarna så de stämmer överrens med din teliarouter, samma kanal eller olika beroende på avstånd etc. Använd bara kanalerna 1,6,11 så långt du kan i wifi miljöer. Det är för att de 3 kanalerna har inget överlapp med de andra. Ger minimalt med störningar. Sedan kopplar du ihop asus med telia via LAN->LAN. Sen kopplar du in en dator í asusen (som då agerar AP med LAN möjligheter) Behöver du flera nätverksuttag så koppla in en switch efter asusen. Sen provar du trådlöst i asusen. Så ska det funka.

Gällande att du inte kan logga in på asusen. Kolla så du har samma ipserie som asusen delar ut, btw kör du med kabel eller wifi? Du måste använda kabel för att konfa wifi prylar i detta fall. Rekommenderar kabel för conf oavsett dock. Sen prova igen å se om du kommer åt den i webläsaren ska det räcka med att ange ipt bara.

Kommer åt asus routern men tyvärr inte Telia routern just nu då han som bor där ligger o sover. antar att jag måste ha tillgång till Telia routern fysiskt iom åt jag måste flytta om sladdarna. har tyvärr ingen möjlighet att testa med kabel från min dator,men ska testa från polarns dator där nere imorgon samtidigt som jag kopplar om.

konstigt nog lyckades jag komma åt asus inloggning via datorn där internet inte funkar, men kommer inte åt den via mobilen där internet funkar utan problem.

och vill tillägga om det tillför något att alla enheter är kopplade wifi. bara routrarna är kopplade med kabel

Skickades från m.sweclockers.com

Trädvy Permalänk
Medlem
Plats
Karlstad
Registrerad
Dec 2002
Skrivet av sebbey:

Kommer åt asus routern men tyvärr inte Telia routern just nu då han som bor där ligger o sover. antar att jag måste ha tillgång till Telia routern fysiskt iom åt jag måste flytta om sladdarna. har tyvärr ingen möjlighet att testa med kabel från min dator,men ska testa från polarns dator där nere imorgon samtidigt som jag kopplar om.

konstigt nog lyckades jag komma åt asus inloggning via datorn där internet inte funkar, men kommer inte åt den via mobilen där internet funkar utan problem.

och vill tillägga om det tillför något att alla enheter är kopplade wifi. bara routrarna är kopplade med kabel

Skickades från m.sweclockers.com

Nja det ska redan vara en sladd från telia till asusen LAN->WAN i ditt fall, ändra bara som jag nämnde ovan å flytta sladden på asusen från WAN till LAN så är det klart.

Beror antagligen på att där internet inte funkar är kopplat till asusen (problem med gw/dns) Och det funkar när du är kopplad till det andra nätet.

Edit: Därför vi rekommenderar att man inte ska köra 2 routrar efter varandra. Även om det funkar, om man gör rätt Lite beroende på utrustningen verkar det som också. I ditt fall så verkar inte asusen hantera det eftersom internet inte funkar.

[size="1"]*signatur raderad*, referrallänkar behöver vi inte gömma i signaturer (§8 marknadsföring)[/size] Till MOD: Ditt smartskafft, man gömmer inte något som är helt synligt!

Trädvy Permalänk
Medlem
Registrerad
Okt 2004
Skrivet av fragwolf:

Nja det ska redan vara en sladd från telia till asusen LAN->WAN i ditt fall, ändra bara som jag nämnde ovan å flytta sladden på asusen från WAN till LAN så är det klart.

Beror antagligen på att där internet inte funkar är kopplat till asusen (problem med gw/dns) Och det funkar när du är kopplad till det andra nätet.

Edit: Därför vi rekommenderar att man inte ska köra 2 routrar efter varandra. Även om det funkar, om man gör rätt Lite beroende på utrustningen verkar det som också. I ditt fall så verkar inte asusen hantera det eftersom internet inte funkar.

det funkar! stort tack. nu får vi se om uppkopplingen håller sig på alla enheter..

Skickades från m.sweclockers.com

Trädvy Permalänk
Medlem
Plats
Karlstad
Registrerad
Dec 2002
Skrivet av sebbey:

det funkar! stort tack. nu får vi se om uppkopplingen håller sig på alla enheter..

Skickades från m.sweclockers.com

Det ska fungera så länge du gjort som jag skrev ovan. Enda problemet som kan ske om inte själva enheten pajjar är att routern kan reseta sig. Vilket leder till att dhcpservern aktiveras. Vilket ger liknande problem som du haft nu. Annars ska det inte vara några problem. Tips om den skulle gå sönder är att köpa rena APs inte routrar. Tenderar att fungera mycket bättre. Dock måste man komplettera med en switch om vill ha tillgång till nätverkskablar.
Du skulle kunna ta en backup på asusen å spara på datorn. Så skulle du få problem så kan du logga in å återställa konfigen och starta om så bör det fungera som det gör nu. Och som sagt, använd alltid kabel när du konfar prylar. Minst problem då. Dubbelkolla även så du kör nyaste firmwaren till router. Där är det väldigt Viktigt att det sker via kabel. Vissa enheter säger t o m till att du måste ha kabel om du är ansluten via wifi. Men fungerar det bra nu så hoppa över det. Men skulle du få problem igen så kolla efter nyare fw.

Lycka till då tuta å kör.

[size="1"]*signatur raderad*, referrallänkar behöver vi inte gömma i signaturer (§8 marknadsföring)[/size] Till MOD: Ditt smartskafft, man gömmer inte något som är helt synligt!