Packet loss i 15 sekunder var femte minut (HJÄLP)

Trädvy Permalänk
Medlem
Registrerad
Dec 2016

Packet loss i 15 sekunder var femte minut (HJÄLP)

Tjena!

I slutet av augusti så började porblemet som står i rubriken. Sedan kom en tekniker i slutet av oktober och kollade lite. Cirka 2 veckor efter så stabiliserades nätet och det blev som vanligt. Nu i december så har problemet återuppstått. Så nu tänkte jag höra med er här på Sweclockers om ni kanske vet vad problemet är eftersom att Bredbandsbolaget arbetade lite för segt.

Jag har provat att köpa en ny router, provat att koppla in 2 olika datorer direkt i vägguttaget och provat olika kablar.

Är det någon som vet vad det är som kan orsaka detta och hur jag kan lösa det?

Länkar på tester gjorda med PingPlotter:
Test från idag (mellan kl 19.41 och 19.51)
Test från förra gången jag hade problemet (mellan kl 10.30 och 16.20)
Test från förra gången jag hade problemet (mellan kl 23.00 och 08.30)

Håller för tillfället på att bli galen så vore grymt om någon skulle kunna hjälpa mig!

Trädvy Permalänk
Rekordmedlem
Plats
Salstad
Registrerad
Feb 2009

Om du loggar in i routern och kollar på dhcp lånetiden för wanporten vad är tidsintervallet där ?

Phenom 2 960T (körs x6) med passivt Ninja på Asus Crosshair 4 Asus 4850 och en väldig massa masslagring.Passiv kyld Northq nätdel 450W Antec P 180 med Schyte o Sharkoon fläktar via en t-balancer, väldigt tyst, oftast passivt. Datorljud 2kanal: ljudkort/dsp Behringer DCX2496, högtalare Truth B3031A, Truth B2092A Har också Oscilloskop och mätmikrofon.

Trädvy Permalänk
Medlem
Registrerad
Dec 2016

@mrqaffe: DHCP serverns Lease time är på 86400.

Edit läste fel det var LAN

Trädvy Permalänk
Medlem
Registrerad
Dec 2016

@mrqaffe: hittade DHCP query frequency i WAN och den står på Aggressive Mode

Trädvy Permalänk
Rekordmedlem
Plats
Salstad
Registrerad
Feb 2009
Skrivet av Parresarus:

@mrqaffe: hittade DHCP query frequency i WAN och den står på Aggressive Mode

Jaha, det var ju också en inställning (men ingen standard) du kan inte se tiden ? Om det inte funkar ok vid omförhandlingen så kan du tappa kontakten en kort stund med jämna mellanrum och det kan ju vara så¨att din router inte uppför sig bra utaan tvingar fram omförhandlingar var 5e minut och det gillar kanske inte dhcpservern eftersom det är den som normalt tilldelar en tid, prova att ändra aggressive till nått "snällare" och prova om det påverkar.

Phenom 2 960T (körs x6) med passivt Ninja på Asus Crosshair 4 Asus 4850 och en väldig massa masslagring.Passiv kyld Northq nätdel 450W Antec P 180 med Schyte o Sharkoon fläktar via en t-balancer, väldigt tyst, oftast passivt. Datorljud 2kanal: ljudkort/dsp Behringer DCX2496, högtalare Truth B3031A, Truth B2092A Har också Oscilloskop och mätmikrofon.

Trädvy Permalänk
Medlem
Registrerad
Dec 2016

@mrqaffe: Provar att sätta den på Normal mode så får vi se hur det ser ut

Trädvy Permalänk
Medlem
Registrerad
Dec 2016

@mrqaffe: Det fungerade inte :/

Trädvy Permalänk
Rekordmedlem
Plats
Salstad
Registrerad
Feb 2009
Skrivet av Parresarus:

@mrqaffe: Det fungerade inte :/

Nähäpp, då är det nått annat, du skulle kunna pinga din router, din publika ip och din standardgateway varje sekund under nån timme och se om det visar på något problem för då får du reda på om det är nått hemma hos dig eller hos operatören som strular och är det inte några problem med att pinga routern och din publika ip men det ändå strular så är felet hos operatören.
http://www.nirsoft.net/utils/multiple_ping_tool.html

Phenom 2 960T (körs x6) med passivt Ninja på Asus Crosshair 4 Asus 4850 och en väldig massa masslagring.Passiv kyld Northq nätdel 450W Antec P 180 med Schyte o Sharkoon fläktar via en t-balancer, väldigt tyst, oftast passivt. Datorljud 2kanal: ljudkort/dsp Behringer DCX2496, högtalare Truth B3031A, Truth B2092A Har också Oscilloskop och mätmikrofon.

Trädvy Permalänk
Medlem
Registrerad
Dec 2016

@mrqaffe: Kollade hela dagen med PingInfoView och allt såg bra ut där så jag antar att jag får vänta på en tekniker igen.

Tack för hjälpen!

Trädvy Permalänk
Rekordmedlem
Plats
Salstad
Registrerad
Feb 2009
Skrivet av Parresarus:

@mrqaffe: Kollade hela dagen med PingInfoView och allt såg bra ut där så jag antar att jag får vänta på en tekniker igen.

Tack för hjälpen!

Du har alltså inte sett några problem mellan dig och operatörens gateway men samtidigt upplevt problem mot saker längre bort på internet ? I så fall är det nått problem hos operatören och inte hemma hos dig.

Phenom 2 960T (körs x6) med passivt Ninja på Asus Crosshair 4 Asus 4850 och en väldig massa masslagring.Passiv kyld Northq nätdel 450W Antec P 180 med Schyte o Sharkoon fläktar via en t-balancer, väldigt tyst, oftast passivt. Datorljud 2kanal: ljudkort/dsp Behringer DCX2496, högtalare Truth B3031A, Truth B2092A Har också Oscilloskop och mätmikrofon.