Asus RT-AC5300 kopplar ner sig var tredje timme i några minuter

Trädvy Permalänk
Medlem
Registrerad
Jul 2007

Asus RT-AC5300 kopplar ner sig var tredje timme i några minuter

Hej!

Jag har en Asusrouter hemma, RT-AC5300, som kopplar ner sig under några minuter och detta var tredje timme exakt.

Jag bor i en nybyggd lägenhet från 2015 som har Telias "öppna" fiber. Hastigheten är hög och fördröjningen är låg men det är just denna oförklarliga nedkoppling som stör något ordentligt. I ett försök har jag bytt till Merlins OS men det har inte hjälpt. Jag bifogar systemloggen nedan:

Mar 4 17:47:03 miniupnpd[18055]: ioctl(s, SIOCGIFADDR, ...): Cannot assign requested address
Mar 4 17:47:03 miniupnpd[18055]: Failed to get IP for interface eth0
Mar 4 17:47:03 miniupnpd[18055]: SendNATPMPPublicAddressChangeNotification: cannot get public IP address, stopping
Mar 4 17:47:06 rc_service: udhcpc 15631:notify_rc start_firewall
Mar 4 17:47:07 miniupnpd[18055]: shutting down MiniUPnPd
Mar 4 17:47:07 start_nat_rules: apply the nat_rules(/tmp/nat_rules_eth0_eth0)!
Mar 4 17:47:07 WAN Connection: ISP's DHCP did not function properly.
Mar 4 17:47:07 DualWAN: skip single wan wan_led_control - WANRED off
Mar 4 17:47:07 wan: finish adding multi routes
Mar 4 17:47:07 stop_nat_rules: apply the redirect_rules!
Mar 4 17:47:07 rc_service: udhcpc 15631:notify_rc stop_upnp
Mar 4 17:47:07 rc_service: udhcpc 15631:notify_rc start_upnp
Mar 4 17:47:07 rc_service: waitting "stop_upnp" via udhcpc ...
Mar 4 17:47:09 miniupnpd[15673]: HTTP listening on port 38875
Mar 4 17:47:09 miniupnpd[15673]: Listening for NAT-PMP/PCP traffic on port 5351
Mar 4 17:47:12 rc_service: udhcpc 15631:notify_rc start_firewall
Mar 4 17:47:12 dhcp client: bound XX.XXX.XX.XXX via XX.XXX.X.X during 1200 seconds.
Mar 4 17:47:12 WAN Connection: WAN was restored.
Mar 4 17:47:12 start_nat_rules: apply the nat_rules(/tmp/nat_rules_eth0_eth0)!
Mar 4 17:47:12 miniupnpd[15673]: shutting down MiniUPnPd
Mar 4 17:47:12 start_nat_rules: apply the nat_rules(/tmp/nat_rules_eth0_eth0)!
Mar 4 17:47:13 miniupnpd[15739]: HTTP listening on port 47562
Mar 4 17:47:13 miniupnpd[15739]: Listening for NAT-PMP/PCP traffic on port 5351
Mar 4 20:47:06 miniupnpd[15739]: ioctl(s, SIOCGIFADDR, ...): Cannot assign requested address
Mar 4 20:47:06 miniupnpd[15739]: Failed to get IP for interface eth0
Mar 4 20:47:06 miniupnpd[15739]: SendNATPMPPublicAddressChangeNotification: cannot get public IP address, stopping
Mar 4 20:47:06 miniupnpd[15739]: ioctl(s, SIOCGIFADDR, ...): Cannot assign requested address
Mar 4 20:47:06 miniupnpd[15739]: ioctl(s, SIOCGIFADDR, ...): Cannot assign requested address
Mar 4 20:47:08 WAN Connection: ISP's DHCP did not function properly.
Mar 4 20:47:08 DualWAN: skip single wan wan_led_control - WANRED off
Mar 4 20:47:08 stop_nat_rules: apply the redirect_rules!
Mar 4 20:47:10 rc_service: udhcpc 13229:notify_rc start_firewall
Mar 4 20:47:11 wan: finish adding multi routes
Mar 4 20:47:11 miniupnpd[15739]: shutting down MiniUPnPd
Mar 4 20:47:11 start_nat_rules: apply the nat_rules(/tmp/nat_rules_eth0_eth0)!
Mar 4 20:47:11 rc_service: udhcpc 13229:notify_rc stop_upnp
Mar 4 20:47:11 rc_service: waitting "start_firewall" via udhcpc ...
Mar 4 20:47:11 miniupnpd[13346]: HTTP listening on port 44548
Mar 4 20:47:11 miniupnpd[13346]: Listening for NAT-PMP/PCP traffic on port 5351
Mar 4 20:47:12 rc_service: udhcpc 13229:notify_rc start_upnp
Mar 4 20:47:12 rc_service: waitting "stop_upnp" via udhcpc ...
Mar 4 20:47:12 miniupnpd[13346]: shutting down MiniUPnPd
Mar 4 20:47:12 WAN Connection: WAN was restored.
Mar 4 20:47:13 miniupnpd[13351]: HTTP listening on port 36097
Mar 4 20:47:13 miniupnpd[13351]: Listening for NAT-PMP/PCP traffic on port 5351
Mar 4 20:47:16 rc_service: udhcpc 13229:notify_rc start_firewall
Mar 4 20:47:16 dhcp client: bound XX.XXX.XX.XXX via XX.XXX.XX.X during 1200 seconds.
Mar 4 20:47:17 miniupnpd[13351]: shutting down MiniUPnPd
Mar 4 20:47:17 start_nat_rules: apply the nat_rules(/tmp/nat_rules_eth0_eth0)!
Mar 4 20:47:18 miniupnpd[13413]: HTTP listening on port 48175
Mar 4 20:47:18 miniupnpd[13413]: Listening for NAT-PMP/PCP traffic on port 5351

Alltså vad är det här?

A lot of fellows nowadays have a B.A., M.D., or Ph.D. Unfortunately, they don't have a J.O.B.

Trädvy Permalänk
Medlem
Plats
Hedesunda
Registrerad
Dec 2005

Är det specifikt för din Asus RT-AC5300 eller blir det likadant med en annan router? Om du kopplar in datorn direkt på snöret i väggen, får du då samma problem med IP-leasen?

Trädvy Permalänk
Medlem
Plats
at home
Registrerad
Nov 2007

Kolla om du har UPnP på eller av (under WAN-inställningarna)

https://www.asus.com/support/faq/1000863/

Om på så testa med att slå av funktionen, har och kan trassla en hel del.

ASUS K56CB i7, W10.
HTC 10 ICE InsertCoin SVN, Nougat
ASUS Transformer Prime 32GB, Nougat :)
Ubiquiti Edge Lite, UniFi AP-AC-Lite (AP) samt en ASUSAC68U (AP), fiber 250/100Mbit/s.
Mitt nätverk: http://imgur.com/VYJjrzL Bild http://imgur.com/89WYq81

Trädvy Permalänk
Medlem
Registrerad
Jul 2007
Skrivet av hasenfrasen:

Är det specifikt för din Asus RT-AC5300 eller blir det likadant med en annan router? Om du kopplar in datorn direkt på snöret i väggen, får du då samma problem med IP-leasen?

Nu har jag tjoffat in datorns nätverkskabel i switchen och det funkar bra, hur tar jag reda på om problemet med leasen är kvar?

Skrivet av plunn:

Kolla om du har UPnP på eller av (under WAN-inställningarna)

https://www.asus.com/support/faq/1000863/

Om på så testa med att slå av funktionen, har och kan trassla en hel del.

Jag ska prova det efter föregående tips!

A lot of fellows nowadays have a B.A., M.D., or Ph.D. Unfortunately, they don't have a J.O.B.

Trädvy Permalänk
Medlem
Registrerad
Jul 2007

Ok, jag har stängt av UPNP men problemet verkar fortfarande vara kvar:

Mar 6 14:03:29 WAN Connection: ISP's DHCP did not function properly.
Mar 6 14:03:29 DualWAN: skip single wan wan_led_control - WANRED off
Mar 6 14:03:29 stop_nat_rules: apply the redirect_rules!
Mar 6 14:03:30 rc_service: udhcpc 18765:notify_rc start_firewall
Mar 6 14:03:31 start_nat_rules: apply the nat_rules(/tmp/nat_rules_eth0_eth0)!
Mar 6 14:03:31 wan: finish adding multi routes
Mar 6 14:03:31 rc_service: udhcpc 18765:notify_rc stop_upnp
Mar 6 14:03:31 rc_service: waitting "start_firewall" via udhcpc ...
Mar 6 14:03:32 rc_service: udhcpc 18765:notify_rc start_upnp
Mar 6 14:03:32 rc_service: waitting "stop_upnp" via udhcpc ...
Mar 6 14:03:35 WAN Connection: WAN was restored.
Mar 6 14:03:36 rc_service: udhcpc 18765:notify_rc start_firewall
Mar 6 14:03:36 dhcp client: bound XX.XXX.XX.XXX via XX.XXX.XX.X during 1200 seconds.
Mar 6 14:03:37 start_nat_rules: apply the nat_rules(/tmp/nat_rules_eth0_eth0)!
Mar 6 17:03:30 WAN Connection: ISP's DHCP did not function properly.
Mar 6 17:03:30 DualWAN: skip single wan wan_led_control - WANRED off
Mar 6 17:03:31 stop_nat_rules: apply the redirect_rules!
Mar 6 17:03:33 rc_service: udhcpc 16408:notify_rc start_firewall
Mar 6 17:03:34 start_nat_rules: apply the nat_rules(/tmp/nat_rules_eth0_eth0)!
Mar 6 17:03:34 wan: finish adding multi routes
Mar 6 17:03:34 rc_service: udhcpc 16408:notify_rc stop_upnp
Mar 6 17:03:34 rc_service: udhcpc 16408:notify_rc start_upnp
Mar 6 17:03:34 rc_service: waitting "stop_upnp" via udhcpc ...
Mar 6 17:03:36 WAN Connection: WAN was restored.
Mar 6 17:03:39 rc_service: udhcpc 16408:notify_rc start_firewall
Mar 6 17:03:39 dhcp client: bound XX.XXX.XX.XXX via XX.XXX.XX.X during 1200 seconds.
Mar 6 17:03:39 start_nat_rules: apply the nat_rules(/tmp/nat_rules_eth0_eth0)!

Riktigt synd om det vore routern då den kostade en del...

A lot of fellows nowadays have a B.A., M.D., or Ph.D. Unfortunately, they don't have a J.O.B.

Trädvy Permalänk
Medlem
Plats
at home
Registrerad
Nov 2007

Tror inte det är routern som strular.

Är fiberconvertern omstartad?

Sen precis som "hasenfrasen" föreslår så testa med en annan router.

Slutligen om Telia har trubbel med DHCP-servern?

ASUS K56CB i7, W10.
HTC 10 ICE InsertCoin SVN, Nougat
ASUS Transformer Prime 32GB, Nougat :)
Ubiquiti Edge Lite, UniFi AP-AC-Lite (AP) samt en ASUSAC68U (AP), fiber 250/100Mbit/s.
Mitt nätverk: http://imgur.com/VYJjrzL Bild http://imgur.com/89WYq81

Trädvy Permalänk
Medlem
Registrerad
Mar 2012
Skrivet av Chesluk:

Mar 6 14:03:36 dhcp client: bound XX.XXX.XX.XXX via XX.XXX.XX.X during 1200 seconds.

Mar 6 17:03:39 dhcp client: bound XX.XXX.XX.XXX via XX.XXX.XX.X during 1200 seconds.

Skumt fel.
Leasetiden är 1200s (20 min) vilket betyder att routern förnyar efter halva tiden, dvs 6 ggr per timme och 18 ggr / 3h.
17 av dessa förnyelser går bra men den 18:e skiter sig.

Innan du felanmäler till Telia så måste du utesluta att det är fel på din router.

Skrivet av Chesluk:

Nu har jag tjoffat in datorns nätverkskabel i switchen och det funkar bra, hur tar jag reda på om problemet med leasen är kvar?

Du kollar att din dator hela tiden lyckas förlänga lånet av ipadressen (ipconfig /all ; lease obtained ; lease expires)
Alternativt kör pingplotter i mer än 3h.

Trädvy Permalänk
Medlem
Registrerad
Jul 2007
Skrivet av plunn:

Tror inte det är routern som strular.

Är fiberconvertern omstartad?

Sen precis som "hasenfrasen" föreslår så testa med en annan router.

Slutligen om Telia har trubbel med DHCP-servern?

Det har inte varit några problem med Telias router innan, dock krånglade Netflix emellanåt när man fick felmeddelanden att nätverket var nere. HUr startar jag om fiberkonvertern (är en Inteno)?

Skrivet av madtop:

Skumt fel.
Leasetiden är 1200s (20 min) vilket betyder att routern förnyar efter halva tiden, dvs 6 ggr per timme och 18 ggr / 3h.
17 av dessa förnyelser går bra men den 18:e skiter sig.

Innan du felanmäler till Telia så måste du utesluta att det är fel på din router.

Du kollar att din dator hela tiden lyckas förlänga lånet av ipadressen (ipconfig /all ; lease obtained ; lease expires)
Alternativt kör pingplotter i mer än 3h.

Jag körde ipconfig/all och fick:

Lease Obtained. . . . . . . . . . : den 6 mars 2017 23:05:32
Lease Expires . . . . . . . . . . : den 7 april 2017 18:42:51

Säger det något?

A lot of fellows nowadays have a B.A., M.D., or Ph.D. Unfortunately, they don't have a J.O.B.

Trädvy Permalänk
Medlem
Plats
at home
Registrerad
Nov 2007
Skrivet av Chesluk:

Det har inte varit några problem med Telias router innan, dock krånglade Netflix emellanåt när man fick felmeddelanden att nätverket var nere. HUr startar jag om fiberkonvertern (är en Inteno)?

Jo jag har själv en Inteno 6846 och det är bara att dra ur kontakten.....

ASUS K56CB i7, W10.
HTC 10 ICE InsertCoin SVN, Nougat
ASUS Transformer Prime 32GB, Nougat :)
Ubiquiti Edge Lite, UniFi AP-AC-Lite (AP) samt en ASUSAC68U (AP), fiber 250/100Mbit/s.
Mitt nätverk: http://imgur.com/VYJjrzL Bild http://imgur.com/89WYq81

Trädvy Permalänk
Medlem
Registrerad
Mar 2017

@Chesluk: Hej, om du har testat med en annan mjukvara så lär ju felet inte vara där. Om datorn fungerar direkt i inkommande fiberuttag så sitter felet i själva routern.

Hur många enheter har du ansluter mot dina wifi nätverk? Använder du både 2.4ghz och 5ghz banden?
Det du kan testa att göra är att koppla bort alla anslutna enheter och sedan koppla på varje enhet separat för att utesluta att det är någon enhet som orsakar detta problem.

För att undvika trådlösa störningar så kan du ladda hem "wifi analyser" på mobilen och kolla vilka trådlösa kanaler som är belastade i ditt område och sedan byta wifi kanal så långt bort från störningarna som möjligt. Om routern är relativt ny så kan du ju annars reklamera routern och be om en ny från återförsäljaren.

Mvh Felix

Trädvy Permalänk
Medlem
Registrerad
Mar 2012
Skrivet av Chesluk:

Det har inte varit några problem med Telias router innan, dock krånglade Netflix emellanåt när man fick felmeddelanden att nätverket var nere. HUr startar jag om fiberkonvertern (är en Inteno)?

Jag körde ipconfig/all och fick:

Lease Obtained. . . . . . . . . . : den 6 mars 2017 23:05:32
Lease Expires . . . . . . . . . . : den 7 april 2017 18:42:51

Säger det något?

Ja det säger mig att du har din dator kopplad till din router.
Meningen var att du skulle testa när datorn är kopplad direkt till fiberkonvertern (utan router).

Trädvy Permalänk
Medlem
Registrerad
Mar 2012
Skrivet av Gunnargattju:

@Chesluk: Hej, om du har testat med en annan mjukvara så lär ju felet inte vara där. Om datorn fungerar direkt i inkommande fiberuttag så sitter felet i själva routern.

Hur många enheter har du ansluter mot dina wifi nätverk? Använder du både 2.4ghz och 5ghz banden?
Det du kan testa att göra är att koppla bort alla anslutna enheter och sedan koppla på varje enhet separat för att utesluta att det är någon enhet som orsakar detta problem.

För att undvika trådlösa störningar så kan du ladda hem "wifi analyser" på mobilen och kolla vilka trådlösa kanaler som är belastade i ditt område och sedan byta wifi kanal så långt bort från störningarna som möjligt. Om routern är relativt ny så kan du ju annars reklamera routern och be om en ny från återförsäljaren.

Mvh Felix

Varför skulle dålig signal på wifi innebära att routern inte lyckas förnya sin WAN-ip?

Trädvy Permalänk
Medlem
Registrerad
Maj 2003

Du har inte uppdaterat firmware nyligen? Verkar som asus har stora problem med omstarter efter senaste uppdateringen. Pröva nedgradera eller Merlin fw så länge.

Trädvy Permalänk
Medlem
Registrerad
Jul 2007

Hejsan hoppsan!

Jag har följt era råd, se nedan

Skrivet av Gunnargattju:

@Chesluk: Hej, om du har testat med en annan mjukvara så lär ju felet inte vara där. Om datorn fungerar direkt i inkommande fiberuttag så sitter felet i själva routern.

Hur många enheter har du ansluter mot dina wifi nätverk? Använder du både 2.4ghz och 5ghz banden?
Det du kan testa att göra är att koppla bort alla anslutna enheter och sedan koppla på varje enhet separat för att utesluta att det är någon enhet som orsakar detta problem.

För att undvika trådlösa störningar så kan du ladda hem "wifi analyser" på mobilen och kolla vilka trådlösa kanaler som är belastade i ditt område och sedan byta wifi kanal så långt bort från störningarna som möjligt. Om routern är relativt ny så kan du ju annars reklamera routern och be om en ny från återförsäljaren.

Mvh Felix

Wifi Analyser har jag haft sen länge och alla mina kanaler är separerade, detta fenomen drabbar alla uppkopplade enheter.

Skrivet av madtop:

Ja det säger mig att du har din dator kopplad till din router.
Meningen var att du skulle testa när datorn är kopplad direkt till fiberkonvertern (utan router).

Nu har jag fixat det utan router och bara switchen:

Lease Obtained. . . . . . . . . . : den 13 mars 2017 20:15:37
Lease Expires . . . . . . .. . . . : den 13 mars 2017 21:55:37

Skrivet av madtop:

Varför skulle dålig signal på wifi innebära att routern inte lyckas förnya sin WAN-ip?

Befogad fråga, är nyfiken...

Skrivet av Bozzeta:

Du har inte uppdaterat firmware nyligen? Verkar som asus har stora problem med omstarter efter senaste uppdateringen. Pröva nedgradera eller Merlin fw så länge.

Fixade Merlin innan jag författade denna tråd.

A lot of fellows nowadays have a B.A., M.D., or Ph.D. Unfortunately, they don't have a J.O.B.

Trädvy Permalänk
Medlem
Plats
at home
Registrerad
Nov 2007

Det kan även vara så att det behövs en fabriksåterställning och den gör man direkt efter att ha installerat ett nytt firmware.

Om:
https://www.snbforums.com/threads/faq-nvram-and-factory-defau...

ASUS K56CB i7, W10.
HTC 10 ICE InsertCoin SVN, Nougat
ASUS Transformer Prime 32GB, Nougat :)
Ubiquiti Edge Lite, UniFi AP-AC-Lite (AP) samt en ASUSAC68U (AP), fiber 250/100Mbit/s.
Mitt nätverk: http://imgur.com/VYJjrzL Bild http://imgur.com/89WYq81

Trädvy Permalänk
Medlem
Registrerad
Jul 2007
Skrivet av plunn:

Det kan även vara så att det behövs en fabriksåterställning och den gör man direkt efter att ha installerat ett nytt firmware.

Om:
https://www.snbforums.com/threads/faq-nvram-and-factory-defau...

PROBLEMET LÖST!

Helt sjukt, jag "klonade" Teliarouterns (skräp f.ö.) MAC-adress i Asusroutern och nu har det tick på stabilt i 48h, ser inga fler systemloggar i Asus gränssnitt.

WAN-> Internetanslutning-> Speciella krav från ISP:n-> MAC-adress (skriv in den MAC-adress som gäller för routern från Telia)

Har ej kollat om digitaltvboxen från Telia funkar. Tidigare så gick det smärtfritt i 60 sekunder sen blev bilden svart, dock fungerade menyer.

Denna borde vara klistrad, finns ingen annan beskrivning någonstans.

A lot of fellows nowadays have a B.A., M.D., or Ph.D. Unfortunately, they don't have a J.O.B.

Trädvy Permalänk
Medlem
Plats
Gotland
Registrerad
Apr 2013
Skrivet av Chesluk:

PROBLEMET LÖST!

Helt sjukt, jag "klonade" Teliarouterns (skräp f.ö.) MAC-adress i Asusroutern och nu har det tick på stabilt i 48h, ser inga fler systemloggar i Asus gränssnitt.

WAN-> Internetanslutning-> Speciella krav från ISP:n-> MAC-adress (skriv in den MAC-adress som gäller för routern från Telia)

Har ej kollat om digitaltvboxen från Telia funkar. Tidigare så gick det smärtfritt i 60 sekunder sen blev bilden svart, dock fungerade menyer.

Denna borde vara klistrad, finns ingen annan beskrivning någonstans.

Varför kör du med två routrar? Man skall bara ha en i sitt nät, annars blir det skumma fel så som du har. Att göra det och få det att fungera är inte lätt om man inte har stekoll på vad man gör! Be telia brygga sin router. Så skall du se att allt kommer fungera bättre. För övrigt är Telias router riktigt bra som router, med en ubiquiti AP hängande efter.

Trädvy Permalänk
Medlem
Registrerad
Jul 2007
Skrivet av Gaist:

Varför kör du med två routrar? Man skall bara ha en i sitt nät, annars blir det skumma fel så som du har. Att göra det och få det att fungera är inte lätt om man inte har stekoll på vad man gör! Be telia brygga sin router. Så skall du se att allt kommer fungera bättre. För övrigt är Telias router riktigt bra som router, med en ubiquiti AP hängande efter.

Nej, jag kör inte med två routrar, MAC-adressen på routern från Telia står med en klisterlapp. Jag skrev in Teliarouterns MAC-adress i Asusrouterns gränssnitt utan att båda är inkopplade. Det är bara Asusroutern som är inkopplad till switchen.

A lot of fellows nowadays have a B.A., M.D., or Ph.D. Unfortunately, they don't have a J.O.B.

Trädvy Permalänk
Medlem
Plats
at home
Registrerad
Nov 2007

Hmmm jo men varför har du en switch först? Routern ska vara "herre på täppan"!

Sen Telias IPTV kör du ju så här med en ASUS router
http://www.sweclockers.com/forum/trad/1195763-sa-har-far-du-t...

ASUS K56CB i7, W10.
HTC 10 ICE InsertCoin SVN, Nougat
ASUS Transformer Prime 32GB, Nougat :)
Ubiquiti Edge Lite, UniFi AP-AC-Lite (AP) samt en ASUSAC68U (AP), fiber 250/100Mbit/s.
Mitt nätverk: http://imgur.com/VYJjrzL Bild http://imgur.com/89WYq81

Trädvy Permalänk
Medlem
Registrerad
Jul 2007
Skrivet av plunn:

Hmmm jo men varför har du en switch först? Routern ska vara "herre på täppan"!

Sen Telias IPTV kör du ju så här med en ASUS router
http://www.sweclockers.com/forum/trad/1195763-sa-har-far-du-t...

Jaså? Nu blir jag nyfiken, vad är switchen till för då? I skåpet går en nätverkskabel till switchen och sen kommer en nätverkskabel ut från swtichen till routern.

Kan det vara så att fastigheten jag bor i har en swithc så man kan hålla koll på sin energiförbrukning? I min boendepärm kan få upp förbrukning genom att skriva en särskild adress (minns inte vilken)....

A lot of fellows nowadays have a B.A., M.D., or Ph.D. Unfortunately, they don't have a J.O.B.

Trädvy Permalänk
Medlem
Plats
at home
Registrerad
Nov 2007
Skrivet av Chesluk:

Jaså? Nu blir jag nyfiken, vad är switchen till för då? I skåpet går en nätverkskabel till switchen och sen kommer en nätverkskabel ut från swtichen till routern.

Kan det vara så att fastigheten jag bor i har en swithc så man kan hålla koll på sin energiförbrukning? I min boendepärm kan få upp förbrukning genom att skriva en särskild adress (minns inte vilken)....

Ok, jo det brukar finnas mer teknisk info om sådan här mätutrusning, om det är en BRF så brukar man ha en teknisk ansvarig som man kan fråga.

Eftersom du måste klona ASUS-routern så misslyckas annars DHCP-förhandlingen och från Telia får man bara en skarp IP-adress, det kan vara konfigurerat att med switchen först så är Telias router "hård"registrerad dvs mac-adressen därför måste du klona.

Varför kan inte fastighetsmätningen kopplas till routern, ställ den frågan.

ASUS K56CB i7, W10.
HTC 10 ICE InsertCoin SVN, Nougat
ASUS Transformer Prime 32GB, Nougat :)
Ubiquiti Edge Lite, UniFi AP-AC-Lite (AP) samt en ASUSAC68U (AP), fiber 250/100Mbit/s.
Mitt nätverk: http://imgur.com/VYJjrzL Bild http://imgur.com/89WYq81

Trädvy Permalänk
Medlem
Registrerad
Jul 2007
Skrivet av plunn:

Ok, jo det brukar finnas mer teknisk info om sådan här mätutrusning, om det är en BRF så brukar man ha en teknisk ansvarig som man kan fråga.

Eftersom du måste klona ASUS-routern så misslyckas annars DHCP-förhandlingen och från Telia får man bara en skarp IP-adress, det kan vara konfigurerat att med switchen först så är Telias router "hård"registrerad dvs mac-adressen därför måste du klona.

Varför kan inte fastighetsmätningen kopplas till routern, ställ den frågan.

Det beror på att fastigheten byggdes av PEAB och det verkar som om att alla fastigheter som byggs av PEAB har endast Telia som fiberleverantör. Beroende på vilken fastighet man bor i så ingår det bredband eller TV som plåster på såren. Jag drog nitlotten och fick Telias medium utbud men bredband får jag betala själv för och då blir det ordinarie pris 379 kr/mån för 100/100.

Min kompis bor i en annan fastighet byggd av PEAB och då får han bredband 50/50 gratis men allt annat måste han betala för.

http://news.cision.com/se/telia/r/telia-tecknar-avtal-med-pea...

A lot of fellows nowadays have a B.A., M.D., or Ph.D. Unfortunately, they don't have a J.O.B.