Comhem bredband, tappar internet 1 gång i timmen

Trädvy Permalänk
Medlem
Plats
Falkenberg
Registrerad
Nov 2010

Comhem bredband, tappar internet 1 gång i timmen

Hej!

Jag har ComHem internet och har deras router.
Men på senaste tiden har jag tappat "internet connection" / får en laggspike cirka en gång i timmen.

Hur kan jag felsöka och vad kan jag göra för att lösa mitt problem?

Dator: I5 3570k | [Evo 212] | Z77 MPOWER ATX | XFX RX 480 Black OC | Fractal R4 | CX 600X 80+ Bronze | Seagate 7200RPM 500GB | Samsung 840 250GB | G35 Headset | Ducky G2PRO Blue / Green Mix | Qpad 5K | BenQ XL2430T
HemmaBio: Panasonic Plasma ST50 | Dynavoice DF8 | XTZ 12.16 | Onkyo TX NR609
Övrigt: iPhone 6S +

Trädvy Permalänk
Medlem
Registrerad
Nov 2012

@FBGKimpan: Kanske router blir för varmt? Är de en gammal router?

Trädvy Permalänk
Rekordmedlem
Plats
Salstad
Registrerad
Feb 2009

Så ? >

http://www.sweclockers.com/galleri/14193-comhemmodem-overhett...

Phenom 2 960T (körs x6) med passivt Ninja på Asus Crosshair 4 Asus 4850 och en väldig massa masslagring.Passiv kyld Northq nätdel 450W Antec P 180 med Schyte o Sharkoon fläktar via en t-balancer, väldigt tyst, oftast passivt. Datorljud 2kanal: ljudkort/dsp Behringer DCX2496, högtalare Truth B3031A, Truth B2092A Har också Oscilloskop och mätmikrofon.

Trädvy Permalänk
Medlem
Plats
Göteborg
Registrerad
Mar 2011

Om det är exakt varje timme så det vara DHCP på Wan sidan som spökar.
Om DHCP lease time har hamnat på 60 minuter så kan det bli en dip varje gång den förnyas.

Klient: Intel I7 3820 | ASUS P9X79 Pro | 64GB 1600MHz | Corsair HX 850W | Gigabyte GTX 770 | HAF 922 | Corsair Force 120G | Seagate XT 2TB
Server: Intel XEON E5620 x 2| ASUS Z8PE-D18 | 96GB 1333MHz | Corsair AX 1200W | HAF 932 | WD Black 2TB
HTPC: Intel I7 4770T | 16 GB 1600 | FC8 EVO | Gigabyte GA-H87N-WIFI | Samsung 840 250GB

Trädvy Permalänk
Medlem
Plats
Falkenberg
Registrerad
Nov 2010
Skrivet av Prelatur:

Om det är exakt varje timme så det vara DHCP på Wan sidan som spökar.
Om DHCP lease time har hamnat på 60 minuter så kan det bli en dip varje gång den förnyas.

Hur kan man kolla detta och lösa det isf?

Skickades från m.sweclockers.com

Dator: I5 3570k | [Evo 212] | Z77 MPOWER ATX | XFX RX 480 Black OC | Fractal R4 | CX 600X 80+ Bronze | Seagate 7200RPM 500GB | Samsung 840 250GB | G35 Headset | Ducky G2PRO Blue / Green Mix | Qpad 5K | BenQ XL2430T
HemmaBio: Panasonic Plasma ST50 | Dynavoice DF8 | XTZ 12.16 | Onkyo TX NR609
Övrigt: iPhone 6S +

Trädvy Permalänk
Rekordmedlem
Plats
Salstad
Registrerad
Feb 2009
Skrivet av FBGKimpan:

Hur kan man kolla detta och lösa det isf?

Skickades från m.sweclockers.com

Man får oftast fram uppgifterna i nån statusmeny om du loggar in i modemet.

Phenom 2 960T (körs x6) med passivt Ninja på Asus Crosshair 4 Asus 4850 och en väldig massa masslagring.Passiv kyld Northq nätdel 450W Antec P 180 med Schyte o Sharkoon fläktar via en t-balancer, väldigt tyst, oftast passivt. Datorljud 2kanal: ljudkort/dsp Behringer DCX2496, högtalare Truth B3031A, Truth B2092A Har också Oscilloskop och mätmikrofon.

Trädvy Permalänk
Medlem
Plats
Stockholm
Registrerad
Jan 2010

I had a similar problem. The lease times were previously 24hours (86400secs) but they had been recently changed to 3 hours(10800sec) instead. I know I didnt change them myself.

Anyway this solved a lot of problems/angry children.