Trädvy Permalänk
Medlem
Registrerad
Feb 2002

Osynkat ljud på bio?

De senaste 2 månaderna har jag varit på bio tre gånger.
Samtliga tillfällen har varit på SF Mall of Scandinavia och samtliga gånger har det varit osynkat ljud som släpar efter.
Det har varit olika filmer i olika salonger inklusive deras "imax".

Jag har påpekat detta för dem men deras inställning är att allt är ok och de tycker att det verkar ok.

Samtidigt ser man hur dialogen släpar efter munnens rörelser eller som i Alien Covenant, att ljudet av anslagen på flygeln i början av filmen inte alls är i synk med bilden.
Felet är konstant och lika i början som i slutet av filmerna. Det är också alltid lika mycket osynk oavsett vad eller var du ser filmerna på MoS.

Är det någon annan som lagt märke till detta på sistone?

Jag får en känsla av att det måste skett en förändring av systemens inställningar efter initial/senaste kalibreringen och att detta är inställningar som slagit igenom för samtliga salonger.
Vad jag vet är det Videvox som stått för installationerna på MoS. Kanske har de större intresse av att se över detta då SF själva inte verkar ha så bråttom med att få detta åtgärdat?

Trädvy Permalänk
Medlem
Plats
Mitt i Skåne
Registrerad
Apr 2002

Så du menar att de finniga tonåringarna bakom kassan på SF inte gick in och rättade till problemet direkt när du sa till? Förvånande.

Define R5 Titanium | EVGA SuperNOVA 750 G2 | ASRock Z77 Extreme4 | Intel i5 3750k @ 4Ghz | Cooler Master 212 Evo | 16GB Corsair XMS3 PC12800 | Gigabyte GTX1070 | Intel SSD 530 120Gb | Asus VG248QE | Win 7 Ultimate x64

Trädvy Permalänk
Moderator
Registrerad
Aug 2007

Jag har själv varit med om detta och då togs det på största allvar. Vad är meningen med att gå på bio om inte upplevelsen är på topp? Jag tycker att du ska höra av dig till dem via mail och påtala detta igen.

Använd gilla för att markera nyttiga inlägg!

Trädvy Permalänk
Medlem
Registrerad
Jan 2014

Det är väldigt många som inte märker när ljudet släpar efter, vet inte hur många jag har varit hemma hos folk och dom blir helt paffa när man säger att ljudet släpar efter.

ggmu

Trädvy Permalänk
Medlem
Registrerad
Okt 2011
Skrivet av petterf:

De senaste 2 månaderna har jag varit på bio tre gånger.
Samtliga tillfällen har varit på SF Mall of Scandinavia och samtliga gånger har det varit osynkat ljud som släpar efter.
Det har varit olika filmer i olika salonger inklusive deras "imax".

Jag har påpekat detta för dem men deras inställning är att allt är ok och de tycker att det verkar ok.

Samtidigt ser man hur dialogen släpar efter munnens rörelser eller som i Alien Covenant, att ljudet av anslagen på flygeln i början av filmen inte alls är i synk med bilden.
Felet är konstant och lika i början som i slutet av filmerna. Det är också alltid lika mycket osynk oavsett vad eller var du ser filmerna på MoS.

Är det någon annan som lagt märke till detta på sistone?

Jag får en känsla av att det måste skett en förändring av systemens inställningar efter initial/senaste kalibreringen och att detta är inställningar som slagit igenom för samtliga salonger.
Vad jag vet är det Videvox som stått för installationerna på MoS. Kanske har de större intresse av att se över detta då SF själva inte verkar ha så bråttom med att få detta åtgärdat?

Om de inte lyssnar så skulle jag pröva med en reklamation. Försök få pengarna tillbaka för att tydligt visa att de förmedlar en felaktig tjänst.

Skickades från m.sweclockers.com

Laptop: ASUS UL30VT CPU: Intel SU7300@1,9 GHz (stock 1,3 fabriksklockad till 1,7) GPU 1: Nvidia GeForce G210m @ 750/850 (stock 606/790) GPU 2:Intel GMA X4500MHD (växlingsbar grafik) RAM: 4 GB SSD: Crucial M4 128 GB OS: Windows 8.1 PRO N med fungerande växlingsbar grafik
Citera gärna om du vill att jag ska hitta tillbaka

Trädvy Permalänk
Medlem
Registrerad
Feb 2002

Jag har reklamerat och de säger att biljetter i kompensation ska skickas.
När det gäller den direkta åtgärden på plats har det varit både nonchalans men även en maskinist som kollade men såg inga fel.
Han tittade bara på tekniken. Inte på resultatet.
SFs kundtjänst har varje gång sagt att de ska vidarebefordra problemet men det händer inte så mycket.

Skickades från m.sweclockers.com