Trädvy Permalänk
Medlem
Registrerad
Feb 2005

använda gtk2 med E17

När jag startar ett gtk-program i E17 så används gtk 1.x eller nåt.
Nu vill jag göra så att programen använder gtk2.
Hur ställer jag in att den ska köra med gtk2?