Trädvy Permalänk
Medlem
Plats
XXX
Registrerad
Nov 2005

Hjälp ang x2!

Behöver hjälp ang min x2:a..

kan inte spela spel, så som cs..
för datan slänger ut mig !!!

har hört att man kan ställa in den på så kallat enkel core.. men de vet ja inte hur man gör!!!

please help me!

mvh linus

||| Amd 4000+ -zalman 9500 kylare |Gecube 9600pro med zalman VF700-Cu LED| 1024 DDR PC3200 kingston eller Kingmax minns ej :/ | 1st maxtor250gb sata 1 st 80gb maxtor ide | 10 Fläktar till kylning :) | 21" compaq P110 ||| kommer mer så småning om... har en P4 2,4. med 512 standard pc3200 å fx5500 de stora ;) med copparkylare..

Trädvy Permalänk
Medlem
Plats
Örnsköldsvik
Registrerad
Apr 2004

Ctrl+alt+del----Processer---hl.exe----högerklick----Ange processortilldening---Bocka av så endast en processor är aktiv.

GPU:EVGA SC 970|CPU:Intel 3570K |MB:Gigabyte GA-Z77X-D3H|Chassi:Define R4 White|SSD:Samsung 840 250GB|PSU:be quiet! Pure Power L7 730W 80+ Bronze|CPU kyl.:H60 V2|RAM:VENGEANCE LP 16GB|HDD:1TB WD |SKÄRM Dell 24" U2412M IPS|Mobil:Iphone 6+|IPAD AIR

Trädvy Permalänk
Medlem
Plats
sverige
Registrerad
Apr 2003

eller så vill inte din cpu att du ska spela Cs att du ska spela andra spel

Trädvy Permalänk
Medlem
Plats
XXX
Registrerad
Nov 2005

Mjo.. så långt vet ja..men kan man inte få den till att köra på 1 hela tiden??!

mvh linus

||| Amd 4000+ -zalman 9500 kylare |Gecube 9600pro med zalman VF700-Cu LED| 1024 DDR PC3200 kingston eller Kingmax minns ej :/ | 1st maxtor250gb sata 1 st 80gb maxtor ide | 10 Fläktar till kylning :) | 21" compaq P110 ||| kommer mer så småning om... har en P4 2,4. med 512 standard pc3200 å fx5500 de stora ;) med copparkylare..

Trädvy Permalänk
Medlem
Plats
Örnsköldsvik
Registrerad
Apr 2004
Citat:

Ursprungligen inskrivet av Lkrisse_1
Mjo.. så långt vet ja..men kan man inte få den till att köra på 1 hela tiden??!

mvh linus

installera ms patchen+amd drivaren funkade för mej http://andreas.lightsoft.se/?p=57 + http://www.amd.com/us-en/Processors/TechnicalResources/0,,30_...

GPU:EVGA SC 970|CPU:Intel 3570K |MB:Gigabyte GA-Z77X-D3H|Chassi:Define R4 White|SSD:Samsung 840 250GB|PSU:be quiet! Pure Power L7 730W 80+ Bronze|CPU kyl.:H60 V2|RAM:VENGEANCE LP 16GB|HDD:1TB WD |SKÄRM Dell 24" U2412M IPS|Mobil:Iphone 6+|IPAD AIR

Trädvy Permalänk
Medlem
Plats
XXX
Registrerad
Nov 2005

OK..Men om man inte har sp 2 då? lyckas inte installera de!! :S

installerade sp2 samt patcharna å hotfixen..

hjälpte inte ett skit =(
så jag ahr retunerat processorn
köper 1 4000+ istället tills windows samt alla spel å program gått över till dual core :/

det som hände var att datan reboota hela tiden samt i spel så hörde man hur processorn krockade med sina kärnor.. :S
datan reboota även efter ja stängt av ena kärnan :/

mistänker att moderkortet var för dåligt för den processorn samt att jag hade för litet nättagg.. har bara 350W
samt abit ul8 moderkort.. körde på zalman 9500 kylaren.. den kan ja starkt rekomendera processorn höll sig på under 30grader i full load. när den funka som bäst :S

mvh linus

alla svar betraktas!

__________________

||| Amd 4000+ -zalman 9500 kylare |Gecube 9600pro med zalman VF700-Cu LED| 1024 DDR PC3200 kingston eller Kingmax minns ej :/ | 1st maxtor250gb sata 1 st 80gb maxtor ide | 10 Fläktar till kylning :) | 21" compaq P110 ||| kommer mer så småning om... har en P4 2,4. med 512 standard pc3200 å fx5500 de stora ;) med copparkylare..

Trädvy Permalänk
Medlem
Plats
Växjö
Registrerad
Jul 2004

Kan mycket väl vara nätagget som är för klent. Vad är det för märke/modell?

| Intel Core i7 4930K | Asus P9x79 Pro | Corsair XMS3 Vegeance 16 GB | GT 640 | Samsung 840 Pro 256 GB + Corsair SSD Force Series 120GB | Be-Quiet L8 CM 530W | 2 x Benq BL2710PT |

Trädvy Permalänk
Medlem
Plats
XXX
Registrerad
Nov 2005

codegon..eller hur fan de stavas

mistänker att det var den..men ja kör inte så värsta saker så det ska klara sig med det nätagget.. använder ju inte mer än ca 250w när man dragit igång alla fläktar mm.. kollade det :S

||| Amd 4000+ -zalman 9500 kylare |Gecube 9600pro med zalman VF700-Cu LED| 1024 DDR PC3200 kingston eller Kingmax minns ej :/ | 1st maxtor250gb sata 1 st 80gb maxtor ide | 10 Fläktar till kylning :) | 21" compaq P110 ||| kommer mer så småning om... har en P4 2,4. med 512 standard pc3200 å fx5500 de stora ;) med copparkylare..

Trädvy Permalänk
Medlem
Plats
Växjö
Registrerad
Jul 2004

Hittar ingen Codegon, men däremot en styck Codegen på 350W: http://www.dataparadiset.com/default.asp?pid=13429 Kan det vara detta du har? Hur som helst så kan man inte bara titta på hur många Watt ett nätagg ligger på. Man ska titta på hur många Ampere det kan ge på 3.3, 5 och 12v-linorna. Detta klarar: 14, 30 och 15 Ampere på de olika linorna. Kan jämföra med mitt på 380W som ger 28, 37 och 22 Ampere på motsvarande linor.
Om det är detta Codegen-agg du har så är jag till 95% säker på att det är ditt problem. Kan vara något annat också, men det är hur som helst alldeles för klent. Att datorn startar om brukar vara ett tecken på att den får för lite ström.

| Intel Core i7 4930K | Asus P9x79 Pro | Corsair XMS3 Vegeance 16 GB | GT 640 | Samsung 840 Pro 256 GB + Corsair SSD Force Series 120GB | Be-Quiet L8 CM 530W | 2 x Benq BL2710PT |

Trädvy Permalänk
Medlem
Plats
XXX
Registrerad
Nov 2005

så hette den japp

men efter som datan inte tog watten till max. man kan ju räkna ut hur mycket amp de går på en data den tog inte mer än 270W från nätagget.. dock drog jag igång alla fläktar så drog den 320W

men är nästan säker på att det är moderkortet som är problemet. därför om man kollar deras tester på moderkortet på deras sida så står det vilka cpu´s den ska ta.
x2:an finns inte med förräns bios 11.. eller 10.. eller va fan de nu stod.
hittade inte vilken bios version ja hade. :/
dock startade datan upp galant å sånt, försökte uppdatera biosen, men fick inte det medföljande prorgamet till att funka.. får införskaffa en 4000+ enkel kärna istället

kolla på deras hemsida ang detta, se vad ni som är lite mer insatta i detta med datorer har å säga om mitt problem
www.abit-usa.com leta efter UL8

mvh linus

||| Amd 4000+ -zalman 9500 kylare |Gecube 9600pro med zalman VF700-Cu LED| 1024 DDR PC3200 kingston eller Kingmax minns ej :/ | 1st maxtor250gb sata 1 st 80gb maxtor ide | 10 Fläktar till kylning :) | 21" compaq P110 ||| kommer mer så småning om... har en P4 2,4. med 512 standard pc3200 å fx5500 de stora ;) med copparkylare..

Trädvy Permalänk
Medlem
Plats
Karlshamn
Registrerad
Sep 2002

Testa detta programmet som du ställer in specfikt för varje program hur de skall köra
http://images.tomshardware.com/2004/05/28/getting_more_bang_o...

Software Engineering,
Master of Science with a major in Computer Science
http://www.lightsoft.se & http://andreas.lightsoft.se

Trädvy Permalänk
Medlem
Plats
Malmö
Registrerad
Dec 2001

Linus, lite information. Du ska aldrig ligga för nära med din vardagsförbrukning som maxW på ditt nätagg är speccat för. Dessutom som Jimbo nämnde så finns det 3 olika (spännings)-"linor"(3,3V, 5V och 12V) som nätaggen bidrar med och väldigt många av de mest krävande datorkomponenterna ligger på just 12V. Därför säger inte din maxförbrukning och ditt aggs maxW allt om detta förhållandet. Om du har för hög strömförbrukning(A) på en av dessa så får du just de felen du beskriver.

Codegen har inte haft någon höjdarkvalitet på sina agg vad jag vet.

Opteron 165 (291x9 = 2620MHz), DFI LanParty UT Ultra-D, G-Skill PC4000(9/10, 3-4-3-8), PC X1800XT512Mb(Stock) Lian Li PC73-SLB, Tagan 580W