Vilken inställning i DFI LanParty Ultra-D Bioset låser AGP/PCI??

Trädvy Permalänk
Medlem
Plats
Södermanland
Registrerad
Maj 2004

Vilken inställning i DFI LanParty Ultra-D Bioset låser AGP/PCI??

Vilken inställning i DFI LanParty Ultra-D Bioset låser AGP/PCI??

Har letat som en galning.

Samt att hitta minnesdividern i BIOS , vart finns den?

dfi lanparty ultra-d ::: amd 3700+ ::: ocz pc4000 2x1024mb (2gb) ::: xfx geforce 7800gt @ 474/1400 ::: 2x samsung spinpont 250gb (500gb) ::: hiper type-r 580w

Trädvy Permalänk
Medlem
Plats
mjölby
Registrerad
Apr 2004

det är ett NF4 eller ?

det har inte AGP ens till o börja med...

sen så e pci redan låst.

pci-e kan du sätta till 101 om du vill.

DFI LANPARTY UT NF4 ULTRA-D @ SLI (-RA01- BIOS: N4D623-2 Oskar Wu) | A64 Opteron 146 Venus s939 (CABYE 0540FPMW-0027) @ 10*280 1.48c (bios read) | Kreton-VT 2*512mb PC3200 UTT @ 1.5-3-2-6 1T 233mhz 3.2v | LiteOn DVD±RW | Connect3D X800GTO @ 16 piplines 600/540 | OCZ 520W POWERSTREAM

Trädvy Permalänk
Testpilot
Plats
Stockholm
Registrerad
Jun 2005

PCI-Express är asynkront by deafult på mitt SLI-DR iaf.

Intel 4930K - 32GB - Asus RIVBE - CaseLabs S8 - Asus Swift - EVGA 750 G2 - Aquaero 6 - Vattenkyld
GeForce 256 -> Gainward Ti 4600-> ATI X850XT -> 2x7900GT -> 7900 GTO -> HIS 4850 -> 2xGainward 570 -> 3xR9-290 -> EVGA 770 SC -> 2x -> 1xKFA2 GTX 980 HoF

Trädvy Permalänk
Medlem
Plats
Södermanland
Registrerad
Maj 2004

Ah okej, så det är redan låst. Vad skönt

Så ni tycker att Pci-e borde vara på 101mhz?

Jag har läst att minnesdividern borde stå på 5:4. Men i DFI bioset finns det ju inte, det står bara mhz:en. Sak man sätta den på 166 eller?

dfi lanparty ultra-d ::: amd 3700+ ::: ocz pc4000 2x1024mb (2gb) ::: xfx geforce 7800gt @ 474/1400 ::: 2x samsung spinpont 250gb (500gb) ::: hiper type-r 580w

Trädvy Permalänk
Medlem
Plats
Umeå
Registrerad
Aug 2005
Citat:

Ursprungligen inskrivet av sobe
Ah okej, så det är redan låst. Vad skönt

Så ni tycker att Pci-e borde vara på 101mhz?

Jag har läst att minnesdividern borde stå på 5:4. Men i DFI bioset finns det ju inte, det står bara mhz:en. Sak man sätta den på 166 eller?

Tänk efter lite nuuu..... glömt matten?
200/6=33.33 33.33*5=166 <---5/6, 6:5, 166mhz

200/5= 40 40*4=160 <---4/5, 5:4, 160mhz

Workstation: Intel Core i5 750 <-> Ati Radeon HD5770 <-> Gigabyte GA-P55-UD3 <-> Corsair XMS3 1600 4GB<-> Corsair Vx550 <-> Windows 7
Server: Dell Dimension Intel P4 1.7ghz <-> 256mb rambus <-> Ubuntu 7.10