Trädvy Permalänk
Medlem
Plats
Trelleborg
Registrerad
Jul 2001

tagan agget

på baksidan på mitt agg finns det en knapp där man kan välja dubbla linor på 12v eller slå ihopa båda till en stark.
ska man ändra den på dfi ultra bräda ?

kan inte ändra dram voltage i bios den ändras inte när jag höjer volten den står kvar på standard även om jag sätter den på 3v

|| Förstärkare Amplifix || Högtalare Canton RC-L || Cambridge Audio Dacmagic || asrock 330||

http://www.minhembio.com/forum/index.php?s=dd15fd8c8426beaecf...

Trädvy Permalänk
Medlem
Plats
Umeå
Registrerad
Aug 2005

Den ändrar sig själv om det behövs, den ploppar över vid belastning på över 16A tror jag, då börjar även en blå diod lysa. kör på split, det ska ge stabilare spänningar

Workstation: Intel Core i5 750 <-> Ati Radeon HD5770 <-> Gigabyte GA-P55-UD3 <-> Corsair XMS3 1600 4GB<-> Corsair Vx550 <-> Windows 7
Server: Dell Dimension Intel P4 1.7ghz <-> 256mb rambus <-> Ubuntu 7.10

Trädvy Permalänk
Medlem
Plats
Trelleborg
Registrerad
Jul 2001

du har ingen aning varför jag inte kan ändra dram voltage i bios?
när jag sätter på kanske 3volt står den endå kvar på 2.6 när ja går in i bios igen.
det är mest det jag e ute efter om den kanske går om jag ändrar knappen på agget.

|| Förstärkare Amplifix || Högtalare Canton RC-L || Cambridge Audio Dacmagic || asrock 330||

http://www.minhembio.com/forum/index.php?s=dd15fd8c8426beaecf...

Trädvy Permalänk
Medlem
Plats
Borlänge
Registrerad
Dec 2004

du kanske måste flytta en bygel på moderkortet? eller de kanske e för att få ännu högre volt, ja kommer inte ihåg riktigt

Intel Core i7 2600K .:. Asus P8P67 Pro Rev B3 .:. 8GB DDR .:. Powercolor HD6950 2GB .:. OCZ Agility 3 60GB .:. 2 x Western Digital Green 2TB
Canon EOS 60D .:. Canon EF-S 18-135/3.5-5.6 IS .:. Canon EF 50/1.8 II .:. Canon Speedlite 430EX II

Trädvy Permalänk
Medlem
Plats
Trelleborg
Registrerad
Jul 2001

kan inte ens sätta den på 2.7

|| Förstärkare Amplifix || Högtalare Canton RC-L || Cambridge Audio Dacmagic || asrock 330||

http://www.minhembio.com/forum/index.php?s=dd15fd8c8426beaecf...

Trädvy Permalänk
Avstängd
Plats
hemma
Registrerad
Maj 2005

leta på dfi-street.com där brukar dom flesta problemen med dfi stå. annars kan du skriva en ny tråd och vänta på hjälp.

Trädvy Permalänk
Medlem
Plats
Trelleborg
Registrerad
Jul 2001

jag har laggt in på dfi street inget svar än...

|| Förstärkare Amplifix || Högtalare Canton RC-L || Cambridge Audio Dacmagic || asrock 330||

http://www.minhembio.com/forum/index.php?s=dd15fd8c8426beaecf...

Trädvy Permalänk
Medlem
Plats
Umeå
Registrerad
Aug 2005

låter väldigt konstigt..... jag har då inte vart med om nått liknande..... :S

Workstation: Intel Core i5 750 <-> Ati Radeon HD5770 <-> Gigabyte GA-P55-UD3 <-> Corsair XMS3 1600 4GB<-> Corsair Vx550 <-> Windows 7
Server: Dell Dimension Intel P4 1.7ghz <-> 256mb rambus <-> Ubuntu 7.10

Trädvy Permalänk
Medlem
Plats
Stockholm
Registrerad
Okt 2005

Jag har ett Tagan 580W 2Force. Själv kan jag inte ändra CPU volten. Har inte testat att ändra någon annan volt. Är det något strul med aggen eller?

CPU: Intel i5 4670k + Corsair H110i GT MB: ASUS Z87-A Grafik: 2x ASUS R9-290 DC2 (5760x1080) RAM: Corsair XMS3 16GB SSD: Intel 530 180GB, Corsair Force GT 60GB, OZC Agility 3 240GB PSU: Corsair RM850x Ljud: Creative X-Fi Titanium NAS: Synology DS212j

Trädvy Permalänk
Medlem
Plats
Trelleborg
Registrerad
Jul 2001

har hållit på med denna burken i 3-4 dagar
först kunde ja inte få mina ballistix att fungera även om dom gått skitbra i min förra dator.
ska skicka rma till crusial pratade med deras support. och nu detta går inte höja volt på ramen...
har provat allt.provat med olika ram

börjar misstänka nätagget.

|| Förstärkare Amplifix || Högtalare Canton RC-L || Cambridge Audio Dacmagic || asrock 330||

http://www.minhembio.com/forum/index.php?s=dd15fd8c8426beaecf...