Trädvy Permalänk
Medlem
Plats
Uppsala
Registrerad
Feb 2006

Utra-d+3500win+BH-5 cl2225 ostabilt

Hi i bought my new ram (se my sig) and inserted them in my orange slotts
and run the bios on default gott in to windows xp and then it restarted,
pusht my ram volt to 2.7 from (2.6 default) got in to windows and it workt for a minute pusht volt to 2.8
worked 5 minutes same thing happened pusht to 2.9 same thing after some time,
pusht to 3v now the system works in windows fore some tilme but after a while the system slows down and then frezzez
tried to change the timinges to the folowing 2226,2325,2326,2335,2336 on 3v dram and started memtest 1.55 shows 6000 err
and it just get more and more how can i get stable ram PLEASE HELP MEEEEE!

temp
cpu 41C full load
ram 41C full load
svara gärna på svenska har skrivit detta på ett annat engelskt forum fick ej bra svar där, jobbigt att översätta

E6750@3.2Ghz,2x1gbC4,8800gts512,p35-ds3,500gb-sata,windows xp pro.

Trädvy Permalänk
Medlem
Plats
Östergötland
Registrerad
Jul 2004

Det kan vara så enkelt som att du måste flytta din RAM till de gula RAMplatserna på DFIs Lanparty.

BH-5 verkar fungera bäst i dem, i mitt fall kan jag inte ens posta med mina Kingston BH-5-minnen i de oranga platserna. i de gula fungerar de prima.

Det du kan göra är att först ha kvar de minnesinställningar du har nu, där du vet hur pass mycket fel du får i memtest t.ex.

Sedan flyttar du helt enkelt minnena, startar datorn igen (förhoppningsvis ), och kör igång memest igen. Har du tur så fungerar allt glasklart. Har du mindre tur så kan du i ala fall se en stor skillnad i antal fel, och kan då fortsätta justera timigns tills det verkar fungera.

Men som sagt, kör i minnena i de gula platserna till att börja med.

DFI LanpartyUT nF4 Ultra-D (OCZ Tony's 704-2BTa BIOS) [color="blue"]|[/color] AMD Athlon64 San Diego 3700+ (KAB2E 0551) @ 285x10 (1.472V by CPU-Z) [color="blue"]|[/color] Kingston 2*512 PC3200 HyperX BH5 @ 2-2-2-10 1T (237.5MHz) [color="blue"]|[/color] POV nVidia GeForce 6800 GS (Core: 500 - Mem: 1230) [color="blue"]|[/color] Fortron/Source 550W (FSP550-60PLN) [color="blue"]|[/color] Antec Sonata Lifestyle Piano [color="blue"]|[/color] 3DMark2001 SE: 29481

Trädvy Permalänk
Medlem
Plats
Uppsala
Registrerad
Feb 2006

har tästat i de gula nu lika ostabilt är det, har ni några fler tips vill ej klocka just nu vill bara att datorn ska va stabil!!!!

E6750@3.2Ghz,2x1gbC4,8800gts512,p35-ds3,500gb-sata,windows xp pro.

Trädvy Permalänk
Medlem
Plats
sverige
Registrerad
Apr 2003

hur mycket klockar du fsb på dom då 240-260fsb ? och hur mkt volt på dom ? testa 3,7v och timings 2-2-2-5 och 2T på dom eller 1T

Trädvy Permalänk
Medlem
Plats
Uppsala
Registrerad
Feb 2006

alltså jag vill inte klocka just nu pytonorm då behöver jag väll inte ha så mycket volt på 2-2-2-5 på 1t vill bara att datorn ska va stabil

E6750@3.2Ghz,2x1gbC4,8800gts512,p35-ds3,500gb-sata,windows xp pro.

Trädvy Permalänk
Medlem
Plats
192.168.1.1
Registrerad
Jul 2005

Jag kör mina i de orangea slotsen, Och det fungerar utmärkt.
Mina minnen gör ca 260-265 med 3.65 volt vilket duger för mig.
Dock vill jag komma högre. Men då måste jag nog införskaffa mig en bordsfläkt.
För jag orkar fan inte med min jävla Tornado kopia.

Opteron 146 Cabye 0543FPMW@330x9 1.5v | Antec SONATA II | XFX 7800GT@530/1200| Seagate Barracuda 300GB SATA2 16MB |G.skill 1gbgh @ 260 1.5-2-2-5| DFI Lanparty UT nF4 SLI-DR Expert | Waterchill KT12A-12VS |

Trädvy Permalänk
Medlem
Plats
Uppsala
Registrerad
Feb 2006

ok har ni några nya råd?? PLEASE!!!!!!!!!

E6750@3.2Ghz,2x1gbC4,8800gts512,p35-ds3,500gb-sata,windows xp pro.

Trädvy Permalänk
Medlem
Plats
192.168.1.1
Registrerad
Jul 2005

Jag antar att du har format datorn ?
och installerat om alla drivisar ?

Opteron 146 Cabye 0543FPMW@330x9 1.5v | Antec SONATA II | XFX 7800GT@530/1200| Seagate Barracuda 300GB SATA2 16MB |G.skill 1gbgh @ 260 1.5-2-2-5| DFI Lanparty UT nF4 SLI-DR Expert | Waterchill KT12A-12VS |

Trädvy Permalänk
Medlem
Plats
Uppsala
Registrerad
Feb 2006

nej men datorn funkar fint med value ram som jag snart ska sälja startar bara om sig när jag kör dessa bh minnen i dual channel,
dom värkar funka separat men när jag kör dual så startar den om sig i windows eller hackar upp sig andra förslag?

E6750@3.2Ghz,2x1gbC4,8800gts512,p35-ds3,500gb-sata,windows xp pro.

Trädvy Permalänk
Medlem
Plats
192.168.1.1
Registrerad
Jul 2005

Jag hade iaf format datorn.
Jag hade ett par OCZ minnen innan, och när jag bytta till G.skill så var datorn inte ens stabil i originalhastigheten.

Opteron 146 Cabye 0543FPMW@330x9 1.5v | Antec SONATA II | XFX 7800GT@530/1200| Seagate Barracuda 300GB SATA2 16MB |G.skill 1gbgh @ 260 1.5-2-2-5| DFI Lanparty UT nF4 SLI-DR Expert | Waterchill KT12A-12VS |

Trädvy Permalänk
Medlem
Registrerad
Jul 2001
Citat:

Ursprungligen inskrivet av Hanim
alltså jag vill inte klocka just nu pytonorm då behöver jag väll inte ha så mycket volt på 2-2-2-5 på 1t vill bara att datorn ska va stabil

Som jag förstår det så behöver BH-5 hög volt även oklockade för att vara stabila.

Trädvy Permalänk
Medlem
Plats
Trelleborg
Registrerad
Jul 2001

mina bh-5 klarade 2-3-2-11 på 2.9v
mer volt ska du ge dom

|| Förstärkare Amplifix || Högtalare Canton RC-L || Cambridge Audio Dacmagic || asrock 330||

http://www.minhembio.com/forum/index.php?s=dd15fd8c8426beaecf...

Trädvy Permalänk
Medlem
Plats
Östergötland
Registrerad
Jul 2004

Hanim, vad är det för minnen specifikt? Märke, storlek etc?

Om de är 1024-MB-moduler kan du testa att gå ner på 2T.

Annars skulle jag gå till DFI-street.com och se om du kan hitta några andra som kör samma minne och förhoppningsvis få lite förslag från dem angående timings osv. Skulle nog gissa att det är någon timing som är för låg, inte nödvändigtvis någon av 2-2-2-5-timingsen.

DFI LanpartyUT nF4 Ultra-D (OCZ Tony's 704-2BTa BIOS) [color="blue"]|[/color] AMD Athlon64 San Diego 3700+ (KAB2E 0551) @ 285x10 (1.472V by CPU-Z) [color="blue"]|[/color] Kingston 2*512 PC3200 HyperX BH5 @ 2-2-2-10 1T (237.5MHz) [color="blue"]|[/color] POV nVidia GeForce 6800 GS (Core: 500 - Mem: 1230) [color="blue"]|[/color] Fortron/Source 550W (FSP550-60PLN) [color="blue"]|[/color] Antec Sonata Lifestyle Piano [color="blue"]|[/color] 3DMark2001 SE: 29481

Trädvy Permalänk
Medlem
Plats
192.168.1.1
Registrerad
Jul 2005

Förstår inte varför volten skulle vara för låg i originalhastigheter ?
Jag kan köra mina i 1.5-2-2-5 200mhz i 2.5 volt.
Fungerar perfekt.

Opteron 146 Cabye 0543FPMW@330x9 1.5v | Antec SONATA II | XFX 7800GT@530/1200| Seagate Barracuda 300GB SATA2 16MB |G.skill 1gbgh @ 260 1.5-2-2-5| DFI Lanparty UT nF4 SLI-DR Expert | Waterchill KT12A-12VS |