Trädvy Permalänk
Medlem
Plats
Kramfors
Registrerad
Mar 2006

dual core

Hej!

Jag har formaterat om datorn, med en sp1 skiva.
Har installerat alla drivrutiner.

MEn när jag tar fram aktivitethanteraren och går in i processer och höger klcikar på "hl.exe" då får inte jag fram så att jag kan ta bort ena käran.

Men jag har kunnat göra det 2 gånger, men när jag startar om datorn så försvinner det igen
Dey vart så efter en guide jag gjorde.
Det är så jag får 1000fps.
http://www.fragbite.se/?threadID=213354

i5 2500k @ 4.0Ghz | ASRock Z68 Extreme4 Gen 3 | Fractal Design R2 | Gigabyte 5870 CF | Fractal Design Tesla 650W 80+

Trädvy Permalänk
Medlem
Plats
Järfälla
Registrerad
Jan 2004

Re: dual core

Citat:

Ursprungligen inskrivet av Griffox
Hej!

Jag har formaterat om datorn, med en sp1 skiva.
Har installerat alla drivrutiner.

MEn när jag tar fram aktivitethanteraren och går in i processer och höger klcikar på "hl.exe" då får inte jag fram så att jag kan ta bort ena käran.

Men jag har kunnat göra det 2 gånger, men när jag startar om datorn så försvinner det igen
Dey vart så efter en guide jag gjorde.
Det är så jag får 1000fps.
http://www.fragbite.se/?threadID=213354

måste bara skriva, du får inte 1000fps till hl.exe, det är för dedicated server.
För windows hlds, står klart och tydligt i tråden.

Trädvy Permalänk
Medlem
Plats
Kramfors
Registrerad
Mar 2006

Det vet jag..

i5 2500k @ 4.0Ghz | ASRock Z68 Extreme4 Gen 3 | Fractal Design R2 | Gigabyte 5870 CF | Fractal Design Tesla 650W 80+

Trädvy Permalänk
Medlem
Plats
Järfälla
Registrerad
Jan 2004
Citat:

Ursprungligen inskrivet av Griffox
Det vet jag..

Oj misstag av mig, drog genast slutsatsen att du hade försökt få 1000fps till hl.exe, men du kanske har en HLDS server på samma dator.