Trädvy Permalänk
Medlem
Plats
Örnsköldsvik
Registrerad
Sep 2004

Varning...

Så jag formaterade datorn för ett tag sen och installerade allting.
Startade sen WoW och upptäckte att när jag kom in där det står mycket folk så började Moderkortet ge ifrån sig varningar med ungefär 5 sekunders mellanrum. Ni vet det där pipet som kommer.

Satt och klurade lite vad det kan vara, och tänkte att det kan ju vara nåt överhettningsskydd som varnar antingen när processorn eller grafikkortet börjar nå för höga temperaturer.
Gick in och kollade i BIOS för att se om jag kunde ställa upp tempereturen som den varnara vid, utan att hitta nånting.

Så vet nån vad jag ska göra för att få bort ljudet, förutom att rengöra fläktarna etc etc ( Det är en Fujitsu Siemens som är köpt komplett och jag förstår mig inte på den uppbyggnaden alls).

Trädvy Permalänk
Medlem
Plats
Stockholm
Registrerad
Jun 2003

har du något monitor-program? som kollar temps o sånt. kan vara nåt sånt?

Trädvy Permalänk
Medlem
Plats
Örnsköldsvik
Registrerad
Sep 2004

Hmm, jag har det installerat men inte igång.

Jag testar ta bort det.

EDIT: piper fortfarande.

Trädvy Permalänk
Medlem
Plats
Suomi
Registrerad
Feb 2003

Re: Varning...

Citat:

Ursprungligen inskrivet av RxL

Startade sen WoW och upptäckte att när jag kom in där det står mycket folk så började Moderkortet ge ifrån sig varningar med ungefär 5 sekunders mellanrum. Ni vet det där pipet som kommer.

.

Va? ..."när jag kom in där det står mycket folk "... men fråga folket vart ljudet kommer ifrån då!

CM Storm Sniper Black Edition - Corsair HX 750W - RESERATOR 1 - ASUS P8P67 PRO - Intel® Core™ i7-2600K@4,5GHz - G.Skill Rippjaws PC12800 8Gb - INTEL X-25m 80Gb - Corsair SSD Force Series™ GT 120GB - ASUS GeForce GTX 560Ti@980MHz

Trädvy Permalänk
Medlem
Plats
Örnsköldsvik
Registrerad
Sep 2004

Vänligen läs om och förstå min post.

Trädvy Permalänk
Medlem
Registrerad
Okt 2003

kan det vara någon värmevarnare i moderkortet? mycket folk kan ju innebära mycket belastning på komponenterna i datorn, dvs mycket värme..

vad stog temperaturerna på när du kollade i bios?