Trädvy Permalänk
Medlem
Plats
Uppsala
Registrerad
Jan 2005

Fryser bilden....

Tja!

Har dator i sign just nu, har börjat få problem att starta upp den.
Oftast bootar den inte, jag måste dra ur strömmen och sätta tillbaka för att få igång den. Efter det kommer overclock fail fram och jag måste gå in i setupen för att sedan gå ut igen. Då startar den....
Jag har den inte klockad alls nu, testade men den blev precis lika varm som jag väntade mig...

I samband med detta (jag är nästan helt säker på att det kom samtidigt) har den börjat frysa bilden i spel. Korta stunder (ca 1sek) med kanske 20sek mellanrum, fruktansvärt irriterande.

Har nyligen bytt hdd för att jag fick för mig att den förra kanske inte var riktigt kry, ingen skillnad.

Har bytt minnen för att testa med det, ingen skillnad.

Lagt in senaste drivrutinerna till grafikkortet, ingen skillnad.

Någon som har en aning om vad felet kan bero på?

När jag startar den och den inte bootar hörs en röst i högtalarna. Jag kan inte höra vad som sägs, det är inte den som säger Boot Failed cpu overclocking typ. Ngn annan....

Tacksam för hjälp

Intel Core2 Extreme X6800 2,93Ghz 4Mb 1066Mhz, 4Gb Corsair DDR2 PC6400 XMS XTREME , 1st WD 150Gb 10000rpm, 3x500Gb Hitachi 7K500, XFX GeForce 8800GTX 768Mb GDDR3 ,Creative SB X-Fi Xtreme Gamer Fatal1ty Professional, Antec P180B. Samsung 24" 244T widescreen.

Trädvy Permalänk
Medlem
Registrerad
Okt 2003

nätagg som sjunger på sista versen?

Trädvy Permalänk
Medlem
Plats
Uppsala
Registrerad
Jan 2005

Ja det är ju faktiskt inte omöjligt alls, har hört att Tagan inte håller den bästa kvalitet kanske. Stoppade i detta http://www.komplett.se/k/ki.asp?sku=308883 när jag byggde burken för ca 6 månader sedan.
Kanske ska testa ett annat.....

Edit: Har nu bytt nätaggregat men det blev ingen skillnad, jag har lyssnat lite mer ordentligt och kan höra att rösten säger något om CPU när jag försöker att starta burken.
kanske är så att processorn har tagit stryk sedan min tidigare överklockning??

Intel Core2 Extreme X6800 2,93Ghz 4Mb 1066Mhz, 4Gb Corsair DDR2 PC6400 XMS XTREME , 1st WD 150Gb 10000rpm, 3x500Gb Hitachi 7K500, XFX GeForce 8800GTX 768Mb GDDR3 ,Creative SB X-Fi Xtreme Gamer Fatal1ty Professional, Antec P180B. Samsung 24" 244T widescreen.

Trädvy Permalänk
Medlem
Registrerad
Apr 2006

Tjena!

Jag vet inte vad det kan vara för fel. Troligtvis finns det någon här på forumet som kan hjälpa dig.
Jag misstänker precis som du att processorn tagit skada på något sätt. Det var inte så att den gick alldeles för varm när du clockade den tidigare?

/Ham

Trädvy Permalänk
Medlem
Plats
Uppsala
Registrerad
Jan 2005

Ja jo, den blev nog ganska varm. Det var ett par gånger som den varnade när jag spelade, så hann jag inte avsluta utan datorn startade om av sig själv pga temperaturen.

Kanske är så att den är trasig men fungerar hjälpligt ändå. Jag trodde att det var så att den antingen fungerar eller inte fungerar.
Som det är nu kan jag använda datorn nästan precis som vanligt, mnja det går inte att starta om den utan att bryta strömmen helt först och den fryser bilden i spel korta stunder.

Hmm, svårt.

Intel Core2 Extreme X6800 2,93Ghz 4Mb 1066Mhz, 4Gb Corsair DDR2 PC6400 XMS XTREME , 1st WD 150Gb 10000rpm, 3x500Gb Hitachi 7K500, XFX GeForce 8800GTX 768Mb GDDR3 ,Creative SB X-Fi Xtreme Gamer Fatal1ty Professional, Antec P180B. Samsung 24" 244T widescreen.