Trädvy Permalänk
Medlem
Plats
GBG
Registrerad
Maj 2006

uppgifter borta i CPU-Z

Var är infon?

| Pentium D 2,66GHz@3,32GHz [Zalman CNPS9500] | 2GB DDR1 RAM | XFX 7600GT | FujitsuSiemens 19" 8ms WIDE-skärm |

Trädvy Permalänk
Medlem
Plats
västerås
Registrerad
Jun 2003

Kan vara att cpu-z inte supporterar ditt moderkortschipset eller att minnestillverkaren inte programmerat SPD värdet.

Intel E6750 - Gigabyte G33M-DS2R - 3x1024mb PC6400 - Integrerad Intel grafik - WD 500GB Sata2 - Benq 1625 - Cooltek 600w- XP sp2

Trädvy Permalänk
Medlem
Plats
Österskär
Registrerad
Okt 2004

Har du kört "Latency"programmet innan du startar själva cpu-z? Vet inte riktigt vad "latency" gör men kan ju inte skada att pröva.

[Intel Q6600@3.0Ghz,1,325v][Gigabyte GA-P35-DS3R][OCZ Platinum XTC 2x2048MB pc2-8000]
[Gainward BLISS 9800gtx][Fratcal Design Define R2 Black Pearl] [3dmark06: ca 13200p] [Superpi 1M: 17s]
https://market.android.com/details?id=com.stockman.opengl.cop...

Trädvy Permalänk
Avstängd
Plats
Eslöv
Registrerad
Maj 2005
Citat:

Ursprungligen inskrivet av bejon2000
Kan vara att cpu-z inte supporterar ditt moderkortschipset eller att minnestillverkaren inte programmerat SPD värdet.

Dundermuppen rekommenderar annars ordet 'stödjer' istället för påhittade ord

Trädvy Permalänk
Medlem
Plats
GBG
Registrerad
Maj 2006
Citat:

Ursprungligen inskrivet av ReD-NuhT
Har du kört "Latency"programmet innan du startar själva cpu-z? Vet inte riktigt vad "latency" gör men kan ju inte skada att pröva.

Testade. Fungerade inte

| Pentium D 2,66GHz@3,32GHz [Zalman CNPS9500] | 2GB DDR1 RAM | XFX 7600GT | FujitsuSiemens 19" 8ms WIDE-skärm |

Trädvy Permalänk
Medlem
Plats
Gävle
Registrerad
Nov 2005

Jag har märkt av något liknande när man kör CPU-Z som begränsad användare. Kan det vara något sådant?

/Adrian

Medlem i signaturgruppen Appleanvändare för ett fritt SweClockers.

Trädvy Permalänk
Medlem
Plats
Göteborg
Registrerad
Jan 2004

Testa med senaste versionen:
http://www.cpuid.com/download/cpu-z-133.zip

Problemet att den inte alltid visar all info händer mig med ibland. Ingen aning vad det beror på, oftast räcker det att stänga av det och öppna igen.
Men det verkar ju inte funka för dig, så testa senaste versionen.

Det kan inte bli mer än fel.
En renrasig homosapiens, en härförare, en titan - kort och gott: en Göteborgare!
Självmord är en långvarig lösning på ett tillfälligt problem.

Trädvy Permalänk
Medlem
Plats
GBG
Registrerad
Maj 2006
Citat:

Ursprungligen inskrivet av Pope
Testa med senaste versionen:
http://www.cpuid.com/download/cpu-z-133.zip

Problemet att den inte alltid visar all info händer mig med ibland. Ingen aning vad det beror på, oftast räcker det att stänga av det och öppna igen.
Men det verkar ju inte funka för dig, så testa senaste versionen.

Fick SPD uppgifter med nya. Och nu står det 2048MB på den sidan som jag skickade ovan. Precis som det ska vara

| Pentium D 2,66GHz@3,32GHz [Zalman CNPS9500] | 2GB DDR1 RAM | XFX 7600GT | FujitsuSiemens 19" 8ms WIDE-skärm |