Trädvy Permalänk
Medlem
Plats
Norrköping
Registrerad
Okt 2005

Hjälp med FSB

Hej!
FSB:n ligger standard i 200 MHz, jag har ökat den till 210 MHz..
Nu när jag försöker öka den till mer än 210 MHz så funkar de först men sen efter bara en halv minut lr nåt sånt så klockar den automatiskt tillbaka till 210 MHz FSB igen..varför!?
Har provat med olika program så som SysTool, MSI Core Center, Clockgen..likadant varje gång..är det någon inställning ja måste ändra på??
Hjälp mig tack

//Boman

NZXT Phantom 820 - Asus Rampage IV Black Edition - Intel i7 4930K - 32 GB Corsair Dominator Platinum 2133MHz - 2x EVGA 780 Ti SLI - Corsair AX1200W PSU - 2st Samsung 840 PRO 256GB SSD- Samsung 840 PRO 512GB SSD - 2st WD Caviar Black 4TB - Windows 10 Pro 64-bit - Acer X34 Predator.

Trädvy Permalänk
Hedersmedlem
Plats
Solen
Registrerad
Apr 2002

775, AM2 eller 939?

Om det är 939 har du satt ner minnena så du inte överklockar dom när du sedan höjer över 200MHz?

Rocking hard !!!

Kontakt: malo@sweclockers.com eller skicka ett PM

Trädvy Permalänk
Medlem
Plats
Norrköping
Registrerad
Okt 2005

939..Jag har satt ner HT frekvensen till 4x istället för 5x..men jag hittar inte någon minnesdivider i BIOS..just nu körs dom i 1:1 så ja mina minnen överklockas lika mkt som fsb:n men som sagt, hittar inte var jag ändrar minnesdivider i bios :S

NZXT Phantom 820 - Asus Rampage IV Black Edition - Intel i7 4930K - 32 GB Corsair Dominator Platinum 2133MHz - 2x EVGA 780 Ti SLI - Corsair AX1200W PSU - 2st Samsung 840 PRO 256GB SSD- Samsung 840 PRO 512GB SSD - 2st WD Caviar Black 4TB - Windows 10 Pro 64-bit - Acer X34 Predator.

Trädvy Permalänk
Hedersmedlem
Plats
Solen
Registrerad
Apr 2002

Vad är det för moderkort?

Ibland måste man ställa minnena på manuel så kommer det fram en ny liten meny.

Rocking hard !!!

Kontakt: malo@sweclockers.com eller skicka ett PM

Trädvy Permalänk
Medlem
Plats
Norrköping
Registrerad
Okt 2005

Jag har ett MSI K8N NEO2 Platinum 54g..

NZXT Phantom 820 - Asus Rampage IV Black Edition - Intel i7 4930K - 32 GB Corsair Dominator Platinum 2133MHz - 2x EVGA 780 Ti SLI - Corsair AX1200W PSU - 2st Samsung 840 PRO 256GB SSD- Samsung 840 PRO 512GB SSD - 2st WD Caviar Black 4TB - Windows 10 Pro 64-bit - Acer X34 Predator.

Trädvy Permalänk
Hedersmedlem
Plats
Solen
Registrerad
Apr 2002

I Cell menyn gå in i DRAM Configuration och ändra Max Memclock (Mhz) till den frekven du vill köra minnena i, det står att minnena inte kan köra högre än det man ställer denna frekvens i men det tror jag inte så prova 166MHz och se vad som händer

Stäng av "Dynamic Overclocking"

Rocking hard !!!

Kontakt: malo@sweclockers.com eller skicka ett PM

Trädvy Permalänk
Medlem
Plats
Norrköping
Registrerad
Okt 2005

Okej ja ska prova de

NZXT Phantom 820 - Asus Rampage IV Black Edition - Intel i7 4930K - 32 GB Corsair Dominator Platinum 2133MHz - 2x EVGA 780 Ti SLI - Corsair AX1200W PSU - 2st Samsung 840 PRO 256GB SSD- Samsung 840 PRO 512GB SSD - 2st WD Caviar Black 4TB - Windows 10 Pro 64-bit - Acer X34 Predator.

Trädvy Permalänk
Hedersmedlem
Plats
Solen
Registrerad
Apr 2002

Är lite udda mot vad mitt bios är.

Rocking hard !!!

Kontakt: malo@sweclockers.com eller skicka ett PM

Trädvy Permalänk
Medlem
Plats
Norrköping
Registrerad
Okt 2005

hehe okej..jag satte Max Memclock till 166 MHz och stängde av Dynamic Overklocking och nu kördes minnena i 166 MHz när jag startade upp men nu har ja ökat fsb:n till 230 MHz så minnena körs just nu i 180 MHz..och än så länge inga problem så de verkar bra..
Men en fråga till du kanske kan svara på då :D..jag använder SysTool när jag klockar graffe och cpu..(mest iaf)..men nu till min fråga..mitt grafikkort är ett 6800 Ultra agp som körs i core clock 400 MHz, Memory Clock 550 MHz..men när jag ökar de värderna till t.ex 430/580 så verkar det som att det laggar mer i spel än va de gör vid 400/550..borde de inte gå bättre? :/
hehe

NZXT Phantom 820 - Asus Rampage IV Black Edition - Intel i7 4930K - 32 GB Corsair Dominator Platinum 2133MHz - 2x EVGA 780 Ti SLI - Corsair AX1200W PSU - 2st Samsung 840 PRO 256GB SSD- Samsung 840 PRO 512GB SSD - 2st WD Caviar Black 4TB - Windows 10 Pro 64-bit - Acer X34 Predator.

Trädvy Permalänk
Hedersmedlem
Plats
Solen
Registrerad
Apr 2002

När kärnan blir för varm throttlar den ner så det är därför det blir så.

Du får hitta vad den klarar som max och hålla dig där.

Rocking hard !!!

Kontakt: malo@sweclockers.com eller skicka ett PM

Trädvy Permalänk
Medlem
Plats
Norrköping
Registrerad
Okt 2005

Okej..det har inget med att jag måste öka frekvensen till agp-porten? lr nåt sånt?..den ligger på 67 MHz nu..men enligt temperaturen på olika program så är inte kärnan varmare vid 430/580 mot 400/550..humm

NZXT Phantom 820 - Asus Rampage IV Black Edition - Intel i7 4930K - 32 GB Corsair Dominator Platinum 2133MHz - 2x EVGA 780 Ti SLI - Corsair AX1200W PSU - 2st Samsung 840 PRO 256GB SSD- Samsung 840 PRO 512GB SSD - 2st WD Caviar Black 4TB - Windows 10 Pro 64-bit - Acer X34 Predator.

Trädvy Permalänk
Hedersmedlem
Plats
Solen
Registrerad
Apr 2002

Det kan bero på att den redan throttlar så tempen inte gå över en viss temperatur.

Du kan öka AGP porten om du vill men kom ihåg att även PCI portarna kommer att klockas och man brukar sära att dom helst inte skall gå över 40MHz innan det blir problem men har du inga hårddiskar på den gamala ide kanalerna kan du nog gå lite högre..ca 80-83 MHz brukar fungera fint på AGP:n

Rocking hard !!!

Kontakt: malo@sweclockers.com eller skicka ett PM

Trädvy Permalänk
Medlem
Plats
Norrköping
Registrerad
Okt 2005

okej..men hur gör jag så att den inte throttlar där utan den går över den temperaturen? kan jag göra de på nåt sätt?

Mina pci-portar är låsta på 33 MHz så de e bara agp-porten som ökar..

NZXT Phantom 820 - Asus Rampage IV Black Edition - Intel i7 4930K - 32 GB Corsair Dominator Platinum 2133MHz - 2x EVGA 780 Ti SLI - Corsair AX1200W PSU - 2st Samsung 840 PRO 256GB SSD- Samsung 840 PRO 512GB SSD - 2st WD Caviar Black 4TB - Windows 10 Pro 64-bit - Acer X34 Predator.

Trädvy Permalänk
Hedersmedlem
Plats
Solen
Registrerad
Apr 2002

Jag hittade detta lilla inlägg som borde passa dig.

http://www.xtremesystems.org/forums/showthread.php?t=52127

Rocking hard !!!

Kontakt: malo@sweclockers.com eller skicka ett PM

Trädvy Permalänk
Medlem
Plats
Norrköping
Registrerad
Okt 2005

okej :)..men på nvidia-controlpanel står det "Hastighetsminskningströskel 115 grader"..så de bör inte vara de ändå :S
Nu börjar jag bli förvirrad :D..

NZXT Phantom 820 - Asus Rampage IV Black Edition - Intel i7 4930K - 32 GB Corsair Dominator Platinum 2133MHz - 2x EVGA 780 Ti SLI - Corsair AX1200W PSU - 2st Samsung 840 PRO 256GB SSD- Samsung 840 PRO 512GB SSD - 2st WD Caviar Black 4TB - Windows 10 Pro 64-bit - Acer X34 Predator.

Trädvy Permalänk
Hedersmedlem
Plats
Solen
Registrerad
Apr 2002

Det är en kombination av spänning och temp och jag vet att många Ultra kort hade detta problem när man klockade dom så testa att klocka med RivaTuner.

Rocking hard !!!

Kontakt: malo@sweclockers.com eller skicka ett PM