Trädvy Permalänk
Medlem
Registrerad
Apr 2005

CPU temp.

Hej min dator bootar om ibland av sig självt. Har hört att det ska vara ett typsikt tecken på overheat. Det här har inte varit ett problem innan juni (köpte den i jan). Vad är en bra temp för datorn? Vill inte gäran kasta in mera fläktar tycker den låter högt som det är redan nu.

Här är några siffror från Everets Trial

Moderkort 38 °C (100 °F)
CPU 42 °C (108 °F)
CPU 1 / Kärn 1 40 °C (104 °F)
CPU 1 / Kärn 2 38 °C (100 °F)
GPU1: GPU 44 °C (111 °F)
GPU1: GPU diod 54 °C (129 °F)
GPU1: GPU omgivning 39 °C (102 °F)
GPU2: GPU 44 °C (111 °F)
GPU2: GPU diod 54 °C (129 °F)
GPU2: GPU omgivning 40 °C (104 °F)

Tacksam för hjälp.

AMD Athlon 64 X2 4200+ 2.2GHz // Asus A8N-SLI Premium, nForce4 SLI // 2st Gainward GeForce 7800GTX 256MB // 2048MB DDR // Samsung SpinPoint P120S 200GB SATA2 // DELL 20" 2005FPW

Trädvy Permalänk
Medlem
Plats
Småland
Registrerad
Mar 2005

ser la okey ut.. kan ju vara annat som cpar omstart som virus eller dåligt nätagg

sen kan ju sensorerna visa lite fel me

I am Extrazz.

Trädvy Permalänk
Medlem
Plats
Skogen
Registrerad
Jul 2006

Re: CPU temp.

Citat:

Ursprungligen inskrivet av rash
Hej min dator bootar om ibland av sig självt. Har hört att det ska vara ett typsikt tecken på overheat. Det här har inte varit ett problem innan juni (köpte den i jan). Vad är en bra temp för datorn? Vill inte gäran kasta in mera fläktar tycker den låter högt som det är redan nu.

Här är några siffror från Everets Trial

Moderkort 38 °C (100 °F)
CPU 42 °C (108 °F)
CPU 1 / Kärn 1 40 °C (104 °F)
CPU 1 / Kärn 2 38 °C (100 °F)
GPU1: GPU 44 °C (111 °F)
GPU1: GPU diod 54 °C (129 °F)
GPU1: GPU omgivning 39 °C (102 °F)
GPU2: GPU 44 °C (111 °F)
GPU2: GPU diod 54 °C (129 °F)
GPU2: GPU omgivning 40 °C (104 °F)

Tacksam för hjälp.

Den verkar då inte bli för varm iaf enligt temperaturerna du skrev

Vääärstingen :P
Intel Core 2 Duo E6600 | Asus P5W Dh Deluxe | Kingston 2gb Pc6400 DDR2 | Sapphire X1950XTX | Antec P180 | Antec NeoPower 550W |

Trädvy Permalänk
Medlem
Registrerad
Apr 2005

Då antar jag att det återstår en format c: för att ta reda på om det var virus. Jag har hela tiden haft NAV installerat.

AMD Athlon 64 X2 4200+ 2.2GHz // Asus A8N-SLI Premium, nForce4 SLI // 2st Gainward GeForce 7800GTX 256MB // 2048MB DDR // Samsung SpinPoint P120S 200GB SATA2 // DELL 20" 2005FPW