Trädvy Permalänk
Medlem
Plats
Varberg
Registrerad
Mar 2005

Spelen hackar efter ett tag

Jag har ett problem som jag inte har lyckats lösa .När jag spelar BF2 och Css tex .Så efter 1 timmas spelande så börjar spelen hacka .Det enda jag kan göra för att få hackandet att sluta är att starta om datorn .Jag har kollat med olika program på temp på graffe korten och cpun.Och dom är normala .Det vill säga 49 grader på min AMD opteron 180.Och 67grader på båda mina x1800xt 512mb.Jag har 2x1024 xms minnen som jag kör i 3.3.3.8 T1..Har provat att ändra lite på timingen men det hjälper inte .När jag kör 3dmark -06 så får jag 8065 poäng .Vilket är ganska bra för denna datorn ..Ingenting är klockat på datorn.Så det är inget sådant som kronglar.Vore trevligt om någon kunde lösa mina problem .När jag själv har gått bet på att lösa det ..

Antec P182|Gigabyte MA790FX-DS5 AMD Phenom x4 955| xfx 260 black| Corsair xms2 6400|Antec 850W|

Trädvy Permalänk
Medlem
Plats
Huddinge
Registrerad
Dec 2006

Kanske det är något som blir överhettat?

| FX-8120 @ 4600MHz | 8192MB DDR3 1600MHz | Asus M4A89GTD PRO | HD6870 CF | WD GP 2TB x2 Raid 0 | Agility 3 120GB | Define R2 |

Trädvy Permalänk
Medlem
Plats
Varberg
Registrerad
Mar 2005

Men vad ?.. tycker att tempen på graffe korten och cpun ser bra ut ..Tycker inte att det skulle hjälpa med en om start då ..Men tanke på att låter jag datorn stå utan att starta om i en timme så är felet fortfarande kvar..

Antec P182|Gigabyte MA790FX-DS5 AMD Phenom x4 955| xfx 260 black| Corsair xms2 6400|Antec 850W|

Trädvy Permalänk
Avstängd
Plats
Västervik
Registrerad
Jan 2004

Om den står på T1 kan väl datorn bli ostabil? min är på T2 som standardinställning i BIOS. Om du återställer med load default i BIOS:et på huvudsidan, hjälper det inte då?

AMD Phenom II 955BE x4 @3.61GHz|SamSung 2 x 500GB 7200 RPM|Asus M4A79T Deluxe|4GB OCZ Black Edition 12800@1600MHz|Sapphire HD5870 1GB RAM|OS varierar, men mest Win XP x64

Trädvy Permalänk
Medlem
Plats
Varberg
Registrerad
Mar 2005

Skall spela clan match i kväll ..Så då skall jag se om det hjälper ..Nu när jag har satt allt på default..

Antec P182|Gigabyte MA790FX-DS5 AMD Phenom x4 955| xfx 260 black| Corsair xms2 6400|Antec 850W|