Trädvy Permalänk
Medlem
Plats
GBG, City
Registrerad
Sep 2004

Extremt märkligt och störande fel!

Hej! Har stött på något jag aldrig ens hört om innan. De började för 8 timmarsen när jag hade flyttat burken 5m för att städa lite.

Datorn är som att den är kvar på 1970-talet, tog mig 45min att starta upp XP och yterligare 1timma att få igång firefox för att kunna skriva detta inlägg.

Allt går bara EXTREMT långsamt och jag har aldrig varit med eller hört någon med detta fel förut.

Har testat följande:
-Kollat om de va nåt fel på WIN disken genom att testa andra diskar.
-Resetat bios
-Kör nu felsäkertläge men samma sak.
-Testat med olika minnen i olika slot, ingen skillnad
-Tryck på alla kablar på moderkortet!"!!!

SETUP:
Asus A8N-Sli Deluxe
AMD 3700
4x512RAM
Massa olika diskar!

Snälla läs igenom o tänk nogga innan du svarar för tar mig 10min att bara uppdatera sidan

//Frazz

Trädvy Permalänk
Hjälpsam
Plats
Karlskoga
Registrerad
Jan 2007

Jag tycker att det låter som ett problem med hårdvara, pga. att det uppkom när du flyttade burken.
Att den blivit så långsam känns underligt och jag kan bara gissa, med förhoppningen att det kan hjälpa.
Min gissning är att processorn fått dålig kylning och klockar ned sig för att inte brännas sönder.
Du har tryckt på kablarna på moderkortet, tryck också på de i hårdisken.

AMD FX-8350 | KINGSTON 32GB ECC arbetsminne | Asus Sabertooth 990FX R2 | Radeon R9 290 | Seagate 2TB 3,5 " SSHD | Cooler Master V700 | Noctua NH-U12P SE2 | Dell U2410 | Corsair 600T Graphite vit | Windows 10 64bit |
Ett standardknep om hårdvaran krånglar, är att gå in i BIOS och ladda defaultinställningarna, på så sätt konfigureras BIOS mot din hårdvara.

Trädvy Permalänk
Avstängd
Plats
Göteborg
Registrerad
Jan 2005

Det verkar som något program tar all processorkraft, titta på aktivitetshanteraren och kolla om något där gör så processorn ligger på 99% eller i närheten i CPU

Programmerare med C++ som huvudspråk.

Trädvy Permalänk
Medlem
Plats
Umeå
Registrerad
Nov 2002
Citat:

Ursprungligen inskrivet av gosh
Det verkar som något program tar all processorkraft, titta på aktivitetshanteraren och kolla om något där gör så processorn ligger på 99% eller i närheten i CPU

Inter troligt att det är felet då datorn redan är seg från POST då inga av windows processer hunnit starta.

Troligtvis något som fått sig en törn av skaket vid flytt. Möjligt att det är ett kylproblem.

En sån där datamaskin är det jag har.

Trädvy Permalänk
Medlem
Plats
Helsingborg
Registrerad
Maj 2003

Kylflänsen på CPU'n har lossnat / hamnat snett.

(Nästan helt säker)
B!

Allting jag skriver är om inget annat uttrycks, min åsikt! Ingenting måste vara dagens sanning enligt din åsikt, och gör du antaganden baserade på mina åsikter hoppas jag att du övervägt mer än bara just min åsikt.