Trädvy Permalänk
Medlem
Registrerad
Feb 2005

P35-DQ6 och q6600 klockar ej

Satte ihop en dator för ngra dagar sedan
Stacker 832 + Nexus fläktar
4 Gig Corsair 6400
P35-Dq6
Q6600
Thermalright 120 Extreme
Corsair 620 W
Vista 64

Har inga problem med temperaturer men så fort jag klockar minsta lilla så blir den oerhört instabil, 1 min med Prime och sedan Bluescreen. Har testat att höja V-core, NB, SB samt höjt 0,3 på minnena och ändrat alla inställningarna i advance settings ( alltså dom som skall ändras ). Jag har BIOS f4, tetade med f6 men då ändrades inte FSBn trots att jag ändrade i BIOS. Har alla nya drivrutiner jag kan komma på, och testat med 2 minnen åt gången utan någon förändring.
VAD KAN PROBLEMET VARA ??? Hjälp mig...... lite brainstorming, vad kan jag ha glömt ?

Tacksam för all input, vad som helst som ni kan komma på.
( Kommentarer som: Googla!, är inte nödvändiga...)

Trädvy Permalänk
Medlem
Plats
Malmö
Registrerad
Sep 2007

När man höjer fsb högs allting i datorn.

Innan du klockar ska du sätta allt som du kan se på manuell och stäng av all performance boost som systemet sj ändrar på.

Vad du kan ha glömt är att sätta PCI-E porten på 100mhz, testa det om du inte gjort det.

=i7 4790K= =Sabertooth Mark S Arctic Camo Edition= =EVGA GTX980 Ti SC+ SLI= =16GB Cosair Dominator= =Win 10 Education=

Trädvy Permalänk
Medlem
Registrerad
Feb 2005

Ja har satt PCI till 100 Mhz, spelar ingen roll om jag bara klockar från 266 till 275 datorn blir ändå instabil. Tack för responsen

Några andra förslag ?

Trädvy Permalänk
Medlem
Plats
Lapplands Väsby
Registrerad
Apr 2007

Har du släppt dina minnes timings? KOlalt på dina minnes ratios så du inte tokklockar dina minnen?

Vad händer om du t e x ändrar multipliern till 7x och sen höjer fsb till 275? Blir den instabil även där? Isf kan du nästan helt utesluta din CPU åtminstonde och börja fökusera mer på MB inställningar / Minnesinställningar.

Har du övriga instickskort i systemet såsom ett ljudkort eller dylikt? Prova att ta ut det isf.

EDIT: Prova också med bara 2 minnen isntallerade och se ifall det gör någon skillnad. Gör det inte det, prova dom andra 2 minnena separat också.

Antec 900| Corsair HX620W | Core2 Q6600@3.2 | 6GB RAM | GTX260
Server Tirpitz: E4300 | 4GB RAM | 3.3TB HDD | Server 2008 Ent x64
Server Bismark: 2xQuad | 4GB RAM | 1.5TB HDD | ESX 3.5

Trädvy Permalänk
Medlem
Registrerad
Feb 2005

Ja jag har tvr testat allt detta men såg nu att +12V i speedfan endast visar mellan 2,5-4,5 volt. Hörde iofs att man inte skall lita på speedfan, fins det något alternativt sätt att se vad +12V ger igentligen ?

Trädvy Permalänk
Medlem
Registrerad
Jan 2011

Tänkte "hijacka" den här tråden, för övrigt mitt första inlägg på Sweclockers (hej alla :). Jag har ett väldigt suspekt problem när jag försöker överklocka min Q6600. Tidigare gick det bra, låg stabilt på runt 3.2Ghz luftkylt, men på senare tid har jag varken kunnat över- eller underklocka den utan att bios startar om automatiskt med återställda inställningar. Samma problem gäller med program som överklockar direkt i windows. Om någon kan sprida ljus över detta underliga fenomen så är jag tacksam. Har för övrigt samma biosversion som när det gick att klocka.

Använder Gigabyte GA-p35-dq6 moderkort med F9 bios. Jag har testat otaliga varianter av voltage på alla komponenter. Är inte någon mästare på överklockning, men det har som sagt gått bra tidigare. Konstigt att man inte ens kan underklocka tycker jag...

Min data e snabbare än din.

Trädvy Permalänk
Medlem
Plats
Hedesunda
Registrerad
Dec 2005

Kan kanske vara till hjälp @ #10681540

http://andersbrink.se/ - 2xWNR3500L+RT-N65U+DIR865L+WNR2000+DIR615 | 5x100Mbit pfsense
2500k@4.5|p8p67dlx|gtx760 i7-3770T|GA-H77N-WIFI 2xFujitsu-tx100s3p HP-N54L+DSM5.2u2

Trädvy Permalänk
Medlem
Registrerad
Jan 2011

Kanske inte är så aktuellt längre, men hittade lösningen på detta problem. Många med gigabytemoderkort med chipset P35 verkar ha haft detta problem. Det var nån inställning i bios som behövde inaktiveras. Tror det var något med "generic usb" eller liknande som alltså måste stängas av. Låg i "integrated peripherals" i mina biosinställningar.

Kanske nån som har nytta av denna info

Min data e snabbare än din.