Trädvy Permalänk
Medlem
Registrerad
Sep 2003

Överklock > omstart > råd?

Hej på er!

Har överklockat min C2D E8500 till 3,78 GHz (420*9) och råkar ut för omstarter av hela systemet då och då. Händer oftast när jag är en bit in i ett spel. Trodde först att det var grafikkortet som spökade (överklockat till 725/2200), men problemet uppstod även när jag klockade ner det.

Tror inte omstarterna beror på värme då jag kyler med en Noctua NH-U12P med dubbla fläktar på 1300 varv. Idlar på 30 grader och maxar på 68 grader efter en lång stunds testande med IBT (test 2 och 20 omgångar).

Kan det vara minnena som spökar eller kanske vcore? Har lämnat den senare på "auto" i BIOS. Tacksam för råd, tankar och tips. Är lite osäker på vilka inställningar jag ska göra i BIOS.

Specs i signaturen.

ASUS P5Q PRO <> Intel C2D E8500 <> Noctua NH-U12P <> 6GB Corsair Dominator PC8500
ASUS Radeon HD4850 TOP 512MB <> Samsung Spinpoint F1 1TB + Seagate Barracuda 5 200GB <> Antec 300

Trädvy Permalänk
Medlem
Plats
Linköping
Registrerad
Mar 2009

Felet är antagligen Vcore och det är aldrig rekomenderat att ha på auto när det är överklockning på gång.. kolla vad du har för Vcore under belastning nu. stäng sedan av auto och ställ in Vcore på det du hade innan... testa om det funkar om inte höj Vcore med ett steg i taget,

För att va ett forum med många personer som förstår mycket är det för många som är oförstående.

Trädvy Permalänk
Medlem
Registrerad
Sep 2003

Vilket program kan visa vcore under belastning? CPU-Z? Jag får kolla lite... Tack för tipset!

ASUS P5Q PRO <> Intel C2D E8500 <> Noctua NH-U12P <> 6GB Corsair Dominator PC8500
ASUS Radeon HD4850 TOP 512MB <> Samsung Spinpoint F1 1TB + Seagate Barracuda 5 200GB <> Antec 300

Trädvy Permalänk
Medlem
Plats
Lite överallt
Registrerad
Dec 2006

ja cpu z

Chassi Fractal Design R2 Nätagg Fractal Design Tesla 650WCPU Phenom II x4 965 3,4 ghz KylningZalman 9500 AM2 Moderkort GA-MA770-UD3 Ram 4GB Corsair TWIN2X 6400 DDR2 800mhz Systemdisk 74GB raptor HD 1 TB Samsung T3 GPU Powercolor 5850 Pcs+ OC OS 64 bitars Windows 7, Bredband100/100Mbit, Mus Kinzu 2 Pro Musmatta Qck mini Hörlurar Steelseries Siberia Skärm Samsung T220

Trädvy Permalänk
Medlem
Registrerad
Sep 2003

vcore är 1.328 vid idle och 1.336 vid load (körde ORTHOS och "CPU Stress" en timma). Kan så lite verkligen göra skillnad? Nu körde jag iofs lite nedklockat (411*9=3,7 GHz).

Jaja, får testa mig fram. Tack igen för hjälpen.

ASUS P5Q PRO <> Intel C2D E8500 <> Noctua NH-U12P <> 6GB Corsair Dominator PC8500
ASUS Radeon HD4850 TOP 512MB <> Samsung Spinpoint F1 1TB + Seagate Barracuda 5 200GB <> Antec 300

Trädvy Permalänk
Medlem
Plats
Göteborg!
Registrerad
Sep 2007

Kör inte på auto så löser du allt... Följande saker ska du ställa in manuellt:
Vcore
Vdimm
Vnb
Vpll
Vvtt

De heter självklart inte samma på olika moderkort med du förstår nog vilka jag menar.

"If you are really extreme, you never let informed facts or the scientific method hold you back from your journey to the wrong answer." (jayhall0315)
Celeron 352 @ 7822.8mhz 50k Vantage 40k 3Dmark06

Trädvy Permalänk
Medlem
Registrerad
Sep 2003

Ujuj, får läsa på lite vad de olika inställningarna gör. Testade att höja vcore till 1,35v men CPU-Z visar helt andra siffror än BIOS så det är lite svårt att veta om jag verkligen höjt spänningen. Failade IBT flera gånger så jag antar att jag tar i för lite.

ASUS P5Q PRO <> Intel C2D E8500 <> Noctua NH-U12P <> 6GB Corsair Dominator PC8500
ASUS Radeon HD4850 TOP 512MB <> Samsung Spinpoint F1 1TB + Seagate Barracuda 5 200GB <> Antec 300

Trädvy Permalänk
Medlem
Plats
Linköping
Registrerad
Mar 2009

visar CPUz mindre än det du ställer in i bios kan det bero på att det blir en svacka på Vcore när du maxar prollen... dvs den drar mer än nätagget klarar o ge.... brukar bli en svacka på 0-0,5V är det mer byt nätagg men det brukar bara gälla grafikkort... när du är uppe på 1.5Vcore ska du börja fundera på vad som är fel... ta reda på mer om vilken Vcore den prollen behöver....

För att va ett forum med många personer som förstår mycket är det för många som är oförstående.

Trädvy Permalänk
Medlem
Registrerad
Sep 2003

Kan inte tänka mig att mitt halvårsgamla Corsair TX650W skulle ha svårt att driva en C2D E8500, eller...?

Jag har ställt vcore till 1,35 volt men CPU-Z visar 1,328 volt. När jag startar ORTHOS och "CPU stress"-testet så visar CPU-Z 1,336 volt.

Läser på lite om vad som sker när jag ändrar de olika spänningarna. Vill inte koppla _för_ friskt då budgeten inte tillåter brinnande processorer eller liknande.

ASUS P5Q PRO <> Intel C2D E8500 <> Noctua NH-U12P <> 6GB Corsair Dominator PC8500
ASUS Radeon HD4850 TOP 512MB <> Samsung Spinpoint F1 1TB + Seagate Barracuda 5 200GB <> Antec 300

Trädvy Permalänk
Medlem
Plats
Malmö
Registrerad
Okt 2008

kör den på 1.36-1.38 vcore i bios. Det varierar vad det står i bios och i själva windows.
Som sagt tidigare ska du aldrig köra på auto v-core. Det värsta är att spänningen kan hoppa till skadliga nivåer och skada cpun.
Testa dig fram med vcore

//ATI Radeon Powercolor Hd4870 1Gb /
Intel C2D e8500 @ 4167 Mhz / Lappad TRUE+Noctua / Crucial pc-8500 2x2Gb /
Asus P5Q / Corsair 650W // 3dMark06: 16111 Poäng

Trädvy Permalänk
Medlem
Plats
Linköping
Registrerad
Mar 2009

Nee det är sant Horizon har du ett nytt Corsair TX650W så borde du kunna va lugn.. om du inte drivet kyl o frys med agget?? Följ BigSyke´s råd... 1.36- 1.38V borde räcka.

Förresten vad ligger Vcore i när cpu´n inte är belastad? klockar den ner när den inte är belastad?

För att va ett forum med många personer som förstår mycket är det för många som är oförstående.

Trädvy Permalänk
Medlem
Plats
Stockholm
Registrerad
Feb 2004

Säker på att dina "omstarter" inte är bluescreens?
Se till att denna ruta inte är ikryssad:
http://pici.se/pictures/DDiQkdjzH.jpg

PC:

| i5 2500K @4.8GHz + Corsair H70 + 2x Scythe GT 1450rpm |
| ASUS P8P67 Pro B3 | 2x GTX580 3GB SLI @900/1800/2004 |
|2x 4GB Corsair Dominator GT @2133MHz | Corsair AX1200 |
| CM HAF 932 | Dell U2711 | 120GB Corsair Force 3 |

Trädvy Permalänk
Medlem
Registrerad
Sep 2003

Tre år senare: Tack för hjälpen, det löste sig.

ASUS P5Q PRO <> Intel C2D E8500 <> Noctua NH-U12P <> 6GB Corsair Dominator PC8500
ASUS Radeon HD4850 TOP 512MB <> Samsung Spinpoint F1 1TB + Seagate Barracuda 5 200GB <> Antec 300