Trädvy Permalänk
Medlem
Plats
Härnösand
Registrerad
Nov 2007

3dmark snälla hjälp!

Hej, har lite problem här igen

Har köpt nya dator och har lite problem, får mindre poäng i 3dmark än min gammla dator. vet inte allt vad där är för fel. har samma inställningar på 3dmark med,

Nya datorn
Moderkort : http://www.komplett.se/k/ki.aspx?sku=446682
Minnen : http://www.komplett.se/k/ki.aspx?sku=437586
Processor : http://www.komplett.se/k/ki.aspx?sku=518692
G-kort : NVIDIA GeForce 9600 GT
Agg : "namn" 800w
Hdd : (samsung) 1tb och (WD) 1,5tb
OS : Windows7 64bit
Orginal settingspå bios

Gammla datorn
Moderkort : http://www.gigabyte.com.tw/Products/Motherboard/Products_Spec...
Minnen : kingston 500mhz "skit" ddr2
Processor : AMD Phenom X3 8450 2,1GHz Socket AM2+ Box
G-kort : NVIDIA GeForce 9600 GT
Agg : "namn" 800w
Hdd : (samsung) 1tb och (WD) 1,5tb
OS : Windows7 64bit
clockad till 3,0ghz

Med den nya datorn får jag 11000+ och gammla fick jag 15000+

Snälla hjälp mig

Tack på förhand!

ASUS GeForce GTX 780 Ti 3GB
MSI Z87-G45 GAMING ATX
Intel Core i7 4770K 3.5 GHz (Haswell)
Corsair 16GB CL9 1600MHz VENGEANCE PRO
Chieftec Super Series 1200W PSU

Trädvy Permalänk
Medlem
Plats
ping -i 60 184.72.60.177
Registrerad
Sep 2005

Fel forumavdelning killen.

MSi GT780R
MacBook Air 13.3" Mid 12
Nexus 4

Trädvy Permalänk
Avstängd
Plats
Göteborg
Registrerad
Jun 2007

3dmark vantage hoppas jag, för att få dessa poäng med 3dmark06 skulle vara sinnessjukt!

GTX 295 | Core i5 750 @ 4.1 GHz | Zalman CNPS-10X Extreme | Antec 900 | Gigabyte GA-P55A-UD5 | Corsair 4 GB 1600 MHz, CL9 | Samsung 2233RZ @ 120 Hz | 3Dmark06 score: 25000p

Trädvy Permalänk
Medlem
Plats
På nätet
Registrerad
Jan 2009

Underlättar om du skriver lite utförligare. Antar att det gäller 3dmark 06. Vad får du för CPU-score respektive GPU-score? Nästa gång får du gärna lägga tråden i avdelningen stationära felsökningsråd.

i7 2600K@4,6ghz - ASUS GTX 670 DC2 - MSI P67A-GD55 - Corsair Vengeance 8GB - Samsung 830-Series 256 GB
Corsair H80 - Xonar Essence STX - XFX XXX 750W - Fractal Design XL - DELL U2412m

Var snäll mot nördar. Det är stor risk att du får en som chef en dag.

Trädvy Permalänk
Medlem
Plats
Härnösand
Registrerad
Nov 2007
Citat:

Ursprungligen inskrivet av Highlaj
Fel forumavdelning killen.

Förlåt för det vart lite fel

Citat:

Ursprungligen inskrivet av Rickard11
Underlättar om du skriver lite utförligare. Antar att det gäller 3dmark 06. Vad får du för CPU-score respektive GPU-score? Nästa gång får du gärna lägga tråden i avdelningen stationära felsökningsråd.

Japp det är 3dmark06 cpu-score ligger på 4k+ på nya kommer inte ihåg på gammla, gpu-score är ungefär samma 4-5k

ASUS GeForce GTX 780 Ti 3GB
MSI Z87-G45 GAMING ATX
Intel Core i7 4770K 3.5 GHz (Haswell)
Corsair 16GB CL9 1600MHz VENGEANCE PRO
Chieftec Super Series 1200W PSU

Trädvy Permalänk
Medlem
Plats
På nätet
Registrerad
Jan 2009
Citat:

Ursprungligen inskrivet av tyon

Japp det är 3dmark06 cpu-score ligger på 4k+ på nya kommer inte ihåg på gammla, gpu-score är ungefär samma 4-5k

Okej, antar att din CPU inte kommer till sin rätt. Kolla i CPU-Z så att processorn körs i 3,4 GHZ. Ett möjligt senario är nämligen att din BIOS version inte stödjer din processor, vilket resulterar att den körs i låga klockfrekvenser.

i7 2600K@4,6ghz - ASUS GTX 670 DC2 - MSI P67A-GD55 - Corsair Vengeance 8GB - Samsung 830-Series 256 GB
Corsair H80 - Xonar Essence STX - XFX XXX 750W - Fractal Design XL - DELL U2412m

Var snäll mot nördar. Det är stor risk att du får en som chef en dag.

Trädvy Permalänk
Medlem
Plats
Härnösand
Registrerad
Nov 2007
Citat:

Ursprungligen inskrivet av Rickard11
Okej, antar att din CPU inte kommer till sin rätt. Kolla i CPU-Z så att processorn körs i 3,4 GHZ. Ett möjligt senario är nämligen att din BIOS version inte stödjer din processor, vilket resulterar att den körs i låga klockfrekvenser.

det står att det är am2+ fast det är am3..

Core speed 3400.0 MHz
Multiplier x17.0
bus speed 200 MHz
HT link 2000 MHz

ASUS GeForce GTX 780 Ti 3GB
MSI Z87-G45 GAMING ATX
Intel Core i7 4770K 3.5 GHz (Haswell)
Corsair 16GB CL9 1600MHz VENGEANCE PRO
Chieftec Super Series 1200W PSU

Trädvy Permalänk
Medlem
Plats
På nätet
Registrerad
Jan 2009
Citat:

Ursprungligen inskrivet av tyon
det står att det är am2+ fast det är am3..

Core speed 3400.0 MHz
Multiplier x17.0
bus speed 200 MHz
HT link 2000 MHz

Ok, processorn verkar fungera bra. Men är du verkligen säker på att du fick runt 15000p innan? Låter väldigt mycket för den processorn och det grafikkortet. Kanske har du förväxlat resultaten. Kör gärna en runda igen och posta ORB-länken.

i7 2600K@4,6ghz - ASUS GTX 670 DC2 - MSI P67A-GD55 - Corsair Vengeance 8GB - Samsung 830-Series 256 GB
Corsair H80 - Xonar Essence STX - XFX XXX 750W - Fractal Design XL - DELL U2412m

Var snäll mot nördar. Det är stor risk att du får en som chef en dag.

Trädvy Permalänk
Medlem
Plats
Härnösand
Registrerad
Nov 2007
Citat:

Ursprungligen inskrivet av Rickard11
Ok, processorn verkar fungera bra. Men är du verkligen säker på att du fick runt 15000p innan? Låter väldigt mycket för den processorn och det grafikkortet. Kanske har du förväxlat resultaten. Kör gärna en runda igen och posta ORB-länken.

Helt hundra, jag och mina polare satt och kolla vem som fick mest i 3dmark och det va jag med mina gammla saker, så tänkte jag att jag vill ha mer, så jag köpte nya saker men det gick åt hel*ete

det är de att jag har sålt mina gammla saker. men körde nyss med dom nya sakerna då fick jag 11326p. sen funkar inte datorn som den ska häller. håller på bli blue-screen och säger att filer inte kan hittas/köras. händer ofta då jag kör spel. håller på bli tokig

ASUS GeForce GTX 780 Ti 3GB
MSI Z87-G45 GAMING ATX
Intel Core i7 4770K 3.5 GHz (Haswell)
Corsair 16GB CL9 1600MHz VENGEANCE PRO
Chieftec Super Series 1200W PSU

Trädvy Permalänk
Medlem
Plats
På nätet
Registrerad
Jan 2009
Citat:

Ursprungligen inskrivet av tyon
Helt hundra, jag och mina polare satt och kolla vem som fick mest i 3dmark och det va jag med mina gammla saker, så tänkte jag att jag vill ha mer, så jag köpte nya saker men det gick åt hel*ete

det är de att jag har sålt mina gammla saker. men körde nyss med dom nya sakerna då fick jag 11326p. sen funkar inte datorn som den ska häller. håller på bli blue-screen och säger att filer inte kan hittas/köras. händer ofta då jag kör spel. håller på bli tokig

Installera du om Windows när du uppgraderade komponenter? Annars är det att rekommendera. Du kan även installera om drivrutiner till grafikkortet.

i7 2600K@4,6ghz - ASUS GTX 670 DC2 - MSI P67A-GD55 - Corsair Vengeance 8GB - Samsung 830-Series 256 GB
Corsair H80 - Xonar Essence STX - XFX XXX 750W - Fractal Design XL - DELL U2412m

Var snäll mot nördar. Det är stor risk att du får en som chef en dag.

Trädvy Permalänk
Medlem
Plats
lite här och var
Registrerad
Sep 2008

har ingen som helst aning ifall det kan avgöra saken, men du har 3 st minnen, till en dual channel dator....

Dator: MSI P67A-GD55, i5 2500k, Corsair Vengeance 2x8GB, MSI 970 4G, Samsung 840 250GB, WD black 500 GB, WD green 1TB, WD green 2TB, Define R2, be-quiet P7 550w
skärm: Asus PB238Q, Acer p193w
kringutrustning: Corsair k70 RGB, Logitech G500s, Dynavoice D-AMP + Magic S-4 EX

Trädvy Permalänk
Medlem
Plats
Härnösand
Registrerad
Nov 2007
Citat:

Ursprungligen inskrivet av Rickard11
Installera du om Windows när du uppgraderade komponenter? Annars är det att rekommendera. Du kan även installera om drivrutiner till grafikkortet.

Ska prova installera om windows.

ASUS GeForce GTX 780 Ti 3GB
MSI Z87-G45 GAMING ATX
Intel Core i7 4770K 3.5 GHz (Haswell)
Corsair 16GB CL9 1600MHz VENGEANCE PRO
Chieftec Super Series 1200W PSU

Trädvy Permalänk
Medlem
Plats
Härnösand
Registrerad
Nov 2007

Installerade windows xp 64bit nu, fick 5k cpu-score i 3dmark06 då

http://service.futuremark.com/home.action;jsessionid=32E1F210...

Men är inte riktigt nöjd.. får fortfarande bara 11k endå..

ASUS GeForce GTX 780 Ti 3GB
MSI Z87-G45 GAMING ATX
Intel Core i7 4770K 3.5 GHz (Haswell)
Corsair 16GB CL9 1600MHz VENGEANCE PRO
Chieftec Super Series 1200W PSU

Trädvy Permalänk
Medlem
Plats
På nätet
Registrerad
Jan 2009
Citat:

Ursprungligen inskrivet av tyon
Installerade windows xp 64bit nu, fick 5k cpu-score i 3dmark06 då

http://service.futuremark.com/home.action;jsessionid=32E1F210...

Men är inte riktigt nöjd.. får fortfarande bara 11k endå..

Ok, men det känns ändå som ett rimligt resultat för ditt system. Du kan ju alltid köra lite spel eller 3dmark vantage för att se ifall det blivit någon förbättring.

i7 2600K@4,6ghz - ASUS GTX 670 DC2 - MSI P67A-GD55 - Corsair Vengeance 8GB - Samsung 830-Series 256 GB
Corsair H80 - Xonar Essence STX - XFX XXX 750W - Fractal Design XL - DELL U2412m

Var snäll mot nördar. Det är stor risk att du får en som chef en dag.

Trädvy Permalänk
Medlem
Plats
Härnösand
Registrerad
Nov 2007
Citat:

Ursprungligen inskrivet av Rickard11
Ok, men det känns ändå som ett rimligt resultat för ditt system. Du kan ju alltid köra lite spel eller 3dmark vantage för att se ifall det blivit någon förbättring.

Mjo, men nu håller hela datorn på Hänga sig och starta om.
Kommer in i windowstyp 10-20sec, sen höngerden sig och kan inte göra nått. så jag måster starta om den, när jag starta om den så blir det samma sak igen, får sitta på en polares datorn och skriva här :S

ASUS GeForce GTX 780 Ti 3GB
MSI Z87-G45 GAMING ATX
Intel Core i7 4770K 3.5 GHz (Haswell)
Corsair 16GB CL9 1600MHz VENGEANCE PRO
Chieftec Super Series 1200W PSU

Trädvy Permalänk
Medlem
Plats
Boden
Registrerad
Jul 2008

Du har tripple-channel minnen på en dual-channel planka

Kanske kan vara problemet?

m-ITX
2500K | 5970 | 8gb | 1tb

Cowon S9 + Denon C751
R.I.P PALE

Trädvy Permalänk
Medlem
Plats
Härnösand
Registrerad
Nov 2007
Citat:

Ursprungligen inskrivet av Fragdeath
Du har tripple-channel minnen på en dual-channel planka

Kanske kan vara problemet?

hmm, ska prova ta bort ett minne

ASUS GeForce GTX 780 Ti 3GB
MSI Z87-G45 GAMING ATX
Intel Core i7 4770K 3.5 GHz (Haswell)
Corsair 16GB CL9 1600MHz VENGEANCE PRO
Chieftec Super Series 1200W PSU

Trädvy Permalänk
Medlem
Plats
Härnösand
Registrerad
Nov 2007
Citat:

Ursprungligen inskrivet av tyon
Mjo, men nu håller hela datorn på Hänga sig och starta om.
Kommer in i windowstyp 10-20sec, sen höngerden sig och kan inte göra nått. så jag måster starta om den, när jag starta om den så blir det samma sak igen, får sitta på en polares datorn och skriva här :S

Glömde ju säga att den är en "Debug LED" på moderkortet som det står FF på hela jäkla tiden, och i manualen står ff för -

Debug Code Action:
Power on -> Prompt Stopped

BIOS Program Definition:
Definition: BIOS process completed.
(BIOS program executed the wrong
process therefore showing the wrong
POST code.)

Possible Cause:
1. Mixed-up BIOS data.
2. MB is defective.
(NB chip may be defective.)

Solution:
1. Clear the CMOS data.
2. RMA action required."

vet inte om detta är nån hjälp för er men kanske va värt att skriva.
Om om det här va det viktigaste jag har skrivit genom tiderna så ber jag om ursäkt att det kommer ut nu

ASUS GeForce GTX 780 Ti 3GB
MSI Z87-G45 GAMING ATX
Intel Core i7 4770K 3.5 GHz (Haswell)
Corsair 16GB CL9 1600MHz VENGEANCE PRO
Chieftec Super Series 1200W PSU

Trädvy Permalänk
Avstängd
Plats
Göteborg
Registrerad
Jun 2007

Hittat felet: G-kort : NVIDIA GeForce 9600 GT

GTX 295 | Core i5 750 @ 4.1 GHz | Zalman CNPS-10X Extreme | Antec 900 | Gigabyte GA-P55A-UD5 | Corsair 4 GB 1600 MHz, CL9 | Samsung 2233RZ @ 120 Hz | 3Dmark06 score: 25000p

Trädvy Permalänk
Medlem
Plats
En by vid namn Äs.
Registrerad
Dec 2008

Ta ut ett av minnena grabben så ska du se att det kommer funka bättre :]

just nu körs antagligen inte minnena i dual-channel efterssom du har 3 minnen. (om nu nu satt i alla)
dessutom har minnena förmodligen klockat ned sig till 1300mhz :]

Fractal Design Define R3 ~ Asus M4A78-E ~ Powercolor HD5850 1Gb ~ AMD Phenom II 965 ~ Thermalright True Black ~ Corsair XMS2 @ 1066mhz

Trädvy Permalänk
Medlem
Registrerad
Feb 2008

Svårt att tro att du fick 15k med gammla datorn.
Känns som TS har noll koll.

Trädvy Permalänk
Medlem
Plats
Härnösand
Registrerad
Nov 2007
Citat:

Ursprungligen inskrivet av Fixz92
Ta ut ett av minnena grabben så ska du se att det kommer funka bättre :]

just nu körs antagligen inte minnena i dual-channel efterssom du har 3 minnen. (om nu nu satt i alla)
dessutom har minnena förmodligen klockat ned sig till 1300mhz :]

Joew, jag tog bort ett minne nu men kan jag bara kolla va dom körs i inne i bios lr finns det nå program?

Citat:

Ursprungligen inskrivet av sweYoda
Hittat felet: G-kort : NVIDIA GeForce 9600 GT

Har beställt nya grafikkort nu

ASUS GeForce GTX 780 Ti 3GB
MSI Z87-G45 GAMING ATX
Intel Core i7 4770K 3.5 GHz (Haswell)
Corsair 16GB CL9 1600MHz VENGEANCE PRO
Chieftec Super Series 1200W PSU

Trädvy Permalänk
Medlem
Plats
Härnösand
Registrerad
Nov 2007
Citat:

Ursprungligen inskrivet av LightBlizz
Svårt att tro att du fick 15k med gammla datorn.
Känns som TS har noll koll.

Tror min kompis har printen kvar, ska kolla med han om han kan skicka den

ASUS GeForce GTX 780 Ti 3GB
MSI Z87-G45 GAMING ATX
Intel Core i7 4770K 3.5 GHz (Haswell)
Corsair 16GB CL9 1600MHz VENGEANCE PRO
Chieftec Super Series 1200W PSU

Trädvy Permalänk
Avstängd
Plats
Göteborg
Registrerad
Jun 2007
Citat:

Ursprungligen inskrivet av tyon
Tror min kompis har printen kvar, ska kolla med han om han kan skicka den

Du kanske fick 15000 förut, men det var nästan helt säkert pga en bug.

GTX 295 | Core i5 750 @ 4.1 GHz | Zalman CNPS-10X Extreme | Antec 900 | Gigabyte GA-P55A-UD5 | Corsair 4 GB 1600 MHz, CL9 | Samsung 2233RZ @ 120 Hz | 3Dmark06 score: 25000p

Trädvy Permalänk
Medlem
Plats
Härnösand
Registrerad
Nov 2007
Citat:

Ursprungligen inskrivet av sweYoda
Du kanske fick 15000 förut, men det var nästan helt säkert pga en bug.

ah okok.

ASUS GeForce GTX 780 Ti 3GB
MSI Z87-G45 GAMING ATX
Intel Core i7 4770K 3.5 GHz (Haswell)
Corsair 16GB CL9 1600MHz VENGEANCE PRO
Chieftec Super Series 1200W PSU

Trädvy Permalänk
Medlem
Plats
Härnösand
Registrerad
Nov 2007
Citat:

Ursprungligen inskrivet av Fixz92
Ta ut ett av minnena grabben så ska du se att det kommer funka bättre :]

just nu körs antagligen inte minnena i dual-channel efterssom du har 3 minnen. (om nu nu satt i alla)
dessutom har minnena förmodligen klockat ned sig till 1300mhz :]

spelar det stor roll om ett minne inte sitter på slot1 tog ju bort ett minne, funka lite bättre blir inte nå blue-screen lr sånt, men tänkte mer på att jag inte har nå minnen på slot1 och slot3 nu.

ASUS GeForce GTX 780 Ti 3GB
MSI Z87-G45 GAMING ATX
Intel Core i7 4770K 3.5 GHz (Haswell)
Corsair 16GB CL9 1600MHz VENGEANCE PRO
Chieftec Super Series 1200W PSU

Trädvy Permalänk
Medlem
Plats
lite här och var
Registrerad
Sep 2008
Citat:

Ursprungligen inskrivet av tyon
spelar det stor roll om ett minne inte sitter på slot1 tog ju bort ett minne, funka lite bättre blir inte nå blue-screen lr sånt, men tänkte mer på att jag inte har nå minnen på slot1 och slot3 nu.

chapter 2, sidan 16 o framåt, läs

http://img.lanparty.tw/Upload/Manual/CM/DK790FXBM3H5e2.pdf

Dator: MSI P67A-GD55, i5 2500k, Corsair Vengeance 2x8GB, MSI 970 4G, Samsung 840 250GB, WD black 500 GB, WD green 1TB, WD green 2TB, Define R2, be-quiet P7 550w
skärm: Asus PB238Q, Acer p193w
kringutrustning: Corsair k70 RGB, Logitech G500s, Dynavoice D-AMP + Magic S-4 EX

Trädvy Permalänk
Medlem
Plats
Härnösand
Registrerad
Nov 2007
Citat:

Ursprungligen inskrivet av pjuppi
chapter 2, sidan 16 o framåt, läs

http://img.lanparty.tw/Upload/Manual/CM/DK790FXBM3H5e2.pdf

Läste igen nu och kollade cpu-z det står att det är singel och att inte DC mode körs.

http://embryo.roflforum.net/users/2911/11/45/21/album/wtf_bm1...

samma sakr va det när jag körde slot 2/4

ASUS GeForce GTX 780 Ti 3GB
MSI Z87-G45 GAMING ATX
Intel Core i7 4770K 3.5 GHz (Haswell)
Corsair 16GB CL9 1600MHz VENGEANCE PRO
Chieftec Super Series 1200W PSU