TJÄNA 300KR ELLER MER!!! Knäck denna då!!

Trädvy Permalänk
Medlem
Plats
GBG
Registrerad
Jan 2010

TJÄNA 300KR ELLER MER!!! Knäck denna då!!

Den som knäcker denna kommer jag sätta in 300 kr till det lovar jag!!

Har en Fujitsu Amilo M3438G som grafikkortet var paj på när jag köpte den billigt,

bakade då det i ugnen i 7 min och sedan verkade det funka, men ett problem kvarstod som även fanns innan bakningen,
den hade inget OS inst. så när man försöker med det så kommer man tills alla drivisar lästs in, sedan blir det svart skärm med blinkande markör, och sedan dör den bara..
försöker man igen dör den ännu snabbare,
har lagt på ny kylpasta Arctic silver 5 enligt beskrivningar då det inte fanns ngn pasta alls, men det hjälpte inte,

har även provat Ubuntu men den skriver efter ett tag typ buffer 0/1 error nånting i en lång lista, har kollat alla kablar mm. dragit ur alla usb och dvi kontakter mm... hjälper inte! Vad kan återstå?

fick även blue screen of death i början där det stod Process1_initialization_failed men den kommer inte längre nu! Lyck till! Den som kommer med ett förslag som inte kommer att kosta mej nåt kommer jag ge nån hundring extra till!

Trädvy Permalänk
Avstängd
Registrerad
Maj 2009

Dela upp texten så det blir lättare att läsa/lösa den.

Testa med först ena minnes stickan i alla slots och om det inte fungerar testa den andra i alla slots.

Låter hårddisken konstigt? Min hårddisk med trasiga sektorer klarade inte en windows installation, testa om möjligt med en nya hårddisk.

lolclockers

Trädvy Permalänk
Medlem
Plats
Uppsala
Registrerad
Okt 2004

Ett liknande problem, även om det inte bidrar med en lösning:

Jag har samma dator och har inte lyckats byta från orginalhårddisken (Fujitsu-Siemens) på datorn till något annat. Varken en modern disk eller gammal eller SSD fungerar på datorn då den uppträder med liknande I/O problem som du beskriver.

Dock fungerar orginaldisken fortfarande (sitter på datorn nu...).

Trädvy Permalänk
Medlem
Plats
Sweden
Registrerad
Dec 2001

Prova att installera windows från ett usbminne

Lycklig ägare till denna fattigmanslaptop. Nypris under 4000:-
Asus 1215B 500GB 4GB minne och W7 Ultimate tweakat
och nerbantat till max Så datorn är riktigt pigg

Trädvy Permalänk
Medlem
Plats
GBG
Registrerad
Jan 2010

har testat att byta/ ta bort minnena med, försökte med att ta bort hårddisken och koppla in min externa i usb porten men det blir samma resultat!
Hårddisken låter inget!

Trädvy Permalänk
Medlem
Plats
Karlshamn
Registrerad
Jan 2008

Process1_initialization_failed

Låter ju helt klart som det är nått fel med din CPU.

Hittade massa artiklar på Microsoft om detta.
http://search.microsoft.com/results.aspx?mkt=en-US&setlang=en...

Trädvy Permalänk
Medlem
Plats
Kungälv
Registrerad
Nov 2007

Eftersom den dör snabbare vid nästa försök kan det vara överhettning, ta bort sidoplåten och blås in med en bordsfläkt om du har nån, annars kan du öppna fönstret.

P8Z77-V | I7 3770K @ 4,6 GHz | Corsair H100 | MSI GTX 1070 | 32 GB 1866 MHz | FSP 750w | Vertex 4 256 GB | WD 2 TB | P280
Dubbelchassit: Tråden Galleriet Folding: 3 st GTX 970

Trädvy Permalänk
Medlem
Plats
Stockholm
Registrerad
Jun 2007

Har du haft vista på pc.n och försöker installera XP?

-Sir, we are surrounded -Excellent, we can attack in any direction
Amd 2500+, 1gb, 500gb http://www.sweclockers.com/album/?id=4244

Trädvy Permalänk
Medlem
Plats
In Da House
Registrerad
Jun 2007

bakat den i ugnen? förklara för en okunnig själ!

Kamera: Canon EOS 1000D, 20/1.8, 50/1.8, 70-200/4L
Flickr!

Trädvy Permalänk
Medlem
Plats
Stockholm
Registrerad
Jun 2007

haru testat att reseta bios för skoj skull?

-Sir, we are surrounded -Excellent, we can attack in any direction
Amd 2500+, 1gb, 500gb http://www.sweclockers.com/album/?id=4244

Trädvy Permalänk
Medlem
Plats
Gävle
Registrerad
Nov 2002
Citat:

Ursprungligen inskrivet av j_
bakat den i ugnen? förklara för en okunnig själ!

Man stoppar in moderkortet i ugnen i ett försök att få eventuella dåliga lödningar att smälta om så dom får kontakt igen.

Core i5-6600K, 2x8GB Vengeance LPX 2666MHz, Z170 Pro gaming, MSI 760GTX

Trädvy Permalänk
Medlem
Plats
GBG
Registrerad
Jan 2010

har ställt ut den på balkongen i 12 minus.. hjälpte inte ... har även nu lånat hem en coolmaster som man sätter datorn på.. hjälper inte heller! Nej det var XP på den från början.Men nu kom det upp ett nytt blåfönster där man kunde välja mellan (s) eller retur, stod något om att kan inte installera fler lagringsenheter utan diskett från tillverkaren blablabla..tryck retur för att gå vidare...men sen blev det svart skärm igen och avstängning.

Trädvy Permalänk
Medlem
Plats
Stockholm
Registrerad
Mar 2008

1. uppdatera flasha bios
2. ställ in AHCI/ATA i bios det du nu kör. bör väl vara AHCI
3. prova installera på nytt

Kanske hjälper

Trädvy Permalänk
Medlem
Plats
Örebro
Registrerad
Jul 2001

Skulle det kunna vara så att det är problem med drivers till hårddiskkontrollern? Testat att installera drivers från diskett i winxp installen? Provat dra igång vista/win7 installation (som troligen har stöd för flera kontrollerkort)? XP saknar ju rätt mycket drivers för kontrollerkort av nyare slag (många SATA tex).

Trädvy Permalänk
Medlem
Plats
Karlskoga
Registrerad
Feb 2005
Citat:

Ursprungligen inskrivet av Michaelo
Eftersom den dör snabbare vid nästa försök kan det vara överhettning, ta bort sidoplåten och blås in med en bordsfläkt om du har nån, annars kan du öppna fönstret.

Sidoplåt på en bärbar? :S

| Asus ROG G752VY | Intel i7 6700 HQ | 16 GB DDR4 | GTX 980m 4GB | m.2 - 256GB SSD + 950 PRO m.2 - 256 GB + 2.5" - 1 TB HDD |
| Steam - Toivo |

Trädvy Permalänk
Medlem
Registrerad
Dec 2008
Citat:

Ursprungligen inskrivet av Toivo83
Sidoplåt på en bärbar? :S

UnderSidoplåt?

Med ett sådant error låter det som att det inte finns s-ata drivisar på xp-skivan.
Ställ in i bios så att s-ata emulerar ide eller läs in s-atadrivare från diskett.

Trädvy Permalänk
Medlem
Plats
Karlskoga
Registrerad
Feb 2005

Tänkte på det som typic sa. testa med win7 tex.
Fler drivisar där.

| Asus ROG G752VY | Intel i7 6700 HQ | 16 GB DDR4 | GTX 980m 4GB | m.2 - 256GB SSD + 950 PRO m.2 - 256 GB + 2.5" - 1 TB HDD |
| Steam - Toivo |

Trädvy Permalänk
Medlem
Plats
uppsala
Registrerad
Feb 2009

Köp en ny dator:D... Hinka in pengarna i kontot nu!!!

Coler Master 534 - Gigabyte ga q35m s2 - Corsair vx550 -corsair XMS2 4GB - Hitachi 500GB - intel core 2 quad 9400 - Samsung dvd - XFX HD 4770 - Win XP

Trädvy Permalänk
Medlem
Plats
Sweden
Registrerad
Apr 2009

hade själv en Amilo m3438G med go6800 (klockat till ett Ultra såklart) + Pentium M 2.0ghc + 1GB ram & XP.

det enda tips jag kan ge dig är att köpa ett nytt grafikkort på Ebay.........

My Studio Xps 16 || Ati 3670 || P8700 2.53Ghz || RGBLED 1080p || 1066Mhz Ram || Tv-Tuner

Trädvy Permalänk
Medlem
Plats
Stockholm
Registrerad
Mar 2008
Citat:

Ursprungligen inskrivet av j_
bakat den i ugnen? förklara för en okunnig själ!

Här det jag har hittat iaf, detta är på ett Nvidia 7900GS till Bärbar.

1.Take the NVidia 7900 GS out of your laptop, remove the metal cooling case around it, even the black one under it.

2. Pre-heat the oven for approximately 10 minutes at 150 °C - be carefull, do not use a Microwave oven, and in btw these are Celsius degrees, not Fahrenheit

3. Put your NVidia 7900 GS in the oven - naked, without the cooling casing, not directly on the cooking plate use a cooking paper to avoid metal contact - for 3 minutes on each side (for a total of 6 min)

4. Take it out and let it cool down completely

5. Once completely cool, put it back in the computer. It should boot without any problem, there might still be some little artifacts or bars left on the screen the first 2 boots, but they should dissapear.

Det som händer då är att den smälter om dålig lödningar på grafikkortet.

Trädvy Permalänk
Medlem
Plats
Stockholm
Registrerad
Sep 2009

Jag har varit med om liknande på Dells bärbara. Då berodde det på ljudkortsdrivisarna. Testa att disabla ljudkort i bios under installation.

Trädvy Permalänk
Medlem
Plats
Stockholm
Registrerad
Feb 2002

Det är inte så enkelt att du försöker installera 64-bitars OS på en dator som inte stödjer 64 bitars OS då?

Trädvy Permalänk
Hedersmedlem
Registrerad
Jul 2001

§ 3.1 Välj en rubrik som tydligt visar vad tråden du skapar handlar om.

PM:a mig med en sådan rubrik så låser jag upp tråden igen.

Bienvenido a la maldad