minnes fel, memtest visar error. ddr3 + phenom 555 be 3.8ghz

Trädvy Permalänk
Medlem
Plats
TYRINGE
Registrerad
Aug 2010

minnes fel, memtest visar error. ddr3 + phenom 555 be 3.8ghz

Hej!

Jag klockade min phenom 555 be igår till 3.8 genom att höja multipeln från x16-x19. när ja gjorde detta började jag få en del krascher i orthos och ökade vcore etc den e nu något stabil men när ja kör testen länge eller kör memtest86+ v4.10 får ja en del fel. någon kunnig som kan ta en titt?

vet inte om denna tråden borde ligga i överklockning eller här men men
http://i55.tinypic.com/162a9du.jpg memtest86+
Edit: http://i53.tinypic.com/w88ec6.jpg ett fel till kom upp efter en timme till.
I datorn finns följande:
Cpu: Phenom II x2 Black edition 555 (ej upplåsta kärnor då moderkortet inte stödjer det)
Mobo: Asus M4N68T
Agg: Fractal Design Integra 500W
Ram: Corsair 4GB (2x2GB) Value Select DDR3 1333MHz
Grafikkort: XFX Radeon HD5830 1GB

när datorn blåskärmar får jag denna loggen i eventmanager:

Ett allvarligt maskinvarufel har inträffat. Rapporterat av komponent: Processorkärna Felkälla: Datorkontrollundantag Feltyp: Cachehierarkifel Processor-ID: 1

Är det ram minnena som ger felet eller cachen på cpun?

Trädvy Permalänk
Medlem
Plats
Stockholm
Registrerad
Dec 2006

Vad går minnet i för hastighet, samt vilken volt och timings,
likaså vad ställde du in för volt på CPU?

Cooler Master ATCS840, corsair AX750, Asus Sabertooth X58, i7 950, Highend vattenkylning, 12Gb Corsair, GTX275, Raptor 150, Spinpoint F1 1Tb x3, WD 640black, Windows 7 x64, Asus Xonar Essence STX. Skärm Dell U2711.

Trädvy Permalänk
Medlem
Plats
TYRINGE
Registrerad
Aug 2010

Inte ställt in några värden manuellt på minnena så ja antar att d e värdena som står på bilden. dock vet ja inte volten på minnena då det står "auto" på den också.

på cpun kör jag nu med 1.4v fick öka från 1.36 för att datorn skulle komma in i windows efter ändringen av multipeln. dock funkade det med standard volten vid x18 som var 1.3v.

Edit: detta är vad cpu-z visar
http://i51.tinypic.com/jk92mw.png samma på slot 3.

Trädvy Permalänk
Medlem
Plats
TYRINGE
Registrerad
Aug 2010

Datorn började bsod för några dagar sen ganska så ofta men är nu tillbaka till att bsod lite då och då (vissa dagar inte o vissa dagar alltid.). Den ena varianten är en bsod som säger "PFN_list_corrupt" och den andra är "memory_management". Har nu konstaterat att det var den första stickan som är defekt, antagligen från dag 1 då datorn kraschade oförklarligt redan då.

här är en tråd där jag fick lite support och förslag från en kunnig person om någon har liknande fel
Bluescreen in W7 64bit "PFN_LIST_CORRUPT" - PC Help Forum