Trädvy Permalänk
Medlem
Registrerad
Feb 2008

Svårstartad moppe

Min moppe har blivit väldigt svårstartad nu senaste veckan. Mopeden det handlar om är alla fall en Rieju RRX årsmodell 2007. Första gången så stog jag å kicka som en idiot, men då slog jag av lyset (det finns tre lägen på tändnings låset, första av, andra tändning men inge el, tredje alla lampor å belysning igång) Då gick han igång på första kicken. Nästa dag så skulle jag köra igen, då gick den inte igång.

Nu senaste gången jag pröva då gick han igång på andra kicken typ, då med tändning+el på. Jag vet inte men det har varit väldigt kalt senaste veckan ( -25°C). Men när han var lättstartad var det bara -9,5°C. Kan temperaturen ha något med problemet att göra? Han går allmänt bra, lättstartad också, problemet börja när det blev kalt.

Hjälp mig nu sweclockers!

Trädvy Permalänk
Medlem
Plats
Småland
Registrerad
Mar 2005

Haft en Derbi Senda R1a vilket bör vara en snarlik moppe.

Batterierna på dessa suger rätt bra och min gick iaf inte starta utan batteri.
Sen så ja batterier gillar inte kyla i den mån att de ska användas. dock är kylan bra för att minska urladdningen på batterier när de inte används.

Lägg i växel och rulla igång skiten brukar vara lösningen.

EDIT: för att vara på lyset så ska jag berätta att jag fick igång min moppe att gå baklänges både genom att rulla igång den och att kicka igång den ^^
Även en gång när jag kom hem och ställde den på stödet och drog ur nycklen för att stänga av så började skiten varva upp utan att nycklen satt i. den varvade till max. sen så kändes det som att den hittade en sådär 5-6 tusen varv till att varva på. sen slutade den tvärt..

Har än idag inte fattat hur den kunde göra detta ^^

Iofs hade jag en Mustang mamba med Zundapp motor som fick grymt bra och en komp som hete duga Den moppen gick jävligt bra orginal. synd att jag sålde skiten för nått år sen bara snyft.
Den moppen var tyvärr sönderplockad men motorn var orör roligt nog . Den kunde man få att varva satan gick runt en 40 sen mixade man lite med gasen så hittade den några extra varv.. typ som en etanolbil. då gick den gött. blev mycket bakhjulskörning med den under 1,½ år Odödligt sak Roligt att motorn är i goda händer iaf.

I am Extrazz.

Trädvy Permalänk
Medlem
Registrerad
Feb 2008
Skrivet av -=FULLMOON=-:

Haft en Derbi Senda R1a vilket bör vara en snarlik moppe.

Batterierna på dessa suger rätt bra och min gick iaf inte starta utan batteri.
Sen så ja batterier gillar inte kyla i den mån att de ska användas. dock är kylan bra för att minska urladdningen på batterier när de inte används.

Lägg i växel och rulla igång skiten brukar vara lösningen.

Det är inget batteri på min moped, only generator xD
Även prövat att rulla igång den varje gång jag har försökt att få igång den men hjälper inte det heller.

Trädvy Permalänk
Medlem
Plats
Vedevåg
Registrerad
Maj 2004

Instämmer med FULLMOON.... Temperaturen har väldigt troligt med problemet att göra. Just de där batterierna tål inte kyla bra ifall de är minsta lilla dåligt laddade och av någon (jävligt märklig) anledning så börjar alla modernare mopeder kräva att det finns lite kräm i batteriet för att starta bra...

EDIT: såg ditt nya svar nu.. Då blev det ju lite jobbigare...

Avatarkreds till: http://imgur.com/HOxIL
Alakai säger: Ryssen skrattar. Norrland hembränner på uppdrag av regeringen. Sälar dör i blyförgiftning, fulla och glada. Förvirringen är total. Kungen är nöjd.

Trädvy Permalänk
Medlem
Registrerad
Feb 2008
Skrivet av Mikael_Berglund:

Instämmer med FULLMOON.... Temperaturen har väldigt troligt med problemet att göra. Just de där batterierna tål inte kyla bra ifall de är minsta lilla dåligt laddade och av någon (jävligt märklig) anledning så börjar alla modernare mopeder kräva att det finns lite kräm i batteriet för att starta bra...

Som sagt det finns inget batteri på min moppe.

Trädvy Permalänk
Medlem
Plats
Vedevåg
Registrerad
Maj 2004
Skrivet av LightBlizz:

Som sagt det finns inget batteri på min moppe.

Du är för snabb för den här tiden på dygnet...

Avatarkreds till: http://imgur.com/HOxIL
Alakai säger: Ryssen skrattar. Norrland hembränner på uppdrag av regeringen. Sälar dör i blyförgiftning, fulla och glada. Förvirringen är total. Kungen är nöjd.

Trädvy Permalänk
Medlem
Registrerad
Feb 2008
Skrivet av Mikael_Berglund:

Du är för snabb för den här tiden på dygnet...

Haha, ingen aning var det kan vara för fel annars då? Fundera på om det kan vara tändstiftet som är dåligt? Sist jag kollar var det alla fall oboy färgat, fast var ju ett tag sen. Eller är jag ute å cyklar?

Trädvy Permalänk
Medlem
Plats
Småland
Registrerad
Mar 2005

Se över jordpunkter är annars ett vanligt svar

Sen så ska man stänga av alla onödiga saker som tar ström. annars får du börja träna mer så du kan kicka igång den. bara stå och nötan utan gas med kicken en 10 gånger snabbt så hoppar de flesta moppar igång oavsett hur länge de stått. Min mamba med grym komp i kunde jag med tummen kicka 2cm (ett jack) och den gick igång. Saknar den

I am Extrazz.

Trädvy Permalänk
Medlem
Registrerad
Feb 2008
Skrivet av -=FULLMOON=-:

Se över jordpunkter är annars ett vanligt svar

Sen så ska man stänga av alla onödiga saker som tar ström. annars får du börja träna mer så du kan kicka igång den. bara stå och nötan utan gas med kicken en 10 gånger snabbt så hoppar de flesta moppar igång oavsett hur länge de stått. Min mamba med grym komp i kunde jag med tummen kicka 2cm (ett jack) och den gick igång. Saknar den

Okej ska kolla det. Åter kommer sen.

Trädvy Permalänk
Medlem
Plats
Jönköping
Registrerad
Maj 2006

Det kan också vara så att det är för kallt.
Min moppe går sämre ju kallare det blir för den är en aning för snålt bestyckad
För att den ska vara riktigt nöjd måste det vara 25 grader fuktig luft.

Node 304: MSI Z87-I - Core i5 4670K - 8GB DDR3 1600Mhz Kingston HYPERX - Sapphire RX480 8GB - Crucial MX100 256GB
HTPC: ASRock H67M-GE - Core i3 2130 - 8GB DDR3 1600Mhz Corsair Vengeance - Intel X25-M G2 80GB
Laptop: Xiaomi Mi Notebook Air 13.3″

Trädvy Permalänk
Medlem
Plats
Göteborg
Registrerad
Okt 2006

Du har ingen choke på den?
Choken är ju till för att underlätta start av motorn när motorn är kall...

Btw moppar/hojar är honor

My name is legion, for we are many.

Trädvy Permalänk
Medlem
Plats
Stockholm
Registrerad
Sep 2004

Choke är ju ett hett tips om du inte hittat den än som sagt. Det är inte bara batterier som blir griniga av kyla. Själva motorn är svårare att få igång också.

Trädvy Permalänk
Medlem
Registrerad
Feb 2008
Skrivet av Cropsgrinder:

Du har ingen choke på den?
Choken är ju till för att underlätta start av motorn när motorn är kall...

Btw moppar/hojar är honor

Skrivet av ztenlund:

Choke är ju ett hett tips om du inte hittat den än som sagt. Det är inte bara batterier som blir griniga av kyla. Själva motorn är svårare att få igång också.

Klart jag använder choken..

Trädvy Permalänk
Medlem
Plats
Västerås
Registrerad
Jun 2010

Hade en Rieju SMX förut...där har jag för mig att batteriet satt under sadeln, för det är klart som fan du har ett batteri. (små 12V-batterier).
Hur tror du annars att all el skulle kunna va igång när moppen är avslagen?

Tror också på att rulla igång den...men då måste du hålla lite gas också när du släpper kopplingen, annars blire bara kaninskutt

Chassi: Cooler Master N400 | Moderkort: Asus P8Z77-V PRO | CPU: Intel i7-3770K | Minne: Corsair Vengeance @ 1600mhz 16GB | GPU: Sapphire Radeon R9 280X 3GB VAPOR-X (Tahiti XTL) | PSU: Corsair TX 750W | SSD: OCZ Vertex3 120GB & Samsung 830 120gb

Trädvy Permalänk
Medlem
Plats
Tullinge
Registrerad
Jun 2005

när det är kallt ska du ha mkt bensin in i motorn så vanliga chocken kanske inte räcker, men o andra sidan kan skiten bli sur istället. när det varit som kallast här för ett par dagar sen (20-25 minus) så har jag nästan varit bombis på att min bil läckt bensin men insett att den bara flödat sönder motorn för att hålla den igång...dyrt med soppa, jävla skit bil.

ett tips är att läsa instruktions boken om du har någon där brukar bra saker stå om den är svår startad. ta bort tändstiftet och hälla ned lite soppa direkt i cylindern brukar alltid fungera men det vill man nog inte göra varje gång man ska ut och åka precis...

Ryzen 1700 @ 3.7ghz, Palit GTX 1080 GR Premium

Trädvy Permalänk
Medlem
Registrerad
Feb 2008
Skrivet av sharkfinz:

Hade en Rieju SMX förut...där har jag för mig att batteriet satt under sadeln, för det är klart som fan du har ett batteri. (små 12V-batterier).
Hur tror du annars att all el skulle kunna va igång när moppen är avslagen?

Tror också på att rulla igång den...men då måste du hålla lite gas också när du släpper kopplingen, annars blire bara kaninskutt

Vem sa till dig att jag kunde ha på elen när inte moppen är igång? Och nej det finns inge batteri, man får hålla isär en SMX och en RRX. Olika modeller vettu;)

Skrivet av Aka_The_Barf:

när det är kallt ska du ha mkt bensin in i motorn så vanliga chocken kanske inte räcker, men o andra sidan kan skiten bli sur istället. när det varit som kallast här för ett par dagar sen (20-25 minus) så har jag nästan varit bombis på att min bil läckt bensin men insett att den bara flödat sönder motorn för att hålla den igång...dyrt med soppa, jävla skit bil.

ett tips är att läsa instruktions boken om du har någon där brukar bra saker stå om den är svår startad. ta bort tändstiftet och hälla ned lite soppa direkt i cylindern brukar alltid fungera men det vill man nog inte göra varje gång man ska ut och åka precis...

Är du seriös?

Trädvy Permalänk
Medlem
Plats
Åtvidaberg
Registrerad
Jul 2007

Nej du ska inte hälla i bensin i cylindern då blir han sur.
Och då du inte har en startmotor (elstart) så ska du inte bry dig om vad dom skriver om att batteriet är dåligt. Det ska bara va att dra igång tändningen och kicka.

Om du nu kickat så många ggr så den blivit sur så finns det två knep.

Kicka med full gas.
Skruva loss tändstiftet lite, så kompressionen åker ut genom gängorna och du blåser cylindern torr på det viset.

DU FÅR INTE
Skruva loss tändstiftet så mycket att det inte jordar när du kickar.

Ett annat tips är helt enkelt startgas i måttlig mängd. Det sprutar du antningen i luftburken eller direkt i insuget.

Fungerar inget av detta så kanske finns det några alternativ att felsöka.

Skit/vatten i förgasaren
Flottören är trasig i förgasaren
Tändstiftet är dåligt
Du har ingen bensin i tanken
Du har inte dragit igång bränslekran

CITERA FÖR SVAR

Ah, MX Blues, the power of nuclear bombs at your fingertips!

i5 7600k@5ghz / Gigabyte Z270K3 / 16gb DDR4@3200mhz
Gigabyte 1060GTX G1 ROCK 6G / NZXT HALE90 750 / NZXT H2 White

Trädvy Permalänk
Medlem
Plats
Linköping
Registrerad
Aug 2001

Jag skulle som lekman nästan kunna tro att det handlar om vatten i förgasaren (lätt att det blir vatten i tanken när man inte har full tank jämt och det är kallt ute). Lösningen då är väl att blanda lite k-sprit i tanken och sen se till att inte köra på halv tank.

The power of GNU compiles you!
"Often statistics are used as a drunken man uses lampposts -- for support rather than illumination."
#fooblog @ freenode.org, #lysator @ freenode.org

Trädvy Permalänk
Medlem
Plats
Tjörn
Registrerad
Maj 2005

Eftersom du har en crossmoped så är det väl bara att lägga i andra växeln och rulla igång? Brukade funka fint när jag körde min gamla MT5:a på vintrarna

EDIT: Gasa lite samtidigt som du rullar den.

| Intel Core i5-4690k | Gigabyte GA-Z97X-Gaming 3 | Corsair XMS3 DDR3 8GB| Asus Geforce 750Ti OC 2GB | Corsair CX V2 600W |

Trädvy Permalänk
Medlem
Plats
Varberg
Registrerad
Aug 2004
Skrivet av sharkfinz:

Hade en Rieju SMX förut...där har jag för mig att batteriet satt under sadeln, för det är klart som fan du har ett batteri. (små 12V-batterier).
Hur tror du annars att all el skulle kunna va igång när moppen är avslagen?

Tror också på att rulla igång den...men då måste du hålla lite gas också när du släpper kopplingen, annars blire bara kaninskutt

Är väl inte alls klart som fan? Jag hade inget batteri på min Rieju MRX.

(\__/) RIP [-Pale-]
(O.o) www.icanhascheezburger.com
(> <) This is Bunny. Copy Bunny into your signature to help him on his way to world domination!

Trädvy Permalänk
Medlem
Registrerad
Feb 2008

Kanske lite off nu men kom på felet i vintras, kanske kan vara bra att veta för någon annan nybörjare
Alla fall så var det bensinslangen. Så när det var kalt så blev den stenhård och böjde sig på något konstigt sätt så det inte kom fram någon bensin, nu är den utbyt mot en annan slang som ska tåla -32°C

Skrivet av -=FULLMOON=-:

Haft en Derbi Senda R1a vilket bör vara en snarlik moppe.

Batterierna på dessa suger rätt bra och min gick iaf inte starta utan batteri.
Sen så ja batterier gillar inte kyla i den mån att de ska användas. dock är kylan bra för att minska urladdningen på batterier när de inte används.

Lägg i växel och rulla igång skiten brukar vara lösningen.

EDIT: för att vara på lyset så ska jag berätta att jag fick igång min moppe att gå baklänges både genom att rulla igång den och att kicka igång den ^^
Även en gång när jag kom hem och ställde den på stödet och drog ur nycklen för att stänga av så började skiten varva upp utan att nycklen satt i. den varvade till max. sen så kändes det som att den hittade en sådär 5-6 tusen varv till att varva på. sen slutade den tvärt..

Har än idag inte fattat hur den kunde göra detta ^^

Iofs hade jag en Mustang mamba med Zundapp motor som fick grymt bra och en komp som hete duga Den moppen gick jävligt bra orginal. synd att jag sålde skiten för nått år sen bara snyft.
Den moppen var tyvärr sönderplockad men motorn var orör roligt nog . Den kunde man få att varva satan gick runt en 40 sen mixade man lite med gasen så hittade den några extra varv.. typ som en etanolbil. då gick den gött. blev mycket bakhjulskörning med den under 1,½ år Odödligt sak Roligt att motorn är i goda händer iaf.

Hehe, den där Mustang mamba verkar ju vara rolig moped! Ska sälja min tror jag, dummaste jävla skiten som har tillverkas. Dyra reservdelar, måste skruva bort alla kåpor och limpan för att komma åt något, plasten är målad alltså plasten är inte röd färgad från sketch utan målad så den släpper väldigt lätt, räcker med lite bensin så är den borta! :S Dålig kvalité dessutom på saker och ting.
Mopparna med AM6 motor räcker med att man rullar dem bakåt och lägger i en växel, så har du plötsligt du plötsligt backa med dem!