AMD Phenom II X6 1055t @ 4ghz löjligt låg Vcore.

Trädvy Permalänk
Medlem
Plats
Trollywood
Registrerad
Mar 2010

AMD Phenom II X6 1055t @ 4ghz löjligt låg Vcore.

Fick min 1055t stabil och började efter det att sänka Vcore för att få en så låg spänning på processorn som möjligt men ändå behålla min 4ghz överklockning.

Min vcore landade så lågt som 1.33v! De flesta jag pratat med som har en 1055t i 4ghz säger de behöver runt 1.45-1.5vcore.

Någon annan här som överklockat en 1055t till 4ghz och kan skriva era Vcores? Känns som jag har en löjligt låg Vcore.

Antigen har jag jävla massa tur och har fått ett jävla bra exemplar av CPU eller så är det någon bug som ligger någonstans

mvh

Trädvy Permalänk
Medlem
Plats
127.0.0.1
Registrerad
Jun 2009

kolla i bios vad du har för vcore istället. om det står 1.33 där så är det helt sant.

Intel Core i7 4770k 4.4GHz | EVGA 660Ti SC | 2x4GB XMS3 1600MHz | Crucial M500 240GB | Samsung 1TB | Logitech MX518 / QPAD MK-50

Trädvy Permalänk
Medlem
Plats
Gränna
Registrerad
Sep 2008

3,9. 1.48v

Stämmer 1,33 är det ett riktigt praktex du har

"Den som aldrig gjort fel har aldrig testat något nytt" -Albert Einstein

MSI 890FXA-GD70 + 1055t @ sweetspot 3,9Ghz

Trädvy Permalänk
Medlem
Plats
Eskilstuna
Registrerad
Sep 2008

Bra exemplar?

Phenom X6 1100T @ 4Ghz, Gigabyte 280X 3Gb, 8GB Corsair DDR3, Be Quiet 700w, Crucial 64gb, Samsung 850 Evo 500gb

Trädvy Permalänk
Medlem
Plats
Täby 289/124Mbit
Registrerad
Jan 2006

Kanon säger jag!

Tråden om Skägg!

3570K - 4,5Ghz - R9 290 - MG279Q @144hz - Corsair RM850 - Samsung 830 256GB: Laptop Asus u36 SSD 120GB 8GB

 3:e iPad 64GB - iPhone 6 Plus 64GB 
Office: - Macbook PRO 13" - i5 - 256GB SSD - 8GB DDR3

Trädvy Permalänk
Medlem
Plats
127.0.0.1
Registrerad
Jun 2009

ja riktigt guld ex om det stämmer !

Intel Core i7 4770k 4.4GHz | EVGA 660Ti SC | 2x4GB XMS3 1600MHz | Crucial M500 240GB | Samsung 1TB | Logitech MX518 / QPAD MK-50

Trädvy Permalänk
Medlem
Plats
Trollywood
Registrerad
Mar 2010

I BIOS så satte jag Vcore till 1.325, och detta är resultatet jag får.

Så det är sant? :3

Lycklig man blev nu hehe, tackar!

Trädvy Permalänk
Medlem
Plats
Göteborg
Registrerad
Okt 2009

Snuskigt bra exemplar, grattis!

| InWin 303 | MSI X99A MPOWER | Intel Core i7-5930K | 32GB Corsair Vengeance LPX | Nvidia GeForce GTX Titan XP | 240GB HyperX Predator M.2 | 500GB Samsung 850 EVO | Asus PG279Q | Vattenkylning | Mayflower Objective2/ODAC | Sennheiser HD700 | Windows 10 Pro |

Trädvy Permalänk
Medlem
Plats
Trollywood
Registrerad
Mar 2010

Det bästa är nog att detta lämnar gott utrymme för högre OC, möjligtvis några 100mhz extra :D.

Men nöjer mig med 4ghz just nu ^_^, tempsen verkar ju vara helt ok ocskå.

Ska se vad jag kan få NB spänningen till.

Trädvy Permalänk
Medlem
Plats
Arboga
Registrerad
Aug 2009

O herre min skapare!! Till och med min i5 760 vill ha runt 1.4v på 4ghz.
Grattis till ett sånt exemplar!

WS: i7 3820 - P9X79 PRO - GTX780 - 16GB HyperX - 2TB - HX850 - Xonar DX - Lian Li PC-V1020B
HTPC: i5 760 - Maximus III Formula - GTX480 SLI - 8GB Dominator GT - AX860

Trädvy Permalänk
Medlem
Plats
127.0.0.1
Registrerad
Jun 2009

Oj min fyrkärniga amd processor behöver 1.36 v för att vara stabil i stock clock

Intel Core i7 4770k 4.4GHz | EVGA 660Ti SC | 2x4GB XMS3 1600MHz | Crucial M500 240GB | Samsung 1TB | Logitech MX518 / QPAD MK-50

Trädvy Permalänk
Medlem
Plats
Mjölby
Registrerad
Okt 2009

Lånar tråden lite har själv en 1090T som ja inte får stabil i 4ghz Den blir hyffsad stabil men den räknar fel ibland eller va man ska säga den blue screenar inte eller bsod:ar. När ja kör OCCT så går den igenom klockrent men när ja kör occt linpack får ja kanske efter typ 20-60min error. Men de står inte att de blev error på core 2 eller så.

Jag misstänker att mitt moderkort inte klarar 4ghz och har testat OC:at de också för va jag förstått så måste man OC:a southbright för att få höga frekvenser stable. Iallfall kör den i 3.9ghz atm hade en PII 965 innan och den funka bara upp till 3.9 med.

Jag har en H50 push and pull å den går alldrig över 45-48grader i burn tests. Problem ja tror de är att ja vet inte riktigt vilka volter ja ska höja på moderkortet. är sjukt missnöjd med 3.9ghz

Trädvy Permalänk
Medlem
Plats
Trollywood
Registrerad
Mar 2010

Folk på overclock.net sa att 20 rundor av IBT inte var tillräckligt för att kolla stabilitet utan att jag borde köra 8timmar Prime95 på Blend.

Tänker ha P95 igång i 8timmar nu och se hur det går. Uppdaterar när det är klart

Trädvy Permalänk
Moderator
Plats
Göteborg
Registrerad
Maj 2006

Klocka högre är det enda rätta med ett så bra exemplar!

“Any sufficiently advanced technology is indistinguishable from magic.”
- Arthur C. Clarke

Trädvy Permalänk
Medlem
Plats
127.0.0.1
Registrerad
Jun 2009

nyfiken på resultat

Intel Core i7 4770k 4.4GHz | EVGA 660Ti SC | 2x4GB XMS3 1600MHz | Crucial M500 240GB | Samsung 1TB | Logitech MX518 / QPAD MK-50

Trädvy Permalänk
Medlem
Plats
Trollywood
Registrerad
Mar 2010
Skrivet av simonwellander:

nyfiken på resultat

50min just nu, allt flyter på fortfarande. 7timmar och 10minuter kvar.

Hoppas det håller i sig ;p

Ifall det skulle visa sig vara instabilt i P95 kanske jag behöver höja Vcore ett eller två snäpp, vilket fortfarande är låg Vcore för 1055t på 4ghz.

Trädvy Permalänk
Medlem
Plats
127.0.0.1
Registrerad
Jun 2009

ja det är fortfarande grymt lågt!

Intel Core i7 4770k 4.4GHz | EVGA 660Ti SC | 2x4GB XMS3 1600MHz | Crucial M500 240GB | Samsung 1TB | Logitech MX518 / QPAD MK-50

Trädvy Permalänk
Medlem
Plats
Uppsala
Registrerad
Aug 2010

Likadant moderkort och likadana minnen som mig Jag kör min i 1.48 V. Trodde först att 1.44V var stabilt och sedan 1.46 V. Det senare tror jag är det men fick en blåskärm efter 2 månader och höjde till 1.48V bara för att. Inga värmeproblem så... Men din volt är ju helt sjukt låg. Noctuan får inte mycket att göra Vad kör du på för frekvenser på NB, HT och Minnena?

Tycker det i.a.f bevisar att folk som köper BE-prollar är noooobs!

DATOR: Corsair AX760 W | ASUS P8Z77 M Pro | 2500K @ 4,8 Ghz | Gigabyte GTX 980 Ti G1 Gaming @ 1447 MHz Core/8118 MHz Mem| 16 GB RAM | Massa SSDs och HDDs | Noctua NH-D14 | Fractal Design Define R5 ||||
LJUD: Denon AVR-2313 | Monitor Audio RX1 | Dali Lektor Sub | Corsair SP2500 | Rega RP1 | Cambridge 651P (RIAA) | Philips Fidelio X2 | Creative SoundBlaster E5

Trädvy Permalänk
Medlem
Plats
Trollywood
Registrerad
Mar 2010
Skrivet av heatm:

Likadant moderkort och likadana minnen som mig Jag kör min i 1.48 V. Trodde först att 1.44V var stabilt och sedan 1.46 V. Det senare tror jag är det men fick en blåskärm efter 2 månader och höjde till 1.48V bara för att. Inga värmeproblem så... Men din volt är ju helt sjukt låg. Noctuan får inte mycket att göra Vad kör du på för frekvenser på NB, HT och Minnena?

Tycker det i.a.f bevisar att folk som köper BE-prollar är noooobs!

Sweet!

Men din blåskärm kan ha berott på vad som helst? ;p ifall du inte lästa dina dumps och insåg det var OC.
Vad har du själv för CPUkylare?

FSB/Multiplier: 286
CPU Multiplier: 14
CPU Speed: 4004mhz
NB Speed: 2860mhz
CPU Voltage: 1.325v (BIOS) 1.33v (During stress test)
CPU-NB Voltage: 1.35v
RAM Speed: 1524mhz (286*5.33)
Motherboard: Gigabyte GA-870A-UD3

Där har du infon

Prime95 har hållt på i 2h 15min nu, fortfarande felfritt. Hoppas på felfritt hela vägen!

Trädvy Permalänk
Medlem
Plats
127.0.0.1
Registrerad
Jun 2009
Skrivet av heatm:

Tycker det i.a.f bevisar att folk som köper BE-prollar är noooobs!

Varför?

Intel Core i7 4770k 4.4GHz | EVGA 660Ti SC | 2x4GB XMS3 1600MHz | Crucial M500 240GB | Samsung 1TB | Logitech MX518 / QPAD MK-50

Trädvy Permalänk
Medlem
Plats
Umeå
Registrerad
Mar 2010

Vilket guld exemplar!
Du vill inte sälja den?

#framtiden

Trädvy Permalänk
Medlem
Plats
Norrköping
Registrerad
Maj 2008
Skrivet av simonwellander:

Han menar nog att hans "standard prolle" klockar som en gud

Jag tycker snarare det bevisar att även en blind höna kan hitta ett korn!

(BE-ägare som man är xD)

AMD Phenom2 940BE | Gigabyte MA790X-UD3P | 4850 CrossfireX | Corsair 4 gig pc6400 | 550 gig HDD's | Antec Threehundred | 450 Watt Ace | Win7 <-> Thinkpad R60 + Win7 & 4 gig RAM <-> Asus G53JW-SZ154V + SSD Intel 320 120gb + Win7 <-> Rasberry pi revB

Trädvy Permalänk
Medlem
Plats
Trollywood
Registrerad
Mar 2010
Skrivet av KKay:

Vilket guld exemplar!
Du vill inte sälja den?

Man tackar ^_^

Haha du sitter ju redan på en 1055t ser jag

Trädvy Permalänk
Medlem
Plats
Umeå
Registrerad
Mar 2010
Skrivet av partynikko:

Man tackar ^_^

Haha du sitter ju redan på en 1055t ser jag

Indeed, men inte en som rullar på i 4GHz med bara 1,33

#framtiden

Trädvy Permalänk
Medlem
Plats
Trollywood
Registrerad
Mar 2010
Skrivet av KKay:

Indeed, men inte en som rullar på i 4GHz med bara 1,33

Haha =D.

Frågan är hur mkt jag kan kräma ur denna CPU om den tar 4ghz på 1,33v. Möjligtvis 4,3ghz?

Trädvy Permalänk
Medlem
Plats
127.0.0.1
Registrerad
Jun 2009
Skrivet av partynikko:

Haha =D.

Frågan är hur mkt jag kan kräma ur denna CPU om den tar 4ghz på 1,33v. Möjligtvis 4,3ghz?

näääe. Prova 5 ghz tycker jag

Intel Core i7 4770k 4.4GHz | EVGA 660Ti SC | 2x4GB XMS3 1600MHz | Crucial M500 240GB | Samsung 1TB | Logitech MX518 / QPAD MK-50

Trädvy Permalänk
Medlem
Plats
Umeå
Registrerad
Mar 2010
Skrivet av partynikko:

Haha =D.

Frågan är hur mkt jag kan kräma ur denna CPU om den tar 4ghz på 1,33v. Möjligtvis 4,3ghz?

Ja, det borde du verkligen kolla

#framtiden

Trädvy Permalänk
Medlem
Plats
Trollywood
Registrerad
Mar 2010

BSoD i Prime95 efter lite mer än 4timmars Prime95 på blend

Ökar Vcore till 1.375v och provar igen

hoppas på det bästa

Trädvy Permalänk
Medlem
Plats
Norrköping
Registrerad
Maj 2008

synd :/ aja, det kanske var för bra för att vara sant xD

kämpa på bara, skam den som ger sig ^^

AMD Phenom2 940BE | Gigabyte MA790X-UD3P | 4850 CrossfireX | Corsair 4 gig pc6400 | 550 gig HDD's | Antec Threehundred | 450 Watt Ace | Win7 <-> Thinkpad R60 + Win7 & 4 gig RAM <-> Asus G53JW-SZ154V + SSD Intel 320 120gb + Win7 <-> Rasberry pi revB

Trädvy Permalänk
Medlem
Plats
Trollywood
Registrerad
Mar 2010
Skrivet av Ramsam:

synd :/ aja, det kanske var för bra för att vara sant xD

kämpa på bara, skam den som ger sig ^^

Mjo. Men kanske blev något fel på RAM i Prime95 och inte CPU, svårt att fastställa just nu

Något konstigt är.

Om jag kör 1.375v i Intel Burn Test så startar min dator om.
Om jag kör 1.350v i Intel Burn Test så klarar jag testet.

Detta är jävligt udda och det förstår jag mig inte på

Testar Prime95 i 1.350v nu