ASUS P8P67 Deluxe B3+ASUS turboV EVO Auto Tuning?

Trädvy Permalänk
Medlem
Plats
stockholm
Registrerad
Sep 2009

ASUS P8P67 Deluxe B3+ASUS turboV EVO Auto Tuning?

tja!

de jag undrar om de e nån bra ide eller inte.. och om nåt kan paja?

kan typ nästan inget om överklocknig så..

tack för alla svar å hjälp man kan få..

mvh

Trädvy Permalänk
Medlem
Plats
Växjö
Registrerad
Dec 2008

Kan du ingenting om överklockning har du två val:

1. Lär dig mer på egen hand. (kapitlet om överklockning i den här guiden är en bra plats att starta på)

2. Låt bli.

Jag skulle rekommendera alternativ 2 om du inte har tålamod att läsa in dig på ämnet, då det är säkrast och enklast.

Ett hypotetiskt tredje alternativ i form av att syssla med det, men inte riktigt veta vad man håller på med ser jag inte som ett alternativ om man har någon form av vett.

ASUS P8P67 PRO | i5 2500K | GTX 680 | Corsair Vengeance 8GB | Spinpoint F3 1TB | FD Newton R2 650W | FD Define R3

Trädvy Permalänk
Medlem
Plats
stockholm
Registrerad
Sep 2009

tack för svaret!

hade jag inte haft svårt för å läsa å skriva långa texter så hade jag redan läst guiden för jag vill lära mej..

de va därför jag frågade så man inte gör nåt dumt lixom. man vill ju inte pajja nua grejjer..

Trädvy Permalänk
Medlem
Plats
Östersund
Registrerad
Okt 2003

Jag skrev precis en tråd om auto tuning som jag körde, och jag tänker att det inte är någon stor risk för dig som användare speciellt om du nöjer dig med 20-25% överklockning och stannar där.

I värsta fall kan det vara bra att veta hur du återställer alla standardinställningarna genom att ta ut CMOS-batteriet. Risken att något ska gå sönder är väldigt liten, och jag tror inte den är större för att du inte vet vad du gör om jag ska vara helt ärlig.

Trädvy Permalänk
Medlem
Plats
stockholm
Registrerad
Sep 2009

okej! tack för ett bra svar jo att man ska ta ut CMOS-batteriet för och återställa det vet jag.. vissa moderkort har ju nån slaks återställa knapp så man ska slippa ta ut batteriet.. men vet fan om min kort ha nåt sånt har inte hunnit kolla.. datorn är ny..

Trädvy Permalänk
Medlem
Registrerad
Feb 2011

Asus P8P67 Deluxe B3 | i7 2600k | EVGA GTX 780 Classified ACX | Corsair AX850W | 8GB Corsair XMS3 1600MHz| Noctua NH-D14 | Cooler Master HAF-X | Asus Xonar Essence STX | Qpad QH-1339 | Dell Ultrasharp 24'' U2412M

Trädvy Permalänk
Medlem
Plats
stockholm
Registrerad
Sep 2009

hade jag inte haft svårt för å läsa å skriva så hade jag läsr guiden här på SC.. så å läsa engelska bli mycke värre.. men tack endå! ska koll videon å se om jag kommer fråm till nåt..

min setup: http://valid.canardpc.com/show_oc.php?id=1739259

Trädvy Permalänk
Medlem
Plats
Östersund
Registrerad
Okt 2003

Alltså vad jag har märkt med (iaf nyaste bios och nyaste AI suite II) är att den inte kör några galna auto-voltages fram tills runt 4500mhz+.

4600mhz låg min i max 1.35vcore med allt på standard. Kanske inte optimalt men inte helt fel heller.

Trädvy Permalänk
Medlem
Plats
stockholm
Registrerad
Sep 2009

senaste bios är 1502 va som släpptes 03/02/2011?

Trädvy Permalänk
Medlem
Plats
Östersund
Registrerad
Okt 2003

Jao.. ibland finns beta-bios ute men inte sett något.

http://www.asus.se/product.aspx?P_ID=FpufhQASBFHNvccl

Finns AI suite också.

Trädvy Permalänk
Medlem
Plats
stockholm
Registrerad
Sep 2009

jo de e genom AI suite jag har kollat.. vetfan hur man uppdaterar annrs.. har aldrig orkat uppdaterat mina bioas på andra datorer för man har varit rädd att nåt ska pajja eller nåt..

Trädvy Permalänk
Medlem
Plats
Östersund
Registrerad
Okt 2003

Tycker fortfarande att du ska nöja dig med 4400 eller kanske 4500mhz förresten om du inte är sugen på att läsa mer. Alltså max 45x multiplier.

När du kör auto-tune kommer den fortsätta att gå högre om du inte stoppar den och det blir inga bra inställningar som jag fått uppleva det.

Trädvy Permalänk
Medlem
Plats
stockholm
Registrerad
Sep 2009

just nu ligger jag på standard 3,8mhz.. för har inte vågat ändra nåt till jag vet va jag ska göra.. hur fixar jag 45x multiplier da? dum fråga kasnke..

Trädvy Permalänk
Medlem
Plats
Östersund
Registrerad
Okt 2003

Du trycker på "auto tune" knappen i AI suite

Trädvy Permalänk
Medlem
Plats
stockholm
Registrerad
Sep 2009

hehe okej Tack! ska man välja fast eller extrem? sorry för alla dum frågor.. men va fan..

Trädvy Permalänk
Medlem
Plats
Östersund
Registrerad
Okt 2003

Alltså strunta i det om du känner dig osäker tänker jag. I princip kan du själv helt enkelt höja multipliern till 44x i bios o bara lämna allt annat om du tycker det är bättre så. Finns guider.

Antar att fast är snällare än extreme.

Trädvy Permalänk
Medlem
Plats
stockholm
Registrerad
Sep 2009
Trädvy Permalänk
Medlem
Plats
stockholm
Registrerad
Sep 2009
Trädvy Permalänk
Medlem
Plats
Östersund
Registrerad
Okt 2003

Ser bra ut

Trädvy Permalänk
Medlem
Plats
stockholm
Registrerad
Sep 2009

jag satt tillbax till defult för när jag jag startade datorn så gick de typ 1 sec sen startade den om sej å sen startade sen som vanligt.. å de tror jag inte e normalt asså..

Trädvy Permalänk
Medlem
Registrerad
Feb 2011
Skrivet av sarimner86:

jag satt tillbax till defult för när jag jag startade datorn så gick de typ 1 sec sen startade den om sej å sen startade sen som vanligt.. å de tror jag inte e normalt asså..

Du hade för låg Vcore för att ligga på den klocken. Höj från 1.25v till 1.3v och testa igen. Om det fungerar stabilt kan du sedan gradvis sänka spänningen tills du stöter på problem igen.

Asus P8P67 Deluxe B3 | i7 2600k | EVGA GTX 780 Classified ACX | Corsair AX850W | 8GB Corsair XMS3 1600MHz| Noctua NH-D14 | Cooler Master HAF-X | Asus Xonar Essence STX | Qpad QH-1339 | Dell Ultrasharp 24'' U2412M

Trädvy Permalänk
Medlem
Plats
stockholm
Registrerad
Sep 2009

men ska inte auto tuningen fixa de? har gigi+VRM nåt med de å göra? har inte hajjar va gigi+VRM ska va bra för å vad man kan ändra..

Trädvy Permalänk
Medlem
Plats
Östersund
Registrerad
Okt 2003

Nej alltså gjorde den inte det innan? Det är ett väldigt vanligt problem med ASUS korten.

Mitt p8p67 startar två gånger även då jag inte överklockar den.

Trädvy Permalänk
Medlem
Plats
stockholm
Registrerad
Sep 2009
Skrivet av grantopp:

Nej alltså gjorde den inte det innan? Det är ett väldigt vanligt problem med ASUS korten.

Mitt p8p67 startar två gånger även då jag inte överklockar den.

när jag inte clockar så startar burken som fanligt men så fort jag kör auto tuningen så stängs den av efter efter 1-2sec å sen på igen.. vetfan va som är fel asså..

Trädvy Permalänk
Medlem
Plats
stockholm
Registrerad
Sep 2009

bild: http://forumbilder.se/show.aspx?iid=702011120308A3d1d

nån som vet om de spelar nån roll hur man har inställnigrna där när man kör auto tuning? eller hur man bör ställa in de i allmänhet?

Trädvy Permalänk
Medlem
Plats
Östersund
Registrerad
Okt 2003
Skrivet av sarimner86:

när jag inte clockar så startar burken som fanligt men så fort jag kör auto tuningen så stängs den av efter efter 1-2sec å sen på igen.. vetfan va som är fel asså..

Skumt! Trodde man antingen hade problemet eller inte och att det berodde på RAM.

Jag tror inte det är någon fara, dock kasst av asus att otroligt många har problem med det du beskriver.

Jag skulle inte ändrat på de där inställningarna om du inte planerar att överklocka ännu högre, och då bör du inte använda auto tuning ändå. Min erfarenhet är att de inte hjälper nämnvärt ens vid klockningar runt 4.8ghz. Vissa av dem höjer volten ännu mer och det kan vara bra att vara försiktig med det.

Trädvy Permalänk
Medlem
Plats
stockholm
Registrerad
Sep 2009
Skrivet av grantopp:

Skumt! Trodde man antingen hade problemet eller inte och att det berodde på RAM.

Jag tror inte det är någon fara, dock kasst av asus att otroligt många har problem med det du beskriver.

Jag skulle inte ändrat på de där inställningarna om du inte planerar att överklocka ännu högre, och då bör du inte använda auto tuning ändå. Min erfarenhet är att de inte hjälper nämnvärt ens vid klockningar runt 4.8ghz. Vissa av dem höjer volten ännu mer och det kan vara bra att vara försiktig med det.

jag kör oklockat nu.. jag orkar inte hålla på å joddra..men nu starta min dator som den ska.. efter jag satt allt på system defult i bios..

Trädvy Permalänk
Medlem
Registrerad
Feb 2011
Skrivet av sarimner86:

jag kör oklockat nu.. jag orkar inte hålla på å joddra..men nu starta min dator som den ska.. efter jag satt allt på system defult i bios..

En liten fundering från min sida. Menar du att datorn börjar starta om sig själv när du trycker på "Auto Tune"? I sådana fall är det helt normalt. Datorn kommer behöva starta om sig själv ett flertal gånger för att testa sig fram till de rätta inställningarna.

Om datorn däremot håller på att starta om sig själv efter det att "Auto Tune" gjort sin grej så är det något som inte stämmer.

Asus P8P67 Deluxe B3 | i7 2600k | EVGA GTX 780 Classified ACX | Corsair AX850W | 8GB Corsair XMS3 1600MHz| Noctua NH-D14 | Cooler Master HAF-X | Asus Xonar Essence STX | Qpad QH-1339 | Dell Ultrasharp 24'' U2412M

Trädvy Permalänk
Medlem
Plats
Östersund
Registrerad
Okt 2003

Det låter snarare som det vanliga. När han startar datorn efter OC så startar den först, sedan stänger av sig, sedan startar igen (och fungerar normalt). Väldigt många har det problemet även utan OC o ASUS är rätt kassa på att fixa det..

Trädvy Permalänk
Medlem
Plats
stockholm
Registrerad
Sep 2009
Skrivet av Windir87:

En liten fundering från min sida. Menar du att datorn börjar starta om sig själv när du trycker på "Auto Tune"? I sådana fall är det helt normalt. Datorn kommer behöva starta om sig själv ett flertal gånger för att testa sig fram till de rätta inställningarna.

Om datorn däremot håller på att starta om sig själv efter det att "Auto Tune" gjort sin grej så är det något som inte stämmer.

de e när jag stängt av datorn totalt och sen ska starta upp den så strtar den pm efter 1-2 sec efter man tryckt på knappen.. men de händer bara när jag har klockat inte annrs.. sen när jag kör Auto Tune med extrem
så kan den sarta om sej å sen upper de upp ifall jag vill starta datorn i normalt läge eller felsäker du ver så som de blir när man stänger av datorn på fel sätt..

har funderat på om man ska ändra nåt där: http://forumbilder.se/show.aspx?iid=a1201130202AM074e

men har inte fått nå bra svar på vilka instälnigar man ska ha..