Officiella Q6600@3,5Ghz+ tråden [endast luft]

Trädvy Permalänk
Medlem
Plats
Skövde
Registrerad
Apr 2008

Processor: Q6600
Standard: 2.4Ghz
Klockad: 3.08Ghz
Vcore: Standard
Minnen: PC2-8500 2x2 1088Mhz (Corsair)
Kylare: Thermalright Ultra-120 Extreme + Noctua NF-S12B-FLX 120mm
Temp: Idle, 23 grader & Load 43 grader
Program: Prime95, 4½ tim. Spel & Film åtskilliga timmar

Både kylaren samt processorn är lappade. Detta är allt jag kommer ihåg i huvudet för tillfället. Fullt stabil och inga fel har rapporterats i prime95.

• HP Pavilion DV6-6103eo
• Sony Ericsson Xperia Ray

Trädvy Permalänk
Medlem
Plats
Skaune
Registrerad
Okt 2007
Citat:

Ursprungligen inskrivet av kzc
Hej, har en HTPC med en Q6600 G0 SLACR på en GA-73PVM-S2H bräda och 2x1024 Corsair Dominator DHX PC6400, och kommer inte upp i mer än 2,88ghz (9x320). Går inte ändra minnes-inställningarna manuellt i bioset tyvärr, tror det är där som det brister.. Min fråga till er är om det finns någon m-ATX bräda som klarar av att få upp den i ~3.6ghz?

Tack på förhand.
Mvh kzc.

Säkerligen detta, http://www.prisjakt.nu/produkt.php?p=436661, möjligen även gigabytes p45 ud2. Men varför i hela friden skulle du vilja överklocka en HTPC så mycket, inga problem att spela 1080p med en standardklockad q6600 ens utan hårdvaruavkodning.

Edit: ska du tvunget köpa ett nytt moderkort, varför inte ett med integrerad GF 9300/9400, så kan du om du vill spela 1080p med en pentium dual core^^

Många datorer.

Trädvy Permalänk
Medlem
Plats
127.0.0.1
Registrerad
Sep 2003

Med nytt chassi+ommontering av lappad prolle/kylare sänkte jag tempen på min Q6600 drastiskt vilket gör att jag kan kunde klocka upp från 3.4 -> 3.6 GHz med en spänningsökning & ändå ligga 10-15C lägre än förut. Verkar inte vara något fel på den gamla Q6600 ändå Kanske hjälpte med nytt nätagg för ett tag sedan, har inte testat klocka efter bytet förrns nu. Kylaren är en TRUE med 2*120mm på 1100RPM just nu.

FSB: 400
Multi: 9
vCore: 1.45 LOAD/1.50 IDLE
Temp: 65C LOAD/ 36 IDLE (Prime95 v25.9 64bit)

Testar fortfarande men har varit stabil i ett flertal timmar...

1: Intel i7-3930K | 32GB Corsair Dominator GT | Asus Rampage IV Extreme x79 | 2 x 1080 GameRock Premium 8GB | 2 x Samsung Pro 840 512GB | Corsair AX1200i | BenQ XL2411 24" / W1070 135" | Bose QC25 | Windows 10 Pro x64 | HTC Vive |
2: Intel Core i7-4700HQ | 32GB RAM | Intel HM87 Express | GTX 780M | 17" | Windows 10 Pro x64 |

Trädvy Permalänk
Medlem
Registrerad
Apr 2006

är de nån som lyckas dödat sin q6600 än?
själv har man inte de bästa exemplaret (VID 1.325 ) så måste upp över 1.5 i vcore för att passera 3,4ghz

Trädvy Permalänk
Medlem
Plats
Stockholm
Registrerad
Okt 2007

Än så länge tickar min på. Kör min i 1.368V @3,5GHz. Lär gott och väl hålla tills det blir dags att uppgradera.

MacBook Pro 15" i5 520M 8GB GT330M 750GB

Trädvy Permalänk
Hedersmedlem
Plats
QuakeNet
Registrerad
Jul 2001

Min G0:a tickar också på i 3.20 GHz passivt (350x9) med en Scythe Infinity, dock med hyfsad chassikylning.

SWECLOCKERS.COM :: If Quake was done today ::
WS: Asus P9X79 :: Core i7 3820 :: 32 GB RAM :: Samsung 830 256 GB :: 2x Intel 910 400 GB PCIE :: PNY Geforce GTX 970 XLR8 :: Gigabyte Odin GT 800W :: 2x Samsung Syncmaster S27A950D
NAS: SuperMicro X10-SLM-F :: Core i3 4130T :: 24 GB Kingston ECC :: Ri-Vier RVS2-06A 12Bay 2U :: IBM M1015 (IT) :: Mellanox Connect2X SFP+ :: Intel XL710-QDA1 QSFP+ ::

Trädvy Permalänk
Medlem
Registrerad
Apr 2006
Citat:

Ursprungligen inskrivet av joeghurt
Än så länge tickar min på. Kör min i 1.368V @3,5GHz. Lär gott och väl hålla tills det blir dags att uppgradera.

du kör ju på så låg vcore så den lär ju hålla i evigheter, min år ju i 1.325 stock

Citat:

Ursprungligen inskrivet av Kr^PacMan
Min G0:a tickar också på i 3.20 GHz passivt (350x9) med en Scythe Infinity, dock med hyfsad chassikylning.

de va bra gjort, lyckas precis hålla min under 65c med en true:P

Trädvy Permalänk
Medlem
Plats
Skaune
Registrerad
Okt 2007

Dagens klock då jag har lite strul med vattenkylningen, så inga 3.6+ @ 1.4+ på ett tag. 3.44 @ 430*8 @ 1.30 V. G0 med VID 1.2625. Peakar 68 deg C i OCCT linpack.

Många datorer.

Trädvy Permalänk
Medlem
Plats
Bromölla
Registrerad
Jun 2008

Kan meddela att min har tickat i 3.6GHz ( 450 * 8 ) i lite över ett år på hela 1.58 i vCore. ( Jävla VID 1.325 ex -.- )

[Fractal Design Define R2, Svart] - [Corsair 650Watt] - [Asus P7P55D] - [Intel Core i5 @ 4GHz 1.4v] - [Scythe Ninja 2 Rev B] - [Corsair XMS DDR3 4GB @ 1600MHz] - [ASUS Geforce GTX 275] - [8 Diskar, Total 5.5TB~ Lagring] - [LG 32" FullHD]
3D Mark 06 : 21190 http://service.futuremark.com/compare?3dm06=12805441
3D Mark Vantage : 15139

Trädvy Permalänk
Medlem
Plats
Oslo
Registrerad
Aug 2007

Hej jag blev lite nyfiken på min egen q6600 vilken temp,utgåva osv. Dock så blev jag lite konfunderad över att cpu-z visar att min clore speed är 1596 mhz! borde det inte vara i alla fall 2400 mhz?

Moderkort: ABIT IN9 32X-MAX WiFi, nForce-680i SLI,
Stepping: B3
Multiple: x6
FSB: 266
Clock 1596
Vcore [enligt CPU-Z] 1.160
RAM tillverkare: corsair
DDR2: 4 gig dual channel
specifierad hastighet:pc2-6400 (400mhz)

Efter kört Heaven Benchmark 2.1
Temp: Idle core 0=37, 1=33, 2=32, 3=32
Load core 0=51, 1=45, 2=43, 3=44

Trädvy Permalänk
Medlem
Plats
Stockholm
Registrerad
Okt 2007
Skrivet av zapp669:

Hej jag blev lite nyfiken på min egen q6600 vilken temp,utgåva osv. Dock så blev jag lite konfunderad över att cpu-z visar att min clore speed är 1596 mhz! borde det inte vara i alla fall 2400 mhz?

Moderkort: ABIT IN9 32X-MAX WiFi, nForce-680i SLI,
Stepping: B3
Multiple: x6
FSB: 266
Clock 1596
Vcore [enligt CPU-Z] 1.160
RAM tillverkare: corsair
DDR2: 4 gig dual channel
specifierad hastighet:pc2-6400 (400mhz)

Efter kört Heaven Benchmark 2.1
Temp: Idle core 0=37, 1=33, 2=32, 3=32
Load core 0=51, 1=45, 2=43, 3=44

Förklaringen är att du har C1E (det var jättelänge sedan jag gjorde detta) eller vad det nu heter påslaget. Kort och gott så gör det att den går ner i multipel från 9 till 6 när den inte belastas.

266 x 9 = 2400 MHz
->
266 x 6 = 1600 MHz

I övrigt ser den ut att gå bra. Det är en B3 så den kommer inte att klocka så bra. Testa gärna med 3000 MHz och om det funkar bra under stabilitetstest så testa kanske 3200. Mer än så borde du inte förvänta dig av den. Tempen är ok fram till någonstans vid 80 grader, då borde man tänka över huruvida det är värt att spendera 400 - 600 kr på kylning för att klocka ytterligare 15% eller om det är bättre att sänka frekvensen lite.

I mitt fall blir detta:

389 x 9 = 3500 MHz
->
389 x 6 = 2333 MHz

MacBook Pro 15" i5 520M 8GB GT330M 750GB

Trädvy Permalänk
Medlem
Plats
Oslo
Registrerad
Aug 2007

har precis kört prim95 i 2 timmar vilket gav tempen 57 grader med min Noctua NH-U12F, 4 Dual-Heat-Pipes, 120mm. skall väl försöka mig på att klocka lite i biosen, som verkar vara klockvänlig

Trädvy Permalänk
Medlem
Registrerad
Maj 2010

Tjena!

Har precis börjat överklocka (Yes, mitt i natten) och har några frågor som jag gärna skulle vilja ha hjälp med:

Moderkortet är ett GA-P35-DS3 REV 2

1. Jag har stängt av EIST (funktionen som justerar klock. beroende på hur mycket kraft som behövs) och undrar ifall man ska aktivera den igen när man har en stabil klock?

2. Processorns VID är 1,3000V. Bör jag använda detta som värde i BIOS eller bör jag sakta men säkert testa mig fram för att se hur lågt jag kan ställa in det på för att ha ett stabilt system?

3. Just nu har jag kört Prime95 i sådär 40 minuter och CPU-Z rapporterar att Core Voltage ligger på 1,216V. Det verkar alltså rulla på fint.
Bör jag ställa in detta som Vcore i BIOS?

Just nu regleras Vcore av BIOS men jag misstänker att det inte är det bästa.

Tack!

Trädvy Permalänk
Medlem
Plats
Stockholm
Registrerad
Okt 2007

Ha EIST avstängt men C1E på. Du nämnde heller inte vilken frekvens du kör.
I när du klockar så gör du helt enkelt som vanligt.

Process

a) Stresstesta

Resultat

1) Stabilt 2) Krasch 3) Startar inte efter krasch 4) Flera krascher utan framsteg Annat

Åtgärd

if result = 1 Höj fsb elseif result = 2 Höj vcore elseif result = 3 clear CMOS elseif result = 4 Testa annan minnesmultipel (x2.0 x2.4 x2.5 x3.0) elseif result = annat kontakta Sweclockers

Villkor

if temp > 75 end elseif vcore > 1.45 end elseif ljud = oljud Köp bättre kylare

Gör om a) stresstest

Hoppas att du kan använda detta som mall när du klockar.

MacBook Pro 15" i5 520M 8GB GT330M 750GB

Trädvy Permalänk
Medlem
Registrerad
Maj 2010
Skrivet av joeghurt:

Perfekt mall!

Precis vad jag behövde! Tackar

Men hur är det med Vcore, bör den stå på auto eller bör man manuellt ställa in den så lågt som möjligt?

Trädvy Permalänk
Medlem
Plats
Göteborg
Registrerad
Feb 2010
Skrivet av TheTurkishOne:

Precis vad jag behövde! Tackar

Men hur är det med Vcore, bör den stå på auto eller bör man manuellt ställa in den så lågt som möjligt?

Ställ in manuellt, auto överdriver som ***

Trädvy Permalänk
Medlem
Registrerad
Maj 2010
Skrivet av Werdes:

Ställ in manuellt, auto överdriver som ***

Misstänkte det. Tack!

Trädvy Permalänk
Medlem
Registrerad
Maj 2010

Förstår mig inte på mitt moderkort.

GA-P35-DS3 REV 2 senaste BIOS
Q6600 @ 333*9= 3GHz
Idle: ca 40 C
Load: 62-70 C (Ojämnt mellan kärnorna)
Prime95 funkar klockrent i 40min.
VID: 1,3V

Nu till problemet.
I BIOS har jag ställt in så att Vcore ska vara 1,26250V MEN CPU-Z rapporterar en Vcore på 1,184V och CPUID Hardware Monitor rapporterar att Vcore har som lägst varit 1,17V och som högst 1,22V.
Vad är orsaken till att Vcore beter sig som den gör?

Trädvy Permalänk
Medlem
Plats
Stockholm
Registrerad
Okt 2007
Skrivet av TheTurkishOne:

Förstår mig inte på mitt moderkort.

GA-P35-DS3 REV 2 senaste BIOS
Q6600 @ 333*9= 3GHz
Idle: ca 40 C
Load: 62-70 C (Ojämnt mellan kärnorna)
Prime95 funkar klockrent i 40min.
VID: 1,3V

Nu till problemet.
I BIOS har jag ställt in så att Vcore ska vara 1,26250V MEN CPU-Z rapporterar en Vcore på 1,184V och CPUID Hardware Monitor rapporterar att Vcore har som lägst varit 1,17V och som högst 1,22V.
Vad är orsaken till att Vcore beter sig som den gör?

Anledningen till att värdet för vcore skiljer sig varesig du tittar i CPU-Z, BIOS eller HW Monitor är att dessa mäter vcore på olika sätt.
Vcore kan mätas genom att mäta en resistans (temperaturberoende) eller en ström (konduktivitetsberoende) och då kan värdet flacka lite. Beroende på vilket nätaggregat man har så ger också vcore vika olika mycket. Under hård belastning sjunker vcore lite grann, vilket kan beskådas. Detta är dock inget du behöver bekymra dig om eftersom det skiljer sig så lite. På en höft bör du inte överskrida 1.4-1.5 av sustainable reasons (engelskt uttryck mer passande).

MacBook Pro 15" i5 520M 8GB GT330M 750GB

Trädvy Permalänk
Medlem
Registrerad
Maj 2010
Skrivet av joeghurt:

Anledningen till att värdet för vcore skiljer sig varesig du tittar i CPU-Z, BIOS eller HW Monitor är att dessa mäter vcore på olika sätt.
Vcore kan mätas genom att mäta en resistans (temperaturberoende) eller en ström (konduktivitetsberoende) och då kan värdet flacka lite. Beroende på vilket nätaggregat man har så ger också vcore vika olika mycket. Under hård belastning sjunker vcore lite grann, vilket kan beskådas. Detta är dock inget du behöver bekymra dig om eftersom det skiljer sig så lite. På en höft bör du inte överskrida 1.4-1.5 av sustainable reasons (engelskt uttryck mer passande).

Ok, så det jag ställer in i BIOS är alltså det aktuella värdet?

Lite off-topic:
Vad har du för chassi?
Då vi har liknande prylar och mitt chassi ventilerar dåligt så tänkte jag eventuellt införskaffa ett bättre. Vill bara försäkra mig om att det är chassit som är problemet.

Trädvy Permalänk
Medlem
Plats
Stockholm
Registrerad
Okt 2007
Skrivet av TheTurkishOne:

Ok, så det jag ställer in i BIOS är alltså det aktuella värdet?

Lite off-topic:
Vad har du för chassi?
Då vi har liknande prylar och mitt chassi ventilerar dåligt så tänkte jag eventuellt införskaffa ett bättre. Vill bara försäkra mig om att det är chassit som är problemet.

Antec 900 3x S12 1200 RPM 2 in, 1 ut 1x S12 800 RPM grafikkylning 1x U12P CPU

Ja det är en CLR_CMOS-knapp man ser på baksidan

MacBook Pro 15" i5 520M 8GB GT330M 750GB

Trädvy Permalänk
Medlem
Registrerad
Maj 2010
Skrivet av joeghurt:

http://www.minhembio.com/bilder/bild/?pic_id=283557.jpg

Antec 900 3x S12 1200 RPM 2 in, 1 ut 1x S12 800 RPM grafikkylning 1x U12P CPU

Tack tack!
Blir samma fläktsetup men på ett Fractal Design Define R2 tror jag

Åter till topic:

Processorns VID är som sagt 1,3V. Är det möjligt att man kan nå 3GHz med en spänning lägre eller lika med VID-värdet, eller krävs det betydligt mer än så?

Jag har försökt att testa mig fram så gott det går men man blir lite besviken när ena kärnan misslyckas med en uträkning i Prime95 efter att man kört det i 3h :/

Trädvy Permalänk
Medlem
Plats
Stockholm
Registrerad
Okt 2007
Skrivet av TheTurkishOne:

Tack tack!
Blir samma fläktsetup men på ett Fractal Design Define R2 tror jag

Åter till topic:

Processorns VID är som sagt 1,3V. Är det möjligt att man kan nå 3GHz med en spänning lägre eller lika med VID-värdet, eller krävs det betydligt mer än så?

Jag har försökt att testa mig fram så gott det går men man blir lite besviken när ena kärnan misslyckas med en uträkning i Prime95 efter att man kört det i 3h :/

Du kan ju höja vcore på direkten till 1.4 så länge du tänker klocka (så slipper du höja den flera gånger).

Använder du orgiginalkylaren? Bör nämnas att alla mina fläktar är dämpade ner till 650 RPM.

MacBook Pro 15" i5 520M 8GB GT330M 750GB

Trädvy Permalänk
Medlem
Registrerad
Maj 2010
Skrivet av joeghurt:

Du kan ju höja vcore på direkten till 1.4 så länge du tänker klocka (så slipper du höja den flera gånger).

Använder du orgiginalkylaren? Bör nämnas att alla mina fläktar är dämpade ner till 650 RPM.

Använder en Arctic Cooling Freezer 7 Pro för att kyla processorn, men då luftcirkulationen i ett Sonata inte är det bästa så måste det nog bli ett byte.

Trädvy Permalänk
Medlem
Registrerad
Maj 2010

Verkar som att jag inte kan klocka mer än till 3GHz...

Moderkort: Gigabyte-P35-DS3 REV 2
Minnen: Corsair XMS2 Xtreme 4X1GB

Multiplier: 9
Bus speed: 333MHz
Vcore: Auto (1,3V)
Prime95: 4h
Idle temp: 38, 36, 33, 35
Load temp: 70, 70, 66, 67
FSB:DRAM: 2,40

Vad jag än ändrar så failar alltingen en eller två kärnor i Prime95 eller så startar datorn om när den laddar Windows.
Vad bör jag göra?

Trädvy Permalänk
Medlem
Registrerad
Mar 2009

Min Q6600 har blivit degraderad, efter endast 4 veckor överklock.
För 4 veckor sedan 3.7ghz 25 ronder intel burn test stabil.
Nu 3.7ghz ostabil redan vid sjunde ronden.
Vcore --> 1.5.
Grader i load--> (85c intel burn test) (max 68c i spel)

[I7 6700k 4.6GHz 1.24v] [Asus z170 pro gaming] [Vengeance® LPX 16GB (2x8GB) DDR4 DRAM 2900MHz CL15 @1.2v] [Palit gtx 1080 jetstream] [Xfx pro 850w PSU] [Samsung 850 pro 128gb] [Noctua nh-d14] [Asus Xonar Essence STX] [Fractal design r3] [Windows 10 pro x64]

Trädvy Permalänk
Medlem
Registrerad
Maj 2010

Äntligen, efter flera timmars stabilitetstestande och konfigurering så har jag kommit fram till följande resultat:

Jag kan få systemet stabilt och överklockat med två olika överklockningar:

Första konfig.:en:

Moderkort: GA-P35-DS3 REV 2
Biosversion: Senaste

Processor: Q6600
Stepping: G0
Multiple: 9
FSB: 333MHz
Klockfrekvens : 2997MHz = 2,997GHz

Vcore [enligt justering i BIOS]: 1,3V
Vcore [enligt BIOS]: ca 1,2-1,3V
Vcore [enligt CPU-Z]: Minns inte...

RAM tillverkare: Corsair
Specifierad hastighet: PC6400 5-5-5-18
Minnes divider: 2,40
Egentlig RAM hastighet: 932 (Inte säker här)
Vdimm [enligt bios]: 1,8V

Kylare: Arctic Cooling Freezer 7 Pro rev.2
Temp: [idle]: 39, 37, 34, 36
Temp: [load]: 71, 71, 67, 68
Stabilitet: [tid]: 4h-5h
program: Prime95
inställning: Small FFTs

Andra konfig.:en som är aktuell just nu:

Moderkort: GA-P35-DS3 REV 2
Biosversion: Senaste

Processor: Q6600
Stepping: G0
Multiple: 9
FSB: 356MHz
Klockfrekvens : 3204MHz = 3GHz

Vcore [enligt justering i BIOS]: 1,38125V
Vcore [enligt BIOS]:
Vcore [enligt CPUID Hardware Monitor]: 1,28-1,34V

RAM tillverkare: Corsair
Specifierad hastighet: PC6400 5-5-5-18
Minnes divider: 2,40
Egentlig RAM hastighet: 854 (Inte säker här)
Vdimm [enligt bios]: 1,8V
Vdimm [enligt CPUID Hardware Monitor]: 1,89V

Kylare: Arctic Cooling Freezer 7 Pro rev.2
Temp: [idle]: 47, 46, 41, 42
Temp: [load]: 80, 80, 78, 78
Stabilitet: [tid]: 6h
Program: Prime95
Inställning: Small FFTs

Vilken av dessa klock. skulle ni köra med?

Trädvy Permalänk
Medlem
Registrerad
Mar 2009
Skrivet av TheTurkishOne:

Äntligen, efter flera timmars stabilitetstestande och konfigurering så har jag kommit fram till följande resultat:

Jag kan få systemet stabilt och överklockat med två olika överklockningar:

Första konfig.:en:

Moderkort: GA-P35-DS3 REV 2
Biosversion: Senaste

Processor: Q6600
Stepping: G0
Multiple: 9
FSB: 333MHz
Klockfrekvens : 2997MHz = 2,997GHz

Vcore [enligt justering i BIOS]: 1,3V
Vcore [enligt BIOS]: ca 1,2-1,3V
Vcore [enligt CPU-Z]: Minns inte...

RAM tillverkare: Corsair
Specifierad hastighet: PC6400 5-5-5-18
Minnes divider: 2,40
Egentlig RAM hastighet: 932 (Inte säker här)
Vdimm [enligt bios]: 1,8V

Kylare: Arctic Cooling Freezer 7 Pro rev.2
Temp: [idle]: 39, 37, 34, 36
Temp: [load]: 71, 71, 67, 68
Stabilitet: [tid]: 4h-5h
program: Prime95
inställning: Small FFTs

Andra konfig.:en som är aktuell just nu:

Moderkort: GA-P35-DS3 REV 2
Biosversion: Senaste

Processor: Q6600
Stepping: G0
Multiple: 9
FSB: 356MHz
Klockfrekvens : 3204MHz = 3GHz

Vcore [enligt justering i BIOS]: 1,38125V
Vcore [enligt BIOS]:
Vcore [enligt CPUID Hardware Monitor]: 1,28-1,34V

RAM tillverkare: Corsair
Specifierad hastighet: PC6400 5-5-5-18
Minnes divider: 2,40
Egentlig RAM hastighet: 854 (Inte säker här)
Vdimm [enligt bios]: 1,8V
Vdimm [enligt CPUID Hardware Monitor]: 1,89V

Kylare: Arctic Cooling Freezer 7 Pro rev.2
Temp: [idle]: 47, 46, 41, 42
Temp: [load]: 80, 80, 78, 78
Stabilitet: [tid]: 6h
Program: Prime95
Inställning: Small FFTs

Vilken av dessa klock. skulle ni köra med?

Nummer 2 så klart
Men jag skulle dock köra linpack för att kolla stabiliteten.
15-25 ronder "intel burn test" äger 40timmar prime95

[I7 6700k 4.6GHz 1.24v] [Asus z170 pro gaming] [Vengeance® LPX 16GB (2x8GB) DDR4 DRAM 2900MHz CL15 @1.2v] [Palit gtx 1080 jetstream] [Xfx pro 850w PSU] [Samsung 850 pro 128gb] [Noctua nh-d14] [Asus Xonar Essence STX] [Fractal design r3] [Windows 10 pro x64]

Trädvy Permalänk
Medlem
Plats
Malmö
Registrerad
Okt 2003

får återuppliva lite..

Fick för mig att börja klocka min cpu efter många års väntan.
Har ett ganska bra kylt system (tror jag), sitter massa 120mm fläktar i den, 2st på cpu, bakom framför etc.
Tänkte det vart dax att få lite liv i min gamla CPU.

Q6600
Gigabyte P35-DQ6
4GB Corsair PC6400 5-5-5-18

Satte igång och började dra igång lite, tänkte 9x400=3600 blir bra att börja med, ökade spänningen till 1,4 och körde på, det funkade i några minuter med surfande och så, sen låste det sig.
Satte 1,5 samma sak.
Fick igång cpu-z där visar det bara 6x på multi.. varför?

Fick sänka lite så jag körde 8x400=3200 det funkar bra med.
Tänkte jag kör på PRIME.. jo men visst, datorn hänger sig direkt.
Försökte och byta lite inställningar men samma, satte ner den till standard och PRIME hänger datorn ändå?...
Crazy!

Får fortsätta att testa..
Men varför visar bara cpu-z 6x när det ska vara 9?..

/SAnDis - Pew pew

Trädvy Permalänk
Medlem
Plats
Tjockhult
Registrerad
Aug 2007
Skrivet av SAnDis:

Får fortsätta att testa..
Men varför visar bara cpu-z 6x när det ska vara 9?..

Låter som du måste stänga av speedstep.. har för mig det står som EIST i Gigabytes bios.
Står det på auto så ändras det efter belastning.

CPU: i5 3570k Kylning: Noctua NH-U12P SE2 RAM: 8gb Vengeance LP MB: Asus P8Z77-v Pro GPU: MSI GTX 780 Gaming SSD: Samsung 830 Evo 256gb, Samsung 850 Evo 500gb HDD: WD Caviar Black 500gb PSU: Cooler Master V700 Chassi: Antec p280 Skärm: BenQ XL2410T KB/M: Mionix Zibal 60, Mionix Naos 5000