Forumdelen sponsras av

Trädvy Permalänk
Medlem
Registrerad
Jan 2014

Internet störningar.

Tja.
Jag använder mig just nu av en 30 Mb/s ADSL lina från Telia och nu under en månad så har mitt internet krånglat otroligt.
Det kommer störningar i omgångar. oftast några gånger om dagen. Detta gör att mitt internet blir väldigt slött och går ner till under 5-8 Mbs och pingen går upp. Och detta medför då lagg när jag spelar som är väldigt frustrerande i längden. Jag har även fått en ny router men det blev inte bättre. Jag kan tillägga att jag kör med kabel och inte trådlöst. Har testat annan kabel också.

Internetet har fungerat utan problem innan, det började bara en kväll helt random. Kan inte komma på om jag har gjort något speciellt som har medfört detta.

Jag ringde och bad om att få hit en tekniker, en vecka senare kom han och gjorde mätningar på routern. Han mätte alltså kontakten från stationen till routern och alla värden var bra. Han sa att det kunde vara tekniska prylar som medförde störningar. Och jag har nu testat att ta bort ett antal elektriska saker men det har inte blivit bättre. Så nu vänder jag mig till er som för hoppnings vis kan hjälpa mig, vad kan det vara som stör ut internet. Det är inte datorn för att jag har testat den på ett annat nät.

Kan det vara någon speciell pryl som utger en start signal som stör ut nätet?

Jag kan tillägga att jag använder mig av Teamspeak 3 och den har en slags graf med 5 steg som motsvarar internet uppkopplingen och när den går till tredje steget eller neråt så laggar det. När det ligger på andra steget så är internetet nere på 2 Mbs och då lyser oftast internet lampan på routern rött.

Tack på förhand, hoppas vi kan lösa detta!

PC: AMD r5 1600x @ 3.9Ghz | Asus Crosshair VI Hero | EVGA GTX 1070 | 16GB RAM G.Skill Ripjaws V 3200mhz
Laptop: Lenovo Ideapad 320 14" | i3 7100U | 4GB Minne | SSD 250GB
Lur: Huawei P20

Citera för svar.

Trädvy Permalänk
Rekordmedlem
Plats
Salstad
Registrerad
Feb 2009

Om det inte beror på att nått hänt med kablaget till huset så fundera på om det hänger ihop med värme eller belysning och hur det funkade för är år sedan.

Ryzen 5 2400G, Asus ROG STRIX B350-F Gaming, 500GB Samsung 970EVO NVMe M.2 och en väldig massa masslagring. Seasonic Focus+ Gold 650W, Antec P 180 med Schyte o Sharkoon fläktar via en t-balancer, Tittar på en Acer ET430Kbmiippx 43" 4K
Främre ljudkanalerna återges via Behringer DCX2496, högtalare Truth B3031A, Truth B2092A Har också Oscilloskop, mätmikrofon och en Colorimeter.

Trädvy Permalänk
Medlem
Registrerad
Jan 2014

@mrqaffe: Enligt hans mätningar så var det inget fel, alltså han mätte ju från station till routern. Men om du läste allt jag skrev så stog det att det kommer störningar ibland bara, så om det är något från station som orsakar störningarna kanske han mätte när det inte kom någon störning. Men vad som orsakar störningarna där kan ju inte jag svara på så jag får väl ringa felia igen och kolla med dom... För står bara inte hur det kunde komma under en dag detta, det hade funkat utan problem tidigare, men mitt under en dag så började det och har inte slutat sen dess.

PC: AMD r5 1600x @ 3.9Ghz | Asus Crosshair VI Hero | EVGA GTX 1070 | 16GB RAM G.Skill Ripjaws V 3200mhz
Laptop: Lenovo Ideapad 320 14" | i3 7100U | 4GB Minne | SSD 250GB
Lur: Huawei P20

Citera för svar.

Trädvy Permalänk
Medlem
Plats
Bor i Nerke :)
Registrerad
Aug 2014

Har exakt samma problem här hemma. Jag har fått för mig att Telia's Linor e överbelastade.

/Mvh Dennis55

Grej att spela på:MAXIMUS VII GENE, G3258@4.4Ghz, 8GB Corsair vengeance LPX 2800Mhz, GTX780Ti OC

Laptop: Dell Precision M4300 2.6GHZ CORE2Duo,4GB RAM, 500GB SuperSpeed HDD, nVidia QUADRO FX360 512MB, Windows 7 Ultimate Edition x64

FreeNAS filserver: ASUS P5N-D, Pentium E5200, 4GB 667Mhz RAM, 600W ombyggt corsair nätagg (modifierat för serveranvändning) och en massa gamla diskar!

Trädvy Permalänk
Medlem
Registrerad
Mar 2012

@BiggieLiten:

Steg 1 är att reda ut var felet ligger, det är inte ens säkert att dina problem beror på adsl.

Du bör kunna logga in på ditt dsl-modem och läsa av bandbreddsvärdena och crc/cv-fel.
Har du inte en massa CV-fel så är din lina OK.

Trädvy Permalänk
Medlem
Registrerad
Jan 2014

@madtop: Om jag minns rätt så sa teknikern att det var något enstaka CV fel, men det skulle inte påverka något sa han.

PC: AMD r5 1600x @ 3.9Ghz | Asus Crosshair VI Hero | EVGA GTX 1070 | 16GB RAM G.Skill Ripjaws V 3200mhz
Laptop: Lenovo Ideapad 320 14" | i3 7100U | 4GB Minne | SSD 250GB
Lur: Huawei P20

Citera för svar.

Trädvy Permalänk
Rekordmedlem
Plats
Salstad
Registrerad
Feb 2009
Skrivet av BiggieLiten:

@mrqaffe: Enligt hans mätningar så var det inget fel, alltså han mätte ju från station till routern. Men om du läste allt jag skrev så stog det att det kommer störningar ibland bara, så om det är något från station som orsakar störningarna kanske han mätte när det inte kom någon störning. Men vad som orsakar störningarna där kan ju inte jag svara på så jag får väl ringa felia igen och kolla med dom... För står bara inte hur det kunde komma under en dag detta, det hade funkat utan problem tidigare, men mitt under en dag så började det och har inte slutat sen dess.

Det har varit en del som har fått problem när olika apparater startat och såvida inte teknikern mätte när du upplevde problem så finns ingen mätdata på annat än hur det ser ut när allt fungerar.

Ryzen 5 2400G, Asus ROG STRIX B350-F Gaming, 500GB Samsung 970EVO NVMe M.2 och en väldig massa masslagring. Seasonic Focus+ Gold 650W, Antec P 180 med Schyte o Sharkoon fläktar via en t-balancer, Tittar på en Acer ET430Kbmiippx 43" 4K
Främre ljudkanalerna återges via Behringer DCX2496, högtalare Truth B3031A, Truth B2092A Har också Oscilloskop, mätmikrofon och en Colorimeter.

Trädvy Permalänk
Medlem
Registrerad
Jan 2014

@mrqaffe: Precis, och det är det som är det dumma eftersom att jag vet inte när störningarna kommer eftersom att dom kommer spontant och en tekniker har ju liksom inte tid att sitta och vänta på det heller, så jag får väl testa att stänga av en apparat i taget. Har redan testat med radio, wifi extender, tv osv men inget har fungerat.

PC: AMD r5 1600x @ 3.9Ghz | Asus Crosshair VI Hero | EVGA GTX 1070 | 16GB RAM G.Skill Ripjaws V 3200mhz
Laptop: Lenovo Ideapad 320 14" | i3 7100U | 4GB Minne | SSD 250GB
Lur: Huawei P20

Citera för svar.

Trädvy Permalänk
Rekordmedlem
Plats
Salstad
Registrerad
Feb 2009
Skrivet av BiggieLiten:

@mrqaffe: Precis, och det är det som är det dumma eftersom att jag vet inte när störningarna kommer eftersom att dom kommer spontant och en tekniker har ju liksom inte tid att sitta och vänta på det heller, så jag får väl testa att stänga av en apparat i taget. Har redan testat med radio, wifi extender, tv osv men inget har fungerat.

Du får prata med kundtjänst och be dem göra en långtidsmätning eller ringa och be dem distansmäta just när det finns problem.

Ryzen 5 2400G, Asus ROG STRIX B350-F Gaming, 500GB Samsung 970EVO NVMe M.2 och en väldig massa masslagring. Seasonic Focus+ Gold 650W, Antec P 180 med Schyte o Sharkoon fläktar via en t-balancer, Tittar på en Acer ET430Kbmiippx 43" 4K
Främre ljudkanalerna återges via Behringer DCX2496, högtalare Truth B3031A, Truth B2092A Har också Oscilloskop, mätmikrofon och en Colorimeter.

Trädvy Permalänk
Medlem
Registrerad
Jan 2014

@mrqaffe: Långtidsmätning skulle nog fungera, går nog dock inte ringa dom när problemet uppstår eftersom att jag kommer få sitta i kö minst 5 min och då kanske det är borta.

PC: AMD r5 1600x @ 3.9Ghz | Asus Crosshair VI Hero | EVGA GTX 1070 | 16GB RAM G.Skill Ripjaws V 3200mhz
Laptop: Lenovo Ideapad 320 14" | i3 7100U | 4GB Minne | SSD 250GB
Lur: Huawei P20

Citera för svar.

Trädvy Permalänk
Medlem
Registrerad
Mar 2012
Skrivet av BiggieLiten:

Tja.
Jag använder mig just nu av en 30 Mb/s ADSL lina från Telia och nu under en månad så har mitt internet krånglat otroligt.
Det kommer störningar i omgångar. oftast några gånger om dagen. Detta gör att mitt internet blir väldigt slött och går ner till under 5-8 Mbs och pingen går upp. O

Hur vet du att dina problem inte beror på att du överbelastar din förbindelse?
Dvs det är inget fel utan det du upplever beror på att du skickar för mycket data.

Trädvy Permalänk
Medlem
Plats
Orilla
Registrerad
Jul 2009

Enklaste sättet att pröva är att be Telia sänka hastigheten temporärt i en vecka, kanske till 24, eller 8. Om svackorna försvinner så är det förmodligen intermittenta fel som bara visar sig ibland, kan bl.a. bero på en gammal lagning som blivit dålig på teleledningen, eller massa annat med.

Men det är nog det simplaste sättet att testa på.

Om ni har någon form av åskskydd så kan det vara värt att testa koppla bort det med.

You have earned my respect and my friendship.

Trädvy Permalänk
Medlem
Registrerad
Jan 2014

@madtop: Det ska det inte vara eftersom att det har fungerat utmärkt tidigare.

PC: AMD r5 1600x @ 3.9Ghz | Asus Crosshair VI Hero | EVGA GTX 1070 | 16GB RAM G.Skill Ripjaws V 3200mhz
Laptop: Lenovo Ideapad 320 14" | i3 7100U | 4GB Minne | SSD 250GB
Lur: Huawei P20

Citera för svar.

Trädvy Permalänk
Medlem
Registrerad
Mar 2012
Skrivet av BiggieLiten:

@madtop: Det ska det inte vara eftersom att det har fungerat utmärkt tidigare.

Med samma resonemang kan man dra slutsatsen att du inte har några problem eftersom det fungerat tidigare. Men något bör ju ha förändrats eftersom du upplever att det fungerar sämre. Och jag undrar hur du vet att denna förändring inte beror på någon ny app eller program i någon av era enheter.

Jag sätter nog en peng på att det du upplever som problem beror på en fylld upplänk. Speciellt med tanke på att Telia tycker att din dsl ser bra ut.

Trädvy Permalänk
Medlem
Registrerad
Mar 2012
Skrivet av Thor:

Enklaste sättet att pröva är att be Telia sänka hastigheten temporärt i en vecka, kanske till 24, eller 8. Om svackorna försvinner så är det förmodligen intermittenta fel som bara visar sig ibland, kan bl.a. bero på en gammal lagning som blivit dålig på teleledningen, eller massa annat med.

Men det är nog det simplaste sättet att testa på.

Om ni har någon form av åskskydd så kan det vara värt att testa koppla bort det med.

Eller så loggar man in i sitt dsl-modem och tittar efter. Om en hastighetsförsämring beror på lägre dsl-hastighet så syns det mycket tydligt i modemet: Det står t.ex 5Mbps i stället för det vanliga 20Mbps.

Om man inte ser några försämringar i modemet (bandbredd eller mycket CV) så har man helt enkelt inga problem med sin dsl.

Trädvy Permalänk
Medlem
Registrerad
Jan 2014

@madtop: Okej, har ingen aning om vad för program som kan orsaka detta, av vad jag vet så använder övriga i familjen bara sina datorer för att kolla film osv på och sen sina telefoner till instagram osv. Och det kan ju inte vara det som orsakar detta med tanke på att problemet uppstår även när jag är hemma själv.

PC: AMD r5 1600x @ 3.9Ghz | Asus Crosshair VI Hero | EVGA GTX 1070 | 16GB RAM G.Skill Ripjaws V 3200mhz
Laptop: Lenovo Ideapad 320 14" | i3 7100U | 4GB Minne | SSD 250GB
Lur: Huawei P20

Citera för svar.

Trädvy Permalänk
Hedersmedlem
Plats
Sverige
Registrerad
Dec 2005

TV, värmepumpar, vattenpumpar mm kan störa ut ADSL när de går.

W10, Intel 5820K, Asus X99-S, Crucial DDR4 2133MHz 32GB, Sapphire 290X Tri-X, Intel 730 SSD, WD Black+Green+HGST, Silverstone FT02, Corsair AX1200, Corsair K90, Logitech MX518, Eizo 2736w, Eaton 5115 UPS. Huawei P20 Pro

Trädvy Permalänk
Medlem
Plats
Gotland
Registrerad
Apr 2013
Skrivet av BiggieLiten:

@madtop: Okej, har ingen aning om vad för program som kan orsaka detta, av vad jag vet så använder övriga i familjen bara sina datorer för att kolla film osv på och sen sina telefoner till instagram osv. Och det kan ju inte vara det som orsakar detta med tanke på att problemet uppstår även när jag är hemma själv.

Youtube HD, instagram och streamad film, och kanske någon torrentklient, är inte så bara. Har du 4-5 enheter som ligger och kör samtidigt sänker det ganska lätt en ADSL lina. Som @madtop skrev, logga in i modemet och titta på DSL statusen, om det tickar på med CV och FECar, gör det det är det fel på förbindelsen, annars är det nog familjen som gör att det segar...

lagt till lite...
Trädvy Permalänk
Medlem
Registrerad
Jun 2015
Skrivet av BiggieLiten:

@mrqaffe: Enligt hans mätningar så var det inget fel, alltså han mätte ju från station till routern. Men om du läste allt jag skrev så stog det att det kommer störningar ibland bara, så om det är något från station som orsakar störningarna kanske han mätte när det inte kom någon störning. Men vad som orsakar störningarna där kan ju inte jag svara på så jag får väl ringa felia igen och kolla med dom... För står bara inte hur det kunde komma under en dag detta, det hade funkat utan problem tidigare, men mitt under en dag så började det och har inte slutat sen dess.

Vet du om ditt modem tappar sync oxå i samband med dessa störningar?
Ring Telia igen och tala om detta så de får felsöka vidare, kan vara D-Slammen i stationen, km oxå vara så att grannen som sitter på samma nod stör ut din signal, kanske har grannen dragit en spik igenom en telekabel?
Grannens parabol?
Lågenergi-lampor i närheten av modemet, de gamla strålar lika mycket som en mobiltelefon.
Prova koppla bort slingan i huset, dvs ha enbart första jacket anslutet till huset.
Kan oxå vara synctabellen men den sköter Telia om i detta fallet, den brukar de gå igenom under felsökningens gång.

DSL är väldigt känsligt för störningar tyvärr.

Skriv ner datumet då du upptäckte felet och när det blev åtgärdat, Telia ger dig kompensation för dagarna det inte fungerat som det ska.

Skickades från m.sweclockers.com

Trädvy Permalänk
Medlem
Registrerad
Jun 2015
Skrivet av Dennis55:

Har exakt samma problem här hemma. Jag har fått för mig att Telia's Linor e överbelastade.

/Mvh Dennis55

Nej Telias linor är inte överbelastade, de har nästan oändlig bandbredd.
Telia är en av drakarna i T1-gruppen. 😃

Skickades från m.sweclockers.com

Trädvy Permalänk
Medlem
Registrerad
Jan 2014

@Gaist: Saken är att det har fungerat bra tidigare och ingen har ökat sin användning av Youtube, instagram osv. Så bör inte vara det.

PC: AMD r5 1600x @ 3.9Ghz | Asus Crosshair VI Hero | EVGA GTX 1070 | 16GB RAM G.Skill Ripjaws V 3200mhz
Laptop: Lenovo Ideapad 320 14" | i3 7100U | 4GB Minne | SSD 250GB
Lur: Huawei P20

Citera för svar.

Trädvy Permalänk
Medlem
Registrerad
Jan 2014

@MultiMan: Okej ska kolla detta! Ifall det är något av detta så är det väl bara att leva med Har skickat in intresseanmälan om fiber så får hoppas dom börjar gräva i mitt område till våren

PC: AMD r5 1600x @ 3.9Ghz | Asus Crosshair VI Hero | EVGA GTX 1070 | 16GB RAM G.Skill Ripjaws V 3200mhz
Laptop: Lenovo Ideapad 320 14" | i3 7100U | 4GB Minne | SSD 250GB
Lur: Huawei P20

Citera för svar.

Trädvy Permalänk
Medlem
Registrerad
Jan 2014

@Dem8n: Jag får ta bort lite prylar gång för gång, och vi har just nu bara ett telejack inkopplat.

PC: AMD r5 1600x @ 3.9Ghz | Asus Crosshair VI Hero | EVGA GTX 1070 | 16GB RAM G.Skill Ripjaws V 3200mhz
Laptop: Lenovo Ideapad 320 14" | i3 7100U | 4GB Minne | SSD 250GB
Lur: Huawei P20

Citera för svar.

Trädvy Permalänk
Rekordmedlem
Plats
Salstad
Registrerad
Feb 2009
Skrivet av BiggieLiten:

@Gaist: Saken är att det har fungerat bra tidigare och ingen har ökat sin användning av Youtube, instagram osv. Så bör inte vara det.

Men det kan ju ha hänt nått, denna typ trådar/problem verkar dyka upp oftare på höst än ¨vår så jag gissar att mycket har med fukt, temperatur och mörker att göra, endera påverkas kablarna direkt tex pga att det uppstått sprickor i dem under sommaren och nu kommer det in fukt eller så har någon mellan dig och telestationen tex skaffat en ny värmeanläggning eller någon ny belysning.

Skrivet av BiggieLiten:

@Dem8n: Jag får ta bort lite prylar gång för gång, och vi har just nu bara ett telejack inkopplat.

Koppla bort allt som verkligen inte behövs direkt och kolla i stället, då får du reda på om det är nått i ditt eget lan eller telenät som påverkar eller inte, det är mycket bättre att börja med att ta reda på om det är uppkopplingen eller nått eget som strular eller inte som första steget.

Ryzen 5 2400G, Asus ROG STRIX B350-F Gaming, 500GB Samsung 970EVO NVMe M.2 och en väldig massa masslagring. Seasonic Focus+ Gold 650W, Antec P 180 med Schyte o Sharkoon fläktar via en t-balancer, Tittar på en Acer ET430Kbmiippx 43" 4K
Främre ljudkanalerna återges via Behringer DCX2496, högtalare Truth B3031A, Truth B2092A Har också Oscilloskop, mätmikrofon och en Colorimeter.

Trädvy Permalänk
Medlem
Registrerad
Aug 2011

Mina föräldrar hade problem med sitt ADSL från Telia för ett par år sedan. Så gott som varje kväll, någon gång mellan klockan 18:00 och 19:00, slutade deras internet att fungera. Efter mycket felsökning visade det sig att deras nya grannar hade någon form av dimmer kopplad till en lampa som, när den användes, slog ut mina föräldrars internet.

Så glöm inte att felsöka hemma hos dina grannar också!

Trädvy Permalänk
Medlem
Plats
Gotland
Registrerad
Apr 2013
Skrivet av Freds:

Mina föräldrar hade problem med sitt ADSL från Telia för ett par år sedan. Så gott som varje kväll, någon gång mellan klockan 18:00 och 19:00, slutade deras internet att fungera. Efter mycket felsökning visade det sig att deras nya grannar hade någon form av dimmer kopplad till en lampa som, när den användes, slog ut mina föräldrars internet.

Så glöm inte att felsöka hemma hos dina grannar också!

Även halvtrasiga spänningsadaptrar kan vara riktigt elaka vad gäller störningar. Man kan lyssna sig fram mha en am radio...

Skickades från m.sweclockers.com

Trädvy Permalänk
Medlem
Registrerad
Jan 2014

Jag har hittat problemet nu, jag gick in i inställningarna i routern och avaktiverade WLAN och då fungerar allt perfekt. Vi har ungerfär 5 mobiltelefoner, 5 bärbara datorer uppkopplade på WIFI och det är antagligen det som är problemet att det är 10 enheter uppkopplade? Jag använder denna routern technicolor tg799vn och den är från telia så då undrar jag om det kommer fungera bättre om jag köper en lite dyrare router eller om det är helkört? Ni kan väl länka routrar ifall ni har tid Känns skönt att ha hittat problemet iaf.

PC: AMD r5 1600x @ 3.9Ghz | Asus Crosshair VI Hero | EVGA GTX 1070 | 16GB RAM G.Skill Ripjaws V 3200mhz
Laptop: Lenovo Ideapad 320 14" | i3 7100U | 4GB Minne | SSD 250GB
Lur: Huawei P20

Citera för svar.

Trädvy Permalänk
Rekordmedlem
Plats
Salstad
Registrerad
Feb 2009
Skrivet av BiggieLiten:

Jag har hittat problemet nu, jag gick in i inställningarna i routern och avaktiverade WLAN och då fungerar allt perfekt. Vi har ungerfär 5 mobiltelefoner, 5 bärbara datorer uppkopplade på WIFI och det är antagligen det som är problemet att det är 10 enheter uppkopplade? Jag använder denna routern technicolor tg799vn och den är från telia så då undrar jag om det kommer fungera bättre om jag köper en lite dyrare router eller om det är helkört? Ni kan väl länka routrar ifall ni har tid Känns skönt att ha hittat problemet iaf.

Skaffa ett par ordentliga accesspunkter för det kommer du knappast att ångra om du måste använda wifi.
Dustin har Ubiquiti i 3 och 5 pack.

Ryzen 5 2400G, Asus ROG STRIX B350-F Gaming, 500GB Samsung 970EVO NVMe M.2 och en väldig massa masslagring. Seasonic Focus+ Gold 650W, Antec P 180 med Schyte o Sharkoon fläktar via en t-balancer, Tittar på en Acer ET430Kbmiippx 43" 4K
Främre ljudkanalerna återges via Behringer DCX2496, högtalare Truth B3031A, Truth B2092A Har också Oscilloskop, mätmikrofon och en Colorimeter.

Trädvy Permalänk
Medlem
Registrerad
Jan 2014

@mrqaffe: Jag själv använder ju kabel till main datorn, men min fråga är kommer detta ens att hjälpa med själva lagget, min ping går ju upp emot 200+ när alla är uppkopplade på wifi, men kommer det inte hjälpa med en bättre router eller kommer det att vara samma problem?

PC: AMD r5 1600x @ 3.9Ghz | Asus Crosshair VI Hero | EVGA GTX 1070 | 16GB RAM G.Skill Ripjaws V 3200mhz
Laptop: Lenovo Ideapad 320 14" | i3 7100U | 4GB Minne | SSD 250GB
Lur: Huawei P20

Citera för svar.

Trädvy Permalänk
Medlem
Registrerad
Mar 2012
Skrivet av BiggieLiten:

Jag har hittat problemet nu, jag gick in i inställningarna i routern och avaktiverade WLAN och då fungerar allt perfekt. Vi har ungerfär 5 mobiltelefoner, 5 bärbara datorer uppkopplade på WIFI och det är antagligen det som är problemet att det är 10 enheter uppkopplade? Jag använder denna routern technicolor tg799vn och den är från telia så då undrar jag om det kommer fungera bättre om jag köper en lite dyrare router eller om det är helkört? Ni kan väl länka routrar ifall ni har tid Känns skönt att ha hittat problemet iaf.

Jag tror inte det är antalet enheter som påverkar utan vad de gör. Med en dåres envishet fortsätter jag att hävda att någon eller några av dina enheter stundtals skickar så mycket data så att din upplänk blir full.

Och nej, en ny router kommer inte att hjälpa.

Skrivet av BiggieLiten:

Jag själv använder ju kabel till main datorn, men min fråga är kommer detta ens att hjälpa med själva lagget, min ping går ju upp emot 200+ när alla är uppkopplade på wifi, men kommer det inte hjälpa med en bättre router eller kommer det att vara samma problem?

Som sagt, att din "ping" går upp beror på att det är trångt och kö. Paketen måste vänta på sin tur att skickas. Det hela är inte konstigare än det blir bilköer under rusningstrafik.