Forumdelen sponsras av

förre ägaren drog nätverk på fyllan

Trädvy Permalänk
Medlem
Registrerad
Feb 2016

förre ägaren drog nätverk på fyllan

http://www.bilddump.se/bilder/20190519105414-87.101.95.57.jpg

Bor i ett normalt hus. Fiber in i källaren - converter - asusrouter-
Vi swich kablat upp tre jack på övervåningen. Där finns litebtrådbundet och en AP.

Men varför ser bredbandskollen ut som den gör. Finns ingen logik i det mer än att han kopplat förgerna fel i uttagen eller vad tror ni?

Trädvy Permalänk
Forumledare
Plats
Här
Registrerad
Jul 2009

@hamlonab: Vad får du för resultat om du kör trådat på samma ställe?

Trädvy Permalänk
Medlem
Plats
Göteborgsområdet
Registrerad
Okt 2003

Du mäter ju via trådlöst, så då är det inte så värst konstigt. Vissa enheter fungerar ju inte bättre än så tyvärr. Mät via kabel istället.

Hade det varit dåligt dragen och kontakterad tråd så finns det tre olika lägen.
1. Upp mot 1Gbit/s, alla paren fungerar (och beroende på vad du mäter mot så klart)
2. Max 100 Mbit/s, hälften av paren fungerar
3. Ingen kontakt, fler än hälften är skadade.

Trädvy Permalänk
Medlem
Registrerad
Sep 2008

Använder du en VPN? Det ser ut som en publik ip address i filnamnet på bilden du laddade upp och det får mig att undra om du har en VPN som går via USA.. i såna fall är det inte så konstigt.

i9-9900K - 1080Ti

Trädvy Permalänk
Medlem
Plats
Norrköping
Registrerad
Okt 2011
Skrivet av NickyNiclas:

Använder du en VPN? Det ser ut som en publik ip address i filnamnet på bilden du laddade upp och det får mig att undra om du har en VPN som går via USA.. i såna fall är det inte så konstigt.

Att man inte kan gilla inlägget längre.

211 ms i svarstid, VPN låter högt troligt. Svårt att tänka mig att en felkoppling kan lägga till så hög svarstid annars.
Även att IPn som du nämnde är från USA https://whatismyipaddress.com/ip/87.101.95.57

Trädvy Permalänk
Medlem
Plats
Sthlm
Registrerad
Apr 2004

Är det förre husägarens Asus router? Gör en fabriksåterställning på den i så fall.
Du sitter i alla fall uppkopplad med VPN, därför är dina svarstider usla. Wifi gör även att det går ännu långsammare.

Men övrig relevant information som du kan ge är vilken internetleverantör och hastighet du har?

Skickades från m.sweclockers.com

Trädvy Permalänk
Medlem
Plats
Stockholm
Registrerad
Okt 2002

Mät med kabel vi varje kopplingpunkt. Är det nått som inte fungerar som det ska eller kablaget dit så hittar du var det fallerar.

Du som inte behärskar när du skall använda de och dem så finns en mycket enkel lösning. Skriv dom så blir det inte fel.
Första egna datorn -> ZX Spectrum 48k '82.

Trädvy Permalänk
Medlem
Registrerad
Feb 2016

LÖST

Testade med avstängd VPN.

Och fick 60 mbit ner och 80 upp
Trådar från router till statior dator blir det 480 ner och 550 upp.

Samma tendens alltså, lite snabbare uppströms.
Frågan om hadtigheten alltså löst med att vpn drog ner farten så enormt. I alla fall på wifi.

Skickades från m.sweclockers.com

Trädvy Permalänk
Medlem
Plats
Göteborg
Registrerad
Aug 2002

@hamlonab: Vad kör du för VPN som sänker datorn så kraftigt? (Varning för andra!)
Jag tappar ca 2% med krypterad VPN trafik. (Upp hastighet 96Mbit utan. 94Mbit med VPN.)

Asus ROG X Hero | 8700K @5,2GHz | Asus 1080Ti Poseidon | 32 Gb Corsair RGB 3000 | Samsung 960 PRO 512Gb | Corsair MR750i | Win-X Pro
[img]https://valid.x86.fr/cache/banner/4in7gk-2.png[/img]
Asus Sabertooth Z97 Mark-1 | i7 4790K @ 4,9GHz | MSI GTX970 | 32 Gb 2400 Corsair | Samsung 960 EVO 500Gb | EVGA Supernova G2 750W | Win-X Pro

Trädvy Permalänk
Medlem
Registrerad
Feb 2016

CyberG

Skickades från m.sweclockers.com