Trädvy Permalänk
Medlem
Plats
Jönköping
Registrerad
Jan 2011

Honda civic 96 bakljus fel

Tjena! Jag vet att sweclockers är ett datorforum men tycker det är det bästa forumet så testar att skapa en tråd här

Har problem med bakljuset på bilen!

Märke: Honda
Modell: Civic, sedan 1996

Har nyss köpt en Honda civic där det sades att bakljuset glappade!

Efter en felsökning kom jag dock fram till att felet låg när jag startade motorn, då slocknar bakljuset ( alltså det röda som lyser hela tiden).
När bara tändningen är på så lyser dem som de ska.

Kan även tilllägga att broms,back och blinkers funkar som de ska.

Någon här som har erfarenhet av felet eller tros kan kunna det så känn er välkomna att hjälpa mig smile !

Mvh

Fractal Design Meshify C | ASRock Z77 Extreme 6 | Intel Core i7 2600K 4,4GHz | MUX-120 thermalright CPU-kylare med Nocuta fläkt | EVGA GTX 1070 | CORSAIR XMS3 16GB 1600MHZ | SAMSUNG EVO 960 500GB M.2 | INTEL 330 180GB SSD | 3TB WD BLUE | Corasair RM750X V2 | AOC q2963pm | LG 65UF675V 65" 4K

Trädvy Permalänk
Medlem
Plats
Småland
Registrerad
Mar 2005

kan vara något relä eller glödtrådsvakten som har pajat. tror inte det är jordfel även om det är något av det vanligaste felen på bilarn.

Jag förutsätter att du har ljuset på? Alla bilar har än idag inte ens halvljus automatik spec impoterat skit vilket gör att inte alla varsellampor / halvljus lyser när motorn är igång etc.

I am Extrazz.

Trädvy Permalänk
Medlem
Plats
Jönköping
Registrerad
Jan 2011
Skrivet av -=FULLMOON=-:

kan vara något relä eller glödtrådsvakten som har pajat. tror inte det är jordfel även om det är något av det vanligaste felen på bilarn.

Jag förutsätter att du har ljuset på? Alla bilar har än idag inte ens halvljus automatik spec impoterat skit vilket gör att inte alla varsellampor / halvljus lyser när motorn är igång etc.

Ska undersökas :), och ja ljuset är på, det konstiga är att när motorn är av så fungerar allt som det ska, men så fort den drar igång så slocknar bakljuset, ska försöka få upp höljet runt ratten och kolla tändningslåset imorgon!
Tack för hjälpen

Fractal Design Meshify C | ASRock Z77 Extreme 6 | Intel Core i7 2600K 4,4GHz | MUX-120 thermalright CPU-kylare med Nocuta fläkt | EVGA GTX 1070 | CORSAIR XMS3 16GB 1600MHZ | SAMSUNG EVO 960 500GB M.2 | INTEL 330 180GB SSD | 3TB WD BLUE | Corasair RM750X V2 | AOC q2963pm | LG 65UF675V 65" 4K

Trädvy Permalänk
Medlem
Plats
Jönköping
Registrerad
Jan 2011

Har nu kommit fram till att under ratten i säkringsboxen, så säkringen till baklysena (running lights)
När motorn är av och nycklen är i första snäppet alltså el bara, då kommer det el till säkringen,
Men vid andra snäppet när fläktar osv drar igång då kommer ingen el alls, samma när motorn är på!

vad tror ni :O?

Fractal Design Meshify C | ASRock Z77 Extreme 6 | Intel Core i7 2600K 4,4GHz | MUX-120 thermalright CPU-kylare med Nocuta fläkt | EVGA GTX 1070 | CORSAIR XMS3 16GB 1600MHZ | SAMSUNG EVO 960 500GB M.2 | INTEL 330 180GB SSD | 3TB WD BLUE | Corasair RM750X V2 | AOC q2963pm | LG 65UF675V 65" 4K

Trädvy Permalänk
Medlem
Plats
Småland
Registrerad
Mar 2005

Utan att ha ett shcema på elsystemet är det bara gissningar jag kan komma med.

Finns det inget Honda forum du kan skriva samma fråga på ?

I am Extrazz.

Trädvy Permalänk
Medlem
Plats
Jönköping
Registrerad
Jan 2011
Skrivet av -=FULLMOON=-:

Utan att ha ett shcema på elsystemet är det bara gissningar jag kan komma med.

Finns det inget Honda forum du kan skriva samma fråga på ?

Ja det förstår jag, får försöka leta fram något ;o,

Ska testas tackar igen

Fractal Design Meshify C | ASRock Z77 Extreme 6 | Intel Core i7 2600K 4,4GHz | MUX-120 thermalright CPU-kylare med Nocuta fläkt | EVGA GTX 1070 | CORSAIR XMS3 16GB 1600MHZ | SAMSUNG EVO 960 500GB M.2 | INTEL 330 180GB SSD | 3TB WD BLUE | Corasair RM750X V2 | AOC q2963pm | LG 65UF675V 65" 4K