Trädvy Permalänk
Medlem
Plats
Lund
Registrerad
Aug 2003

Skärmbakgrundsbelysning lyser alltid.

Har köpt en sån här:
http://www.dustinhome.se/antec-halo-6-led-bias-lighting-kit/p...
som man alltså kopplar in via usb-porten på datorn. Problemet är dock att den alltid lyser, även när datorn är avstängd. Går detta att lösa utan att klippa sladden o sätta dit en strömbrytare?

[Asus P5Q-E] [Q6600 G0 @ 3,6 ghz] [Scythe Yasya] [Gigabyte Gtx 460 1gb] [4x2 Gb Kingston HyperX PC8500] [OCZ ModXstream Pro 700 W ] [Crucial M4 128 gb ]
HTPC - AMD Athlon X2 5050e - M4N78-VM - Kingston HyperX 2 GB - Seagate 7200.12 1 TB - Seagate Green SATA III 2TB

Trädvy Permalänk
Medlem
Plats
Lund
Registrerad
Aug 2003

Nvm, hittade en inställning i bios under "Power" som stängde av det!

[Asus P5Q-E] [Q6600 G0 @ 3,6 ghz] [Scythe Yasya] [Gigabyte Gtx 460 1gb] [4x2 Gb Kingston HyperX PC8500] [OCZ ModXstream Pro 700 W ] [Crucial M4 128 gb ]
HTPC - AMD Athlon X2 5050e - M4N78-VM - Kingston HyperX 2 GB - Seagate 7200.12 1 TB - Seagate Green SATA III 2TB

Trädvy Permalänk
Medlem
Plats
gdansk
Registrerad
Jan 2011
Skrivet av Red Beaver:

Nvm, hittade en inställning i bios under "Power" som stängde av det!

klockrent men nu kan du inte ladda mobilen på nätterna

Trädvy Permalänk
Medlem
Plats
Lund
Registrerad
Aug 2003

Det gör jag via vägguttaget endå!

[Asus P5Q-E] [Q6600 G0 @ 3,6 ghz] [Scythe Yasya] [Gigabyte Gtx 460 1gb] [4x2 Gb Kingston HyperX PC8500] [OCZ ModXstream Pro 700 W ] [Crucial M4 128 gb ]
HTPC - AMD Athlon X2 5050e - M4N78-VM - Kingston HyperX 2 GB - Seagate 7200.12 1 TB - Seagate Green SATA III 2TB