Trädvy Permalänk
Medlem
Plats
Varberg
Registrerad
Nov 2011

HJÄLP!!!!!

Hej SweC När jag ska starta upp datorn står detta:

Please enter Setup to recover BIOS setting
CMOS Date/Time Not Set
USB Device Over Current Status Detected !!
System Will Shut Down After 15 Seconds.

Work in Progress 1600x | 980Ti | Ceslius S24| Prime B350 PLUS | 16gb Vengeance LPX 3000MHz | 850 EVO 250gb | 750gb HDD | RM550X | Carbide 600Q | HD598SE | E10K
Kylpasta på bilden...
Tagg/citat öker risken att jag ser ditt inlägg med upp till 97%!

Trädvy Permalänk
Avstängd
Plats
Skogen
Registrerad
Nov 2001

Dra ur alla USB kablar ur datorn. Din dator tycker att det är kortslutning i någon enhet.

Trädvy Permalänk
Medlem
Plats
Varberg
Registrerad
Nov 2011
Skrivet av lolight:

Dra ur alla USB kablar ur datorn. Din dator tycker att det är kortslutning i någon enhet.

ska prova

Work in Progress 1600x | 980Ti | Ceslius S24| Prime B350 PLUS | 16gb Vengeance LPX 3000MHz | 850 EVO 250gb | 750gb HDD | RM550X | Carbide 600Q | HD598SE | E10K
Kylpasta på bilden...
Tagg/citat öker risken att jag ser ditt inlägg med upp till 97%!

Trädvy Permalänk
Medlem
Plats
Varberg
Registrerad
Nov 2011
Skrivet av lolight:

Dra ur alla USB kablar ur datorn. Din dator tycker att det är kortslutning i någon enhet.

funkade inte

Work in Progress 1600x | 980Ti | Ceslius S24| Prime B350 PLUS | 16gb Vengeance LPX 3000MHz | 850 EVO 250gb | 750gb HDD | RM550X | Carbide 600Q | HD598SE | E10K
Kylpasta på bilden...
Tagg/citat öker risken att jag ser ditt inlägg med upp till 97%!

Trädvy Permalänk
Avstängd
Plats
Skogen
Registrerad
Nov 2001

Tryck delete när datorn startar. Sedan väljer du "ladda standrad inställningar" eller "default" välj spara och prova. Troligen så behöver du ett nytt batteri till moderkortet.

Trädvy Permalänk
Medlem
Plats
marieholm
Registrerad
Apr 2007

fick en liknande grej för en massa år sen ! då va det batteriet på moderkortet som va slut ! bytade det sen ställde in klockan o datumet i bios igen så funkade allt som det skulle sen .

Trädvy Permalänk
Medlem
Registrerad
Jun 2008

"CMOS Date/Time Not Set" batteriet är slut.

Skriv lite mer utförligt och gör inte en titel som bara säger "HJÄLP!!!!!!"....

Trädvy Permalänk
Medlem
Plats
Varberg
Registrerad
Nov 2011

ska testa, tacka för svar!

Work in Progress 1600x | 980Ti | Ceslius S24| Prime B350 PLUS | 16gb Vengeance LPX 3000MHz | 850 EVO 250gb | 750gb HDD | RM550X | Carbide 600Q | HD598SE | E10K
Kylpasta på bilden...
Tagg/citat öker risken att jag ser ditt inlägg med upp till 97%!

Trädvy Permalänk
Moderator
Plats
Sverige
Registrerad
Dec 2005
Skrivet av GoldenFan:

Hej SweC När jag ska starta upp datorn står detta:

Please enter Setup to recover BIOS setting
CMOS Date/Time Not Set
USB Device Over Current Status Detected !!
System Will Shut Down After 15 Seconds.

Läs vänligen §3.1 i reglerna: Trådrubriker ska tydligt visa vad tråden handlar om.

Rubriken säger inget om problemet, vilket den bör göra.

Tydliga rubriker är viktigt för ett lättläst forum och ökar också chanserna att få svar.

Skicka mig en bättre rubrik via PM (se signatur) så ändrar jag. Tack.

Synpunkter på min moderering? Hör av dig via PM eller mail.

W7, Intel 5820K, Asus X99-S, Crucial DDR4 2133MHz 32GB, Sapphire 290X Tri-X, Intel 730 SSD, WD Black+Green+HGST, Silverstone FT02, Corsair AX1200, Corsair K90, Logitech MX518, Eizo 2736w, Eaton 5115 UPS. Huawei P10 Plus
* Stolt paragrafryttare *