Trädvy Permalänk
Medlem
Plats
katrineholm
Registrerad
Jun 2011

får inte fram temp phenom 955

hej har köpt en 955a har testat med speccy och hw monitor men ingen får fram temp vad kan det varar för fel?
tacksam för hjälp

|| Amd Phenom II x4 955 @ 3,3ghz|Asus HD 7850 2gb DCII @ 1ghz|8gb|GIGABYTE 870|Corsair CX 500w |Seagate 320gb

Trädvy Permalänk
Hedersmedlem
Plats
Omnipresent
Registrerad
Okt 2004
Skrivet av tvedberg1:

hej har köpt en 955a har testat med speccy och hw monitor men ingen får fram temp vad kan det varar för fel?
tacksam för hjälp

Har du ändrat något i din bios när du hade den tidigare prollen? Försökt låsa upp kärnor t ex? Ställ då tillbaka till de värden du hade innan.

Gud är Död! - Nietzsche
Nietzsche är Död! - Gud

Trädvy Permalänk
Medlem
Plats
katrineholm
Registrerad
Jun 2011
Skrivet av Jalle64:

Har du ändrat något i din bios när du hade den tidigare prollen? Försökt låsa upp kärnor t ex? Ställ då tillbaka till de värden du hade innan.

den föra cpu var klockad men bios är resetat?

|| Amd Phenom II x4 955 @ 3,3ghz|Asus HD 7850 2gb DCII @ 1ghz|8gb|GIGABYTE 870|Corsair CX 500w |Seagate 320gb

Trädvy Permalänk
Hedersmedlem
Plats
Omnipresent
Registrerad
Okt 2004
Skrivet av tvedberg1:

den föra cpu var klockad men bios är resetat?

Hur ska jag veta om du resetat?

Gud är Död! - Nietzsche
Nietzsche är Död! - Gud

Trädvy Permalänk
Medlem
Plats
Stokholms län
Registrerad
Maj 2011

Vet att det var ett problem med 955'an.
Har själv en med samma problem, blev så efter överklockning.
Om du använder HWMonitor så (ifall jag minns rätt) var TMPIN 1 CPU tempen.

GPU: EVGA 1070 SC CPU: Ryzen R5 1600x Kylning: Corsair H90 PSU: Chieftech Nitro Series 850w RAM: 16GB@3000MHz MOBO: PRIME X370 PRO Chassi: Fractal Design R4 HDD: 2x WD Caviar Green 1TB SSD: Samsung 850 evo 500GB & 250GB M.2
Mus:SteelSeries Sensei Tangentbord: Model M &
VA88M Headset: Astro A40
Skärm: Asus MX299Q 21:9 + BenQ xl2730z

Trädvy Permalänk
Medlem
Plats
Lidköping
Registrerad
Aug 2009

reseta bios och cmos, så ska det nog bli ordning på det,.. min lilla 955 rullar på fint och går att läsa de mesta på hehe

i7 4790K, BeQuiet! SR2, Asrock z97e-itx/ac, HyperX FURY 16GB,
R9 380 4G, Raid-0 3xKingston ssdNOW300V 120GB,
Bitfenix Prodigy, OCZ ZT 750W

Twittwit@enRodjavel

Trädvy Permalänk
Medlem
Plats
Rättvik
Registrerad
Sep 2011

core temp kan du använda också?

| 2600k | Z77 Asrock Extreme4-M | 16GB @ 2133 MHz Corsair | EVGA 980 SC |
| Be quiet! L8 630W | R3-chassi | Samsung+OCZ SSD | 2TB Lagring | OS Win7 |