Trädvy Permalänk
Medlem
Registrerad
Nov 2012

processor clock ?

http://www.3dmark.com/3dm11/5275744

bara jag eller är det något skumt med "processor clock?

den är klockad till 4.2 ghz..

Trädvy Permalänk
Medlem
Plats
Klyktattarland
Registrerad
Mar 2012

Är den klockad till 4.2 millihertz så är det jättebra siffror du får!

Allvarligt talat, den måste ju gå i idle-frekvens där. Samma med Grafikkortet. Det ska gå i över 1GHz, men det står 705 MHz.

Insert funny joke here

Trädvy Permalänk
Medlem
Plats
Sundsvall
Registrerad
Dec 2006

tror 3D mark tar värden medan processorn är nerklockad.
Hade samma sak, moderkortet klockar troligen automatiskt ner din processor när den ej används, så det blir visuelt fel.

Är inget att oroa sig för.

Canon 70D | 2x Dell Ultrasharp 24" | i7 3770k | 16B | GTX 780

Trädvy Permalänk
Medlem
Registrerad
Nov 2012

Har sätt andras 3D tester, och där visa den full clock, därför jag undrar lite..

Trädvy Permalänk
Medlem
Plats
0:0:0:0:0:0:7f00:1
Registrerad
Aug 2005

Om du stänger av Speed-step (tror det fortfarande heter så) i BIOS kommer det att stå din OC även där. På 3D Mark alltså.

Trädvy Permalänk
Medlem
Registrerad
Nov 2012

nu har jag fixat processor clock, men core clock på grafikkortet är fortfarande 700mhz, när den ska vara på 1200mhz, går det att "fixa" till också?

http://www.3dmark.com/3dm11/5284059

Trädvy Permalänk
Medlem
Plats
Lund
Registrerad
Okt 2010

Två, varför är det jätteviktigt att det ska stå superdupermegahöga siffror där...?

§5

i5 750 @ 3.9 GHz | NH-D14 | P7P55D |GTX 960 | Vulcan 8GB | Seagate 600 480 GB | Newton 650w | P280 | Dell U2515H

Trädvy Permalänk
Medlem
Registrerad
Apr 2012

Har varit exakt samma för mig, ibland står det full clock ibland inte. Antar att det har att göra med när 3d mark registrerar värdena.

The Green machine: | Cooler Master HaF X Nvidia Edition | Asus Sabertooth Z77 |
| Intel i5 2500k @ 4,2Ghz | Corsair Hydro H100i | Corsair Vengeance 8GB |
| GTX 680 SLI | Corsair ATX850 | Cyborg RAT 7 Contaigon | Corsair K90 |
| Asus PB278Q | Asus Xonar Essence STX | Sennheiser H650 | Intel 520 series 60GB |
| Intel 520 series 180GB |

Trädvy Permalänk
Medlem
Registrerad
Nov 2012
Skrivet av Rydisen:

Två, varför är det jätteviktigt att det ska stå superdupermegahöga siffror där...?

det är inte jätte viktigt, men samtidgt vill jag att mitt grafikkort ska köra i den prestanda som anges.. där av min fråga..

Trädvy Permalänk
Avstängd
Registrerad
Apr 2012
Skrivet av LimpSTAR:

det är inte jätte viktigt, men samtidgt vill jag att mitt grafikkort ska köra i den prestanda som anges.. där av min fråga..

Grafikkortet kör i den hastighet du satt det i, eller fabriken satt det i, det som står i 3D Mark ska du inte haka upp dig på, det viktiga är resultatet du får. Däremot är din poäng inte så bra med tanke på att du har överklockat kort.

Här är mitt resultat med 680 SLI http://www.3dmark.com/3dm11/3295826
Förvisso är det gammalt men jag har bara inte orkat uppdatera det, min CPU körs fortfarande på stock clock dessutom, och i testet körde jag fortfarande på luftkylning för jag inte hade fått tag på vattenblock än.

Trädvy Permalänk
Medlem
Registrerad
Nov 2012

vilken poäng ska jag få? och varför får jag inte det? i asus tweak ligger mig grafikkort på 1238mhz när jag spelar..

Trädvy Permalänk
Medlem
Registrerad
Nov 2012

ingen som vet vad jag borde få? hoppas ingen flaskhalsar så jag inte får ut den prestandan som jag borde få.. ( om jag nu inte får ut det jag borde få )

Trädvy Permalänk
Medlem
Plats
Östersund
Registrerad
Jan 2010

i Sweclockers test får 690 9800 gpu score, du får 10402 med ditt. Vet inte exakt vad ett överklockat 680 ska ligga på dock.

Maximus X Hero - 8700k @5.1GHz - H115i - 32GB LPX@3466MHz - MSI 980Ti Gaming - EVGA SuperNova 750 G2 - Asus vg248qe - FD R5

Trädvy Permalänk
Medlem
Registrerad
Nov 2012

nu drar ja upp denna ( igen ).. nu vill jag få bukt med varför mitt grafikkort inte körs i 1200mhz, eller varför jag inte får mer 3dmark poäng likt denna http://www.3dmark.com/3dm11/5320651

är det någon som har något förslag alls?

Trädvy Permalänk
Medlem
Plats
Stockholm
Registrerad
Jul 2005
Skrivet av LimpSTAR:

nu drar ja upp denna ( igen ).. nu vill jag få bukt med varför mitt grafikkort inte körs i 1200mhz, eller varför jag inte får mer 3dmark poäng likt denna http://www.3dmark.com/3dm11/5320651

är det någon som har något förslag alls?

Den körs i full hastighet, men den mäter din GPUs klockfrekvens när den inte belastas fullt och då är den lägre. Det står 700 MHz för mig också med mitt GTX 690. Men använd MSI Afterburner så kan du ju efter testet se max klock på GPUn vilket stämmer bra i mitt fall iaf, och med all sannolikhet även för dig.

Om du absolut vill att din högsta klockfrekvens på GPUn ska stå där i ORBen så får du hitta något sätt att tvinga grafikkortet att köra i 3d-läge hela tiden så att det inte klockar ner sig. Dock kommer du nog inte att få med din frekvens med turbo-frekvensen då detta bara går upp när grafikkortet känner att det behövs.

Har du dragit upp power limit till 135% btw?

Skickades från m.sweclockers.com

PC: Intel i7 8700K @ 4,8GHz 1,244 vcore + Noctua NH-D15 w/ 2x Noctua NF-A15 PWM mounted + 3 extra NF-A15 PWM | Gainward GTX 1080 GLH GS @ 2,114/11,25GHz | 32GB 3000MHz DDR4 SSDs: Samsung NVMe 960 EVO 500GB SSD | Samsung 850 EVO 1TB SSD + HDD Seagate 10TB, WD Red 3TB | Skärmar: Asus ROG Swift PG279Q 27" 144Hz 1440p IPS + Dell 27" U2711 Foto: Canon EOS 60D, Canon EF-S 17-55/2,8 IS USM, Canon EF-S 10-22/3,5-4,5 USM, Canon EF 70-200/2,8L IS II USM, Canon EF 100/2,8L IS USM Macro, Canon SpeedLite 430EX II x2, Think Tank Spectral 15

Trädvy Permalänk
Medlem
Registrerad
Nov 2012

http://www.3dmark.com/3dm11/5345030 gjordes nyss...

powerlimit på mitt förra test va på 159% och nu va den på 100%

Trädvy Permalänk
Medlem
Registrerad
Nov 2012

http://www.3dmark.com/3dm11/5345159 mer graphic score.. samma clock osv..

Trädvy Permalänk
Medlem
Registrerad
Nov 2012
Skrivet av aMpari:

Den körs i full hastighet, men den mäter din GPUs klockfrekvens när den inte belastas fullt och då är den lägre. Det står 700 MHz för mig också med mitt GTX 690. Men använd MSI Afterburner så kan du ju efter testet se max klock på GPUn vilket stämmer bra i mitt fall iaf, och med all sannolikhet även för dig.

Om du absolut vill att din högsta klockfrekvens på GPUn ska stå där i ORBen så får du hitta något sätt att tvinga grafikkortet att köra i 3d-läge hela tiden så att det inte klockar ner sig. Dock kommer du nog inte att få med din frekvens med turbo-frekvensen då detta bara går upp när grafikkortet känner att det behövs.

Har du dragit upp power limit till 135% btw?

Skickades från m.sweclockers.com

inte så att min processor flaskar grafikkortet?

Trädvy Permalänk
Medlem
Registrerad
Nov 2012

provade att köra min processor i 4.6ghz, men ingen skillnad :/

http://www.3dmark.com/3dm11/5345701

Trädvy Permalänk
Medlem
Plats
Stockholm
Registrerad
Jul 2005
Skrivet av LimpSTAR:

provade att köra min processor i 4.6ghz, men ingen skillnad :/

http://www.3dmark.com/3dm11/5345701

Du fick mycket högre physic score när du drog upp CPUn, men graphic score gick ner då av någon konstig anledning så du fick sämre resultat. Det låter nästan som att ditt grafikkort kanske inte får nog med kräm från nätagget, vad för PSU har du?

Har du HT aktiverat för CPUn? Om inte aktivera det och kör ett test och länka resultatet.

Du får också gärna sätta CPUn på stock-inställningarna och samma sak på grafikkortet och köra ett test och länka. Det är intressant för att se hur mycket det skiljer. Om skillnaden är minimal låter det verkligen som att nätagget inte gör sitt jobb optimalt eller att något annat är fel.

Jag antar du kollat i GPU-z så att grafikkortet körs i PCIe 3.0 och x16? Om inte ladda gärna upp en print på det.

Det kan även vara något med BIOS som håller tillbaka så se till att du har senaste stabila BIOS. Kontrollera också att du har de senaste stabila drivrutinerna till chipset, nätverkskortet, ljudkretsen och för USB osv. Allt ska vara det senaste stabilaste sim finns på tillverkarens hemsida.

Hur gammal är din Windows installation? Är den gammal och du bytt grafikkort eller annan viktig del i datorn kan det vara bra att installera om Windows, det löser problem ganska ofta.

Innan du kör 3DMark så öppna kör och skriv "msconfig", gå in på fliken autostart och stäng av alltsom inte är viktigt som drivrutiner till allt på moderkortet (skrivare osv kan du bocka av), antivirus, nödvändiga windows-funkgioner och typ MSI Afterburner och RealTemp och sådana program du ändå ska ha när du kör 3DMark.

När du rensat där tryck för att verkställa det och starta om datorn. Se till så att du har RealTemp och MSI Afterburner igång minimerar i bakgrunden för att kunna se lite information efter testet. Kör sedan igång 3DMark utan några andra onödiga program uppe, på din precis omstartade dator. Detta brukar ge några hundra poäng extra, iaf när jag jagade poäng i Vantage.

När du testat klart kan du öppna msconfig igen och aktivera drivrutiner och program som du vill ska starta med datorn, men som du tog bort förut.

Detta var lite vad jag kom att tänka på, jag ber om ursäkt för att det kanske är lite rörigt men jag skriver på mobilen.

Mvh och lycka till!

Skickades från m.sweclockers.com

PC: Intel i7 8700K @ 4,8GHz 1,244 vcore + Noctua NH-D15 w/ 2x Noctua NF-A15 PWM mounted + 3 extra NF-A15 PWM | Gainward GTX 1080 GLH GS @ 2,114/11,25GHz | 32GB 3000MHz DDR4 SSDs: Samsung NVMe 960 EVO 500GB SSD | Samsung 850 EVO 1TB SSD + HDD Seagate 10TB, WD Red 3TB | Skärmar: Asus ROG Swift PG279Q 27" 144Hz 1440p IPS + Dell 27" U2711 Foto: Canon EOS 60D, Canon EF-S 17-55/2,8 IS USM, Canon EF-S 10-22/3,5-4,5 USM, Canon EF 70-200/2,8L IS II USM, Canon EF 100/2,8L IS USM Macro, Canon SpeedLite 430EX II x2, Think Tank Spectral 15

Trädvy Permalänk
Medlem
Registrerad
Nov 2012
Skrivet av aMpari:

Du fick mycket högre physic score när du drog upp CPUn, men graphic score gick ner då av någon konstig anledning så du fick sämre resultat. Det låter nästan som att ditt grafikkort kanske inte får nog med kräm från nätagget, vad för PSU har du?

Har du HT aktiverat för CPUn? Om inte aktivera det och kör ett test och länka resultatet.

Du får också gärna sätta CPUn på stock-inställningarna och samma sak på grafikkortet och köra ett test och länka. Det är intressant för att se hur mycket det skiljer. Om skillnaden är minimal låter det verkligen som att nätagget inte gör sitt jobb optimalt eller att något annat är fel.

Jag antar du kollat i GPU-z så att grafikkortet körs i PCIe 3.0 och x16? Om inte ladda gärna upp en print på det.

Det kan även vara något med BIOS som håller tillbaka så se till att du har senaste stabila BIOS. Kontrollera också att du har de senaste stabila drivrutinerna till chipset, nätverkskortet, ljudkretsen och för USB osv. Allt ska vara det senaste stabilaste sim finns på tillverkarens hemsida.

Hur gammal är din Windows installation? Är den gammal och du bytt grafikkort eller annan viktig del i datorn kan det vara bra att installera om Windows, det löser problem ganska ofta.

Innan du kör 3DMark så öppna kör och skriv "msconfig", gå in på fliken autostart och stäng av alltsom inte är viktigt som drivrutiner till allt på moderkortet (skrivare osv kan du bocka av), antivirus, nödvändiga windows-funkgioner och typ MSI Afterburner och RealTemp och sådana program du ändå ska ha när du kör 3DMark.

När du rensat där tryck för att verkställa det och starta om datorn. Se till så att du har RealTemp och MSI Afterburner igång minimerar i bakgrunden för att kunna se lite information efter testet. Kör sedan igång 3DMark utan några andra onödiga program uppe, på din precis omstartade dator. Detta brukar ge några hundra poäng extra, iaf när jag jagade poäng i Vantage.

När du testat klart kan du öppna msconfig igen och aktivera drivrutiner och program som du vill ska starta med datorn, men som du tog bort förut.

Detta var lite vad jag kom att tänka på, jag ber om ursäkt för att det kanske är lite rörigt men jag skriver på mobilen.

Mvh och lycka till!

Skickades från m.sweclockers.com

vart kollar jag om HT är akiverat?

jag har en chieftec 1000w 80+ sliver

http://gpuz.techpowerup.com/12/12/26/fxx.png där har du gpu-z

windows är ny instllerat sedan 2 veckor tillbaka, dock inte sen jag fick grafikkortet, kan prova o installera om windows

tack ska du ha.. hoppas något av detta hjälper

Trädvy Permalänk
Medlem
Plats
Stockholm
Registrerad
Jul 2005
Skrivet av LimpSTAR:

vart kollar jag om HT är akiverat?

jag har en chieftec 1000w 80+ sliver

http://gpuz.techpowerup.com/12/12/26/fxx.png där har du gpu-z

windows är ny instllerat sedan 2 veckor tillbaka, dock inte sen jag fick grafikkortet, kan prova o installera om windows

tack ska du ha.. hoppas något av detta hjälper

Ok, det ser rätt ut i GPU-z, kan du posta en bild från CPU-z så kan jag se om HT är på och om något annat ser skumt ut.

Ditt nätagg bör ju räcka tycker jag

Skickades från m.sweclockers.com

PC: Intel i7 8700K @ 4,8GHz 1,244 vcore + Noctua NH-D15 w/ 2x Noctua NF-A15 PWM mounted + 3 extra NF-A15 PWM | Gainward GTX 1080 GLH GS @ 2,114/11,25GHz | 32GB 3000MHz DDR4 SSDs: Samsung NVMe 960 EVO 500GB SSD | Samsung 850 EVO 1TB SSD + HDD Seagate 10TB, WD Red 3TB | Skärmar: Asus ROG Swift PG279Q 27" 144Hz 1440p IPS + Dell 27" U2711 Foto: Canon EOS 60D, Canon EF-S 17-55/2,8 IS USM, Canon EF-S 10-22/3,5-4,5 USM, Canon EF 70-200/2,8L IS II USM, Canon EF 100/2,8L IS USM Macro, Canon SpeedLite 430EX II x2, Think Tank Spectral 15

Trädvy Permalänk
Medlem
Registrerad
Nov 2012
Skrivet av aMpari:

Ok, det ser rätt ut i GPU-z, kan du posta en bild från CPU-z så kan jag se om HT är på och om något annat ser skumt ut.

Ditt nätagg bör ju räcka tycker jag

Skickades från m.sweclockers.com

http://www.ladda-upp.com/bilder/78420/cpu-z

sådär

Trädvy Permalänk
Medlem
Plats
Stockholm
Registrerad
Jul 2005

Allt ser rätt ut där Btw har du vcore på auto eller kan du köra stabilt i 4,6 GHz i den där volten som är på bilden? Vad för max-temp får du i spel och i belastningsprogram?

Jag bygger själv min nya dator med en i7 3770K som skall klockas och kylas med Corsair H80i med extra bra fläktar (GT 1850 rpm) och mycket bra luftflöde i lådan, och jag längtar till att få hålla på och klocka lite igen

Skickades från m.sweclockers.com

PC: Intel i7 8700K @ 4,8GHz 1,244 vcore + Noctua NH-D15 w/ 2x Noctua NF-A15 PWM mounted + 3 extra NF-A15 PWM | Gainward GTX 1080 GLH GS @ 2,114/11,25GHz | 32GB 3000MHz DDR4 SSDs: Samsung NVMe 960 EVO 500GB SSD | Samsung 850 EVO 1TB SSD + HDD Seagate 10TB, WD Red 3TB | Skärmar: Asus ROG Swift PG279Q 27" 144Hz 1440p IPS + Dell 27" U2711 Foto: Canon EOS 60D, Canon EF-S 17-55/2,8 IS USM, Canon EF-S 10-22/3,5-4,5 USM, Canon EF 70-200/2,8L IS II USM, Canon EF 100/2,8L IS USM Macro, Canon SpeedLite 430EX II x2, Think Tank Spectral 15

Trädvy Permalänk
Medlem
Registrerad
Nov 2012
Skrivet av aMpari:

Allt ser rätt ut där Btw har du vcore på auto eller kan du köra stabilt i 4,6 GHz i den där volten som är på bilden? Vad för max-temp får du i spel och i belastningsprogram?

Jag bygger själv min nya dator med en i7 3770K som skall klockas och kylas med Corsair H80i med extra bra fläktar (GT 1850 rpm) och mycket bra luftflöde i lådan, och jag längtar till att få hålla på och klocka lite igen

Skickades från m.sweclockers.com

spelade bf3 på en 64players aftermath i ca 15min, känns än sålänge hur stabilt som helst på denna volten..

här har du temp, blir de för varm? har en noctua NH-D14 kylare..

http://www.ladda-upp.com/bilder-a/aaaaa-285.png

men vad kan problem vara med klockingen av grafikkortet?

Trädvy Permalänk
Medlem
Plats
Jkpg
Registrerad
Jun 2011
Skrivet av LimpSTAR:

spelade bf3 på en 64players aftermath i ca 15min, känns än sålänge hur stabilt som helst på denna volten..

här har du temp, blir de för varm? har en noctua NH-D14 kylare..

http://www.ladda-upp.com/bilder-a/aaaaa-285.png

men vad kan problem vara med klockingen av grafikkortet?

Det är inget fel på klocken. Det du ser är klocken i idle som den råkar vara i när 3dmark kollar din hårdvara.
http://www.3dmark.com/3dm11/5321662

Min processorklock är 4.8GHz och inte 1.6 som det står där. Samma med grafikkortet som går i 1193 under belastning. Starta GPU-z och gå in på sensors. Sedan kör du 3d mark med GPU-z i bakgrunden och kollar sedan vad din klock har legat på.

ASUS Maximus VIII Hero | i7 6700K @ 4.6GHz | ASUS GTX 1080 Strix | 32 GB Corsair Vengeance LPX 2666MHz | Samsung 850 Pro 256GB | Intel 520 240GB SSD | WD RED 4TB | EVGA Supernova G2 750W | Corsair 400Q |

Trädvy Permalänk
Medlem
Registrerad
Nov 2012
Skrivet av llrobbanll:

Det är inget fel på klocken. Det du ser är klocken i idle som den råkar vara i när 3dmark kollar din hårdvara.
http://www.3dmark.com/3dm11/5321662

Min processorklock är 4.8GHz och inte 1.6 som det står där. Samma med grafikkortet som går i 1193 under belastning. Starta GPU-z och gå in på sensors. Sedan kör du 3d mark med GPU-z i bakgrunden och kollar sedan vad din klock har legat på.

okejokej.. najs

men va är 3dmark bra för? värkar ju vara kasst..

Trädvy Permalänk
Medlem
Plats
Jkpg
Registrerad
Jun 2011
Skrivet av LimpSTAR:

okejokej.. najs

men va är 3dmark bra för? värkar ju vara kasst..

Ett benchmark program för att se hur hårdvaran presterar. Kan även användas till att kontrollera om överklockning är stabil.
Finns flera andra likadana program som t.ex. Unigine Heaven

ASUS Maximus VIII Hero | i7 6700K @ 4.6GHz | ASUS GTX 1080 Strix | 32 GB Corsair Vengeance LPX 2666MHz | Samsung 850 Pro 256GB | Intel 520 240GB SSD | WD RED 4TB | EVGA Supernova G2 750W | Corsair 400Q |

Trädvy Permalänk
Medlem
Registrerad
Nov 2012
Trädvy Permalänk
Medlem
Plats
Stockholm
Registrerad
Jul 2005

Det där är ett bra resultat, det är ingenting att vara orolig för

Skickades från m.sweclockers.com

PC: Intel i7 8700K @ 4,8GHz 1,244 vcore + Noctua NH-D15 w/ 2x Noctua NF-A15 PWM mounted + 3 extra NF-A15 PWM | Gainward GTX 1080 GLH GS @ 2,114/11,25GHz | 32GB 3000MHz DDR4 SSDs: Samsung NVMe 960 EVO 500GB SSD | Samsung 850 EVO 1TB SSD + HDD Seagate 10TB, WD Red 3TB | Skärmar: Asus ROG Swift PG279Q 27" 144Hz 1440p IPS + Dell 27" U2711 Foto: Canon EOS 60D, Canon EF-S 17-55/2,8 IS USM, Canon EF-S 10-22/3,5-4,5 USM, Canon EF 70-200/2,8L IS II USM, Canon EF 100/2,8L IS USM Macro, Canon SpeedLite 430EX II x2, Think Tank Spectral 15