Blåskärm vid varje start

Trädvy Permalänk
Medlem
Plats
Linköping
Registrerad
Jan 2007

Blåskärm vid varje start

Har problem med blåskärm vid varje start. Efter omstart funkar det igen! Kan inte se någon speciell händelse (läs installation) som orsakat detta. Behöver hjälp med att tolka nedan, någon som förstår felkoderna??

Problemsignatur
Händelsenamn: BlueScreen
OS-version: 6.1.7601.2.1.0.768.3
Språkvariant-ID: 1053

Extra information om problemet
BCCode: 1a
BCP1: 0000000000041287
BCP2: 000000000C2E8FF8
BCP3: 0000000000000000
BCP4: 0000000000000000
OS Version: 6_1_7601
Service Pack: 1_0
Product: 768_1

FD R4* ASUS Z97-A* Intel core i7-4790K 4,8 GHz * Crucial 16GB DDR3 1600 MHz * Asus GTX 970 strix * EVGA G2 750 Supernova * Samsung
SSD 120GB * Seagate 2TB * Hydro H80 i *

Trädvy Permalänk
Medlem
Plats
Bortre kosmos
Registrerad
Sep 2011

Har du testat googla på felmeddelandet?

Jag kan ingenting om datorer.

Trädvy Permalänk
Medlem
Plats
Linköping
Registrerad
Jan 2007

Det är ingen dum ide, tenderar dock att drunkna i svar.

FD R4* ASUS Z97-A* Intel core i7-4790K 4,8 GHz * Crucial 16GB DDR3 1600 MHz * Asus GTX 970 strix * EVGA G2 750 Supernova * Samsung
SSD 120GB * Seagate 2TB * Hydro H80 i *

Trädvy Permalänk
Medlem
Plats
Skåne
Registrerad
Aug 2007

Kör Memtest och kolla så att minnena är ok!

Pc 1--> [AsRock DualSata2][AMD4600+X2][7800GT] [Intel SSD X-25 80GB G2][1TB F3][750GB IDE][4GB XMSCorsiar]Pc 2--> [Asus Crosshair] [AMD 4800+X2] [2st 8800GT i SLI] [RAID 0 2x250GB] [6GB XMSCorsair] [Corsair HX750]Pc 3-->[NAS DNS-323 3TB][Skärmar=24",24",24" Eyefinity]Pc 4--> AsRock P67 Extreme 4,i7 2600K @ 4.0 GHz,830 256GB,16GB 1600MHz,HD 6950 2GBFoto [Nikon D3100][70-300/35 1,8/18-55

Trädvy Permalänk
Medlem
Plats
Linköping
Registrerad
Jan 2007

Har gjort de, funkar UA!

FD R4* ASUS Z97-A* Intel core i7-4790K 4,8 GHz * Crucial 16GB DDR3 1600 MHz * Asus GTX 970 strix * EVGA G2 750 Supernova * Samsung
SSD 120GB * Seagate 2TB * Hydro H80 i *