Permalänk
Medlem

Konstiga temperaturer

Kan detta stämma?

Edit: Nu är det fixat

Permalänk
Medlem
Skrivet av Kalvfile:

Kan detta stämma?

http://forumbilder.se/CD37P/hwmonitor.png?width=150

Edit: Ska försöka fixa bilden

Som sagt en större bild skulle uppskatta! Sedan undrar jag vad för temperaturer du tycker ser konstig ut?

Permalänk
Medlem

Temperaturen högst upp ser lite konstig ut, annars tycker jag att det ser helt okej ut.

Permalänk
Medlem
Skrivet av filipcombat:

Som sagt en större bild skulle uppskatta! Sedan undrar jag vad för temperaturer du tycker ser konstig ut?

Skrivet av Subdubwise:

http://anony.ws/i/2013/01/22/PW4ZC.png

Temperaturen högst upp ser lite konstig ut, annars tycker jag att det ser helt okej ut.

Kolla tempen högst upp och volten. Blir sådär efter några sekunder efter jag startat programet

Permalänk
Medlem

Vad är det som ska vara av intresse här?

Permalänk
Medlem
Skrivet av Kalvfile:

Kolla tempen högst upp och volten. Blir sådär efter några sekunder efter jag startat programet

Du får nog vara lite mer exakt angående vilka temperaturer och spänningar det är du syftar på.

Permalänk
Medlem
Skrivet av MyZk0:

Vad är det som ska vara av intresse här?

Skrivet av Subdubwise:

Du får nog vara lite mer exakt angående vilka temperaturer och spänningar det är du syftar på.

Max tempen på Auxtin, Tmpin3, Tmpin4, Cputin. Dom ska väll inte ligga på max 127 grader och 163 grader? Sedan tänker jag på vin4 tex. Den ligger stadigt på 1,024 och droppar ibland ner till 0,008v (Ser på bilden är det ett dropp) annars ligger den stadigt.

Sedan ligger tmpin4 på stadiga 81-82 grader.

Permalänk
Medlem
Skrivet av Kalvfile:

Max tempen på Auxtin, Tmpin3, Tmpin4, Cputin. Dom ska väll inte ligga på max 127 grader och 163 grader? Sedan tänker jag på vin4 tex. Den ligger stadigt på 1,024 och droppar ibland ner till 0,008v (Ser på bilden är det ett dropp) annars ligger den stadigt.

Sedan ligger tmpin4 på stadiga 81-82 grader.

Jag har gjort en tråd om samma sak, fick dock inga svar i den: http://www.sweclockers.com/forum/3-ovrigt/1176522-systin-cput...

Permalänk
Medlem
Skrivet av Subdubwise:

Jag har gjort en tråd om samma sak, fick dock inga svar i den: http://www.sweclockers.com/forum/3-ovrigt/1176522-systin-cput...

Jag ringde just till en kompis. Han trodde att det var ett "kännarfel" TMPIN4 är vad jag har läst mig till moderkortet. Om det i mitt fall skulle ligga på 163 grader max så skulle jag nog få Blåskärm. Hoppas vi får svar

Permalänk
Medlem
Skrivet av Kalvfile:

Jag ringde just till en kompis. Han trodde att det var ett "kännarfel" TMPIN4 är vad jag har läst mig till moderkortet. Om det i mitt fall skulle ligga på 163 grader max så skulle jag nog få Blåskärm. Hoppas vi får svar

Vi är långt ifrån ensamma över att undra kring detta. Här är ännu en tråd om ämnet: http://www.sweclockers.com/forum/61-stationara-datorer-suppor...

Det verkar som att ingen kan ge någon riktigt bra förklaring. Någon hänvisade till Tom's Hardware där de påstod att "CPUTIN" står för "CPU Temperature Input", men förklaringen de gav verkade väldigt skum.

Permalänk
Medlem
Skrivet av Subdubwise:

Vi är långt ifrån ensamma över att undra kring detta. Här är ännu en tråd om ämnet: http://www.sweclockers.com/forum/61-stationara-datorer-suppor...

Det verkar som att ingen kan ge någon riktigt bra förklaring. Någon hänvisade till Tom's Hardware där de påstod att "CPUTIN" står för "CPU Temperature Input", men förklaringen de gav verkade väldigt skum.

Tycker att det verkar konstigt att ingen verkar kunna ge ett bra svar på detta. Om så många har problem måste det ju nästan vara kännarfel

Permalänk
Medlem

Det är antagligen mjukvaran som inte förstår vad moderkortet säger..

Permalänk
Permalänk
Medlem

Så här såg mina temperaturer ut för ungefär 20 dagar sedan:

I dag såg de däremot ut så här:

"CPUTIN" har sjunkt något. Ungefär 80 grader rättare sagt... Buggade jävla sensorer verkar det som.