GPU-belastning sjunker temporärt vid manuell ändring av fläkthastigheten

Trädvy Permalänk
Medlem
Registrerad
Apr 2011

GPU-belastning sjunker temporärt vid manuell ändring av fläkthastigheten

När jag går in i MSI Afterburner och ändrar fläkthastigheten manuellt, sjunker GPU-belastningen temporärt ner till ungefär 65 % för att, någon enstaka sekund senare, gå upp till dess egentliga belastning igen.

Någon som känner igen detta eller vet vad det kan bero på?

Trädvy Permalänk
Medlem
Plats
192.168.1.253
Registrerad
Dec 2010
Skrivet av Subdubwise:

http://anony.ws/i/2013/03/31/2iVmZ.png

När jag går in i MSI Afterburner och ändrar fläkthastigheten manuellt, sjunker GPU-belastningen temporärt ner till ungefär 65 % för att, någon enstaka sekund senare, gå upp till dess egentliga belastning igen.

Någon som känner igen detta eller vet vad det kan bero på?

Skulle gissa på avläsningsfel/Bugg i mjukvaran.

Antar att du inte är jätte intresserad av någon fix på problemet då det inte låter som det i ditt inlägg så jag antar också att du inte märker av det på något sätt?

Citera för svar!

Trädvy Permalänk
Medlem
Registrerad
Apr 2011
Skrivet av simon253:

Skulle gissa på avläsningsfel/Bugg i mjukvaran.

Antar att du inte är jätte intresserad av någon fix på problemet då det inte låter som det i ditt inlägg så jag antar också att du inte märker av det på något sätt?

Det påverkar mig inte över huvud taget, mer än att det känns lite förvirrande att någonting sådant här händer utan att man känner till varför. Så nej, någon lösning suktar jag väl inte direkt efter. Är bara nyfiken.