AllInArma SweC wasteland?

Trädvy Permalänk
Medlem
Registrerad
Jan 2012

AllInArma SweC wasteland?

Jag fick reda på att det finns en SweC Wasteland server med AllInArma mod, jag har dock lite problem med att komma in på den. Jag har installerat modden och skaffade någon automatisk bat fil som launchar ArmA 3. Men när jag söker där så hittar jag inte servern. Vad ska jag göra för att komma åt Chernarus och alla andra gamla maps till ArmA3?

Intel I5 2500k | Gigabyte GTX680 | Gigabyte Z77P-D3 | OCZ ModXStream Pro 600w | G.Skill Ripjaws 8GB 1600hz | Samsung Pro 840 128GB | Crucial M500 240GB | WD Blue 640GB | Fractal Design R4 |

Trädvy Permalänk
Medlem
Plats
Halmstad
Registrerad
Feb 2011

Det är inte möjligtvis en Arma 2 server?

CPU: Intel i5 4590K | Moderkort: Gigabyte GA-Z97M-D3H | GFX: GTX 770 2GB TwinFrozr | RAM: ADATA 8GB (2x4GB) CL9 XPG INET EDITION | HDD: 1TB WD Blue | PSU: be quiet! Pure Power L8 630W| CPU-Kylare: Cooler Master Hyper 212 EVO | Chassi: BitFenix Prodigy M |OS: Windows 8 Ultimate |_| CITERA FÖR SVAR!

Trädvy Permalänk
Medlem
Registrerad
Sep 2006
Skrivet av QuinnoX:

Det är inte möjligtvis en Arma 2 server?

AllinArma är en Arma 3 mod som gör så man kan spela Arma 2 material i arma 3

Trädvy Permalänk
Medlem
Plats
Halmstad
Registrerad
Feb 2011
Skrivet av Karazhan:

AllinArma är en Arma 3 mod som gör så man kan spela Arma 2 material i arma 3

Jahopp, måste förvirrat det med cba eller vad moddet kallas som jag för det mesta sett i A2

Skickades från m.sweclockers.com

CPU: Intel i5 4590K | Moderkort: Gigabyte GA-Z97M-D3H | GFX: GTX 770 2GB TwinFrozr | RAM: ADATA 8GB (2x4GB) CL9 XPG INET EDITION | HDD: 1TB WD Blue | PSU: be quiet! Pure Power L8 630W| CPU-Kylare: Cooler Master Hyper 212 EVO | Chassi: BitFenix Prodigy M |OS: Windows 8 Ultimate |_| CITERA FÖR SVAR!

Trädvy Permalänk
Avstängd
Registrerad
Jul 2013
Skrivet av QuinnoX:

Jahopp, måste förvirrat det med cba eller vad moddet kallas som jag för det mesta sett i A2

Skickades från m.sweclockers.com

cba finns till A3 också, så...

[ SLI Titans, Nvidia Surround ]

Trädvy Permalänk
Medlem
Registrerad
Mar 2012

Får detta felmeddelande när jag ska connecta till sweclockers arma 2 server : please wait for your player to setup . och inget händer 10 min senare... Vad gör jag för fel ? :S