Permalänk
Avstängd

Ang. spänningsfel?

Tjosan.

Jag har ändå gått ett par månader utan att orka bry mig om problemet... Jag har inte orkat lägga tiden ta reda på det utan att veta riktigt säkert innan..

När jag startar igång datorn så varvar den fullt ut (vilket är normalt), innan den kommer in i skrivbordsmenyn och varvar ner till ett normalt varvtal. Ca var 8e ligger processorkylaren på 100% ända in i skrivbordet och börjar gå från fullt varvtal till ca 10% i form av intervaller på 2 sekunder. Där ligger den och varvar på och av tills jag startar om datorn... Och har tålamodet tills att den startar upp normalt. Frågan är om det är processorkylaren, nåt med elektroniken från moderkortet eller en kombination av det hela det är fel på?
Tänkte höra om ni vart med om något liknande, eller om ni har några förslag på förklaringar till detta?

Kör med en 2500K klockad i 4.7 GHz med en H100-kylare. Moderkortet är ett Asus P8Z77-I deluxe. - L

Permalänk
Medlem
Skrivet av Dj_Xearo:

Tjosan.

Jag har ändå gått ett par månader utan att orka bry mig om problemet... Jag har inte orkat lägga tiden ta reda på det utan att veta riktigt säkert innan..

När jag startar igång datorn så varvar den fullt ut (vilket är normalt), innan den kommer in i skrivbordsmenyn och varvar ner till ett normalt varvtal. Ca var 8e ligger processorkylaren på 100% ända in i skrivbordet och börjar gå från fullt varvtal till ca 10% i form av intervaller på 2 sekunder. Där ligger den och varvar på och av tills jag startar om datorn... Och har tålamodet tills att den startar upp normalt. Frågan är om det är processorkylaren, nåt med elektroniken från moderkortet eller en kombination av det hela det är fel på?
Tänkte höra om ni vart med om något liknande, eller om ni har några förslag på förklaringar till detta?

Kör med en 2500K klockad i 4.7 GHz med en H100-kylare. Moderkortet är ett Asus P8Z77-I deluxe. - L

klocka ner processorn till ursprungs värdet. kolla om felet fortfarande uppstår?

Permalänk
Medlem
Skrivet av Dj_Xearo:

Tjosan.

Jag har ändå gått ett par månader utan att orka bry mig om problemet... Jag har inte orkat lägga tiden ta reda på det utan att veta riktigt säkert innan..

När jag startar igång datorn så varvar den fullt ut (vilket är normalt), innan den kommer in i skrivbordsmenyn och varvar ner till ett normalt varvtal. Ca var 8e ligger processorkylaren på 100% ända in i skrivbordet och börjar gå från fullt varvtal till ca 10% i form av intervaller på 2 sekunder. Där ligger den och varvar på och av tills jag startar om datorn... Och har tålamodet tills att den startar upp normalt. Frågan är om det är processorkylaren, nåt med elektroniken från moderkortet eller en kombination av det hela det är fel på?
Tänkte höra om ni vart med om något liknande, eller om ni har några förslag på förklaringar till detta?

Kör med en 2500K klockad i 4.7 GHz med en H100-kylare. Moderkortet är ett Asus P8Z77-I deluxe. - L

Nåt knas med fläktkurvan kanske?

Permalänk
Avstängd

Jag ska testa lägga den i standardklock en vecka och jämföra. Om det nu skulle visa vara problemet - i vilken produkt ligger felet då? - L

Permalänk
Medlem
Skrivet av Dj_Xearo:

Jag ska testa lägga den i standardklock en vecka och jämföra. Om det nu skulle visa vara problemet - i vilken produkt ligger felet då? - L

moderkortet, bios, operativsystemet, programmet för fläktkurvan, processorn, blir svårt att felsöka med så många variabler