Asus problem m nedladdning när jag laddar

Trädvy Permalänk
Medlem
Registrerad
Dec 2013

Asus problem m nedladdning när jag laddar

Har ett oerhört störande problem, om jag laddar ner något (utan att jag laddar datorn) så flyter det på hur bra som helst.
Men om jag pluggar i laddar kabeln så sjunker hastigheten till i stort sett noll, funkar knappt att ladda en hemsida.
Datorn ifråga är ca 1år gammal, den går inte varm den är kanppt ljumen, inget damm eller liknande i den heller.
Provat att mäta spänningen ur adaptern vilket övernsstämmer med vad som står på den.
Provat att formatera om datorn men problemet kvarstår ....blir inte klok på detta?
Vore tacksam för tips innan jag blir mer gråhårig

Trädvy Permalänk
Medlem
Registrerad
Dec 2013

Ingen som har nå tips?

Skickades från m.sweclockers.com

Trädvy Permalänk
Medlem
Plats
Järna
Registrerad
Apr 2007
Skrivet av mindz:

Ingen som har nå tips?

Skickades från m.sweclockers.com

http://h30434.www3.hp.com/t5/Wireless-Internet-Home-Networking/Broadband-speed-slows-when-laptop-power-supply-plugged-in/m-p/2508145#M41703

Precis vaknat, är lite borta, men drog en snabb sökning hoppas det kan va något, eller så är det helt oanvändbart!

Trädvy Permalänk
Medlem
Registrerad
Dec 2013
Skrivet av Jonastjenix:

http://h30434.www3.hp.com/t5/Wireless-Internet-Home-Networking/Broadband-speed-slows-when-laptop-power-supply-plugged-in/m-p/2508145#M41703

Precis vaknat, är lite borta, men drog en snabb sökning hoppas det kan va något, eller så är det helt oanvändbart!

Tyvärr ingen skillnad :/

Skickades från m.sweclockers.com

Trädvy Permalänk
Medlem
Plats
Umeå
Registrerad
Sep 2006

Högerklicka på batterisymbolen och ändra strömprofil där? låter som om den går i strömsparläge då den tror den går på batteriet.
Kan ju vara så att du behöver asus power program. Kolla deras sida. Har för mig att det heter power4gear hybrid.

(\__/)
(O.o )
(> < )

Trädvy Permalänk
Medlem
Registrerad
Dec 2013

Har kollat där hittar inga konstigheter...

Skickades från m.sweclockers.com