Trädvy Permalänk
Medlem
Registrerad
Maj 2014

ZTE mf28g problem

Hallå! Igår så fick jag äntligen min efterlängtade nya router från 3!
Och jag väntade tills idag för att installera den.

Jag har suttit nu i 6 h med denna och jag kommer inte någonstans med detta. Jag har en vän med Samma router och han sa att det var inga problem med hans... Och han vet inte vad han ska göra för att lösa denna situationen för mig.
Problemet verkar va att den söker.
Och det står inte nånstans vad jag ska göra!!!
Om det är någon som har tips eller svar så skulle jag vara väldigt glad.

/// Acu1ty

Trädvy Permalänk
Medlem
Plats
Jönköping
Registrerad
Feb 2012
Skrivet av Acu1ty:

Hallå! Igår så fick jag äntligen min efterlängtade nya router från 3!
Och jag väntade tills idag för att installera den.

Jag har suttit nu i 6 h med denna och jag kommer inte någonstans med detta. Jag har en vän med Samma router och han sa att det var inga problem med hans... Och han vet inte vad han ska göra för att lösa denna situationen för mig.
Problemet verkar va att den söker.
Och det står inte nånstans vad jag ska göra!!!
Om det är någon som har tips eller svar så skulle jag vara väldigt glad.

/// Acu1ty

Du har inte skrivit vad problemet är, då är det jättesvårt för oss att hjälpa dig.

Trädvy Permalänk
Medlem
Registrerad
Maj 2014
Skrivet av simmefinne:

Du har inte skrivit vad problemet är, då är det jättesvårt för oss att hjälpa dig.

Men asså den söker inte och jag har följt varenda steg som står i manualen men den ansluter inte internet.... Förlåt om jag var oklar..

Trädvy Permalänk
Medlem
Registrerad
Maj 2014
Skrivet av simmefinne:

Du har inte skrivit vad problemet är, då är det jättesvårt för oss att hjälpa dig.

Jag kommer in på tres konfigurations sida men det står inte hur jag ansluter till internet:(