Permalänk
Medlem

får bsod när jag stänger av prime95

som titeln jag får bsod när jag stänger av prime95 när jag kör med stock vcore och stock ghz. samma sak när jag överclockar
det räcker med att köra prime i 5 min så går det inte att stänga av utan bsod. nån som kan veta vad det är för fel?
30C i idle och 50C i prime

tacksam för hjälp

bsod

Permalänk
Medlem

Hackad av killen i Watch_Dogs.

Prova kör Memtest?

Har du nån mjukvara till moderkortet typ ASUS AI Suite installerat?

Permalänk
Medlem
Skrivet av LeVvE:

Hackad av killen i Watch_Dogs.

Prova kör Memtest?

Har du nån mjukvara till moderkortet typ ASUS AI Suite installerat?

ska testa memtest

har asrock extreme tuning utility

Permalänk
Medlem

Det är nog spänningen som droppar, kanske för låg vcore eller ett nätagg som inte hinner ljämna ut innan det går i botten. Kör du med energisparfunktioner aktiverade?

Permalänk
Medlem
Skrivet av LeVvE:

Hackad av killen i Watch_Dogs.

Jaa. Du ska bara veta vad ungdomar kan gör med telefoner efter de har "tränat" på det spelet
https://www.youtube.com/watch?v=olQll0_6yZQ

Permalänk
Medlem
Skrivet av Dalton Sleeper:

Det är nog spänningen som droppar, kanske för låg vcore eller ett nätagg som inte hinner ljämna ut innan det går i botten. Kör du med energisparfunktioner aktiverade?

stock Vcore är 1.4 med 3.0 ghz. psu är bara 2 veckor. kör inte med energisparfunktion

Permalänk
Medlem
Skrivet av Marre09:

ska testa memtest

har asrock extreme tuning utility

Kan prova avinstallera "asrock extreme tuning utility" då också, se om det funkar.

Permalänk
Medlem
Skrivet av LeVvE:

Kan prova avinstallera "asrock extreme tuning utility" då också, se om det funkar.

den använder jag för att överclocka men kan testa

Permalänk
Medlem

efter 15 min med prime så går ghz från 3.0 till 0.800 Vcore går från 1.4 till 1.0 tempen går inte över 50C