Trädvy Permalänk
Medlem
Plats
Malmo
Registrerad
Jan 2008

Vad ska man uppge? SMB/

Försöker ansluta Archos video player till min dator som heter AIO där hela hdd L är delat. Där har jag ett underbibliotek kallat filmer.

Under inställningar hittar jag något som kallas "INDEXERA" och sen ska man fylla i SMB/ och sen vet jag inte vad?

Jag når mina filmer via Solid Explorer. Väljer bara hoppa SMB och sen sök.

Hur gör man i Archos video Player?

Trädvy Permalänk
Medlem
Plats
Stockholm
Registrerad
Dec 2006

SMB har med nätverk att göra...men hur programmet funkar inte en susning

Nätverksprotokoll är jag dålig på dock, eller snarare usel, så inte säker vad som efterfrågas, men man kan nog gissa på vilken version av protokollet det är.
http://en.wikipedia.org/wiki/Server_Message_Block

Testa fylla i 2 eller 3, eller 2.0 osv

För tillfället en sketen Acer gaming laptop

Trädvy Permalänk
Medlem
Registrerad
Dec 2008

Prova något av följande, om det inte står något i manualen
smb/AIO\L\filmer
smb/AIO/L/filmer

Trädvy Permalänk
Medlem
Plats
Malmo
Registrerad
Jan 2008
Skrivet av jocke92:

Prova något av följande, om det inte står något i manualen
smb/AIO\L\filmer
smb/AIO/L/filmer

SKA TESTA! Tack!

Men var matar jag användarnamn och lösen? Är det i samma rad?

Trädvy Permalänk
Medlem
Registrerad
Dec 2008
Skrivet av kamilenski:

SKA TESTA! Tack!

Men var matar jag användarnamn och lösen? Är det i samma rad?

Han kanske frågar dig annars prova @user:pass
Fast jag kan blanda ihop det här med nåt annat protokoll

Trädvy Permalänk
Medlem
Plats
Malmo
Registrerad
Jan 2008
Skrivet av jocke92:

Han kanske frågar dig annars prova @user:pass
Fast jag kan blanda ihop det här med nåt annat protokoll

Testar med det samma.