"Det gick inte att registrera SIM-kortet" (Comviq kontant)

Trädvy Permalänk
Medlem
Plats
Halmstad
Registrerad
Mar 2011

"Det gick inte att registrera SIM-kortet" (Comviq kontant)

Fick detta meddelande när jag slog på telefonen (en Nokia av modell billigast möjlig, ej smartphone). Plockade ut batteri och SIM-kort, putsade kontaktytor, men inget händer. Vad kan det vara för fel?

[AMD FX8350 BE @ 4GHz] - [Arctic Cooling Freezer 13] - [2 x 4096 MB 1600MHz Corsair] - [GA-970A-DSP3] - [Sapphire R9 390 Nitro 8GB] - [EVGA Supernova G2 750W] - [2TB Seagate Desktop + 3TB Toshiba + 2TB Samsung G3 Station + 480GB Toshiba SSD] - [BenQ MK 2442 23.6"] - [QPAD OM-75]

Trädvy Permalänk
Medlem
Plats
Stockholm
Registrerad
Sep 2012

Kan det tänkas vara ett gammalt simkort som inte har använts på så pass länge att Comviq har valt att stänga av det?

Trädvy Permalänk
Medlem
Plats
Stockholm
Registrerad
Nov 2006

Verkar va nåt strul med Comviq/Tele2 nu?
Hoppas jag, för annars är det min mobil som är fel

Jag blir utsparkad ur deras nät och kan varken ringa eller surfa eller nånting.
Ser några driftstörningar på hemsidan så hoppas det är där felet ligger...

MCP - MCTS - CCNA (expired)

Trädvy Permalänk
Medlem
Plats
Umeå
Registrerad
Mar 2007

Det är problem i södra Sverige vad jag vet ja, här uppe i Norr fungerar tele2 perfekt för närvarande.

Trädvy Permalänk
Medlem
Registrerad
Okt 2009

@Blomkungen: Köpte 2 släng mobiler av billigaste modell ändå av svensk återförsäljare tänk 200kr ingen utav dem har jag fått simkort att funka i.. slutade med att jag beställde nya simkort från andra leverantörer utan succé tror dem ligger och skräpar än nånstans.

Trädvy Permalänk
Medlem
Plats
Västerås
Registrerad
Mar 2011

Samma här var på G att köpa nå telefon då jag trodde min hade gått sönder..
fick höra på elgiganten att nätet var nere?

Galleri/Bygglog Projekt:

NES PC

Trädvy Permalänk
Medlem
Registrerad
Apr 2013
Skrivet av Bärrich:

Samma här var på G att köpa nå telefon då jag trodde min hade gått sönder..
fick höra på elgiganten att nätet var nere?

Samma här, ringde Comviq och de sa att de hade problem och att tjänsten för mobil var nere men att de jobbade på det.

Trädvy Permalänk
Medlem
Plats
Västmanland
Registrerad
Feb 2004

Samma här i Västmanland

Thermaltake Core X71 | i7 7800X | Asus X299-A | 32GB HyperX Savage 2666Mhz CL13 | Palit 1080 Ti FE | Samsung 960 EVO 500GB | 560, 280x2 EKWB Rads | D5 Pump | 1080 Ti & Supremacy EVO Blocks

Trädvy Permalänk
Medlem
Plats
Stockholm
Registrerad
Nov 2006

MCP - MCTS - CCNA (expired)

Trädvy Permalänk
Medlem
Plats
Halmstad
Registrerad
Mar 2011
Skrivet av ASBR:

Verkar va nåt strul med Comviq/Tele2 nu?
Hoppas jag, för annars är det min mobil som är fel

Jag blir utsparkad ur deras nät och kan varken ringa eller surfa eller nånting.
Ser några driftstörningar på hemsidan så hoppas det är där felet ligger...

Skrivet av Blomkungen:

Det är problem i södra Sverige vad jag vet ja, här uppe i Norr fungerar tele2 perfekt för närvarande.

Skrivet av K_MaN21:

Samma här, ringde Comviq och de sa att de hade problem och att tjänsten för mobil var nere men att de jobbade på det.

Tack ska ni ha! Skönt att det inte var kortet, jag har så dåligt sifferminne att det skulle ta ett år att lära mig ett nytt nummer.

[AMD FX8350 BE @ 4GHz] - [Arctic Cooling Freezer 13] - [2 x 4096 MB 1600MHz Corsair] - [GA-970A-DSP3] - [Sapphire R9 390 Nitro 8GB] - [EVGA Supernova G2 750W] - [2TB Seagate Desktop + 3TB Toshiba + 2TB Samsung G3 Station + 480GB Toshiba SSD] - [BenQ MK 2442 23.6"] - [QPAD OM-75]

Trädvy Permalänk
Medlem
Plats
Umeå
Registrerad
Mar 2007

@IshethZenunim: Även om det är kortet behöver du inte lära dig ett nytt nummer. Bara ringa och be om ett nytt.

Trädvy Permalänk
Medlem
Plats
Göteborg
Registrerad
Sep 2009

Trodde samma sak, att mobilen hade dött.

Fungerar inte i Karlskrona just nu

Trädvy Permalänk
Medlem
Plats
Malmö
Registrerad
Dec 2005

I Malmö fungerar det utan problem, för mig iallafall.

Trädvy Permalänk
Medlem
Plats
Norrland
Registrerad
Feb 2011

Kul.
För vissa i huset, så funkar det.
För mig, not so much.
(alla på comviq abonnemang)

Trädvy Permalänk
Medlem
Registrerad
Sep 2014

Samma här ett comviq abonnemang som är helt dött just nu.
Kollat med en vän som har comviq och han har samma problem just nu.

Skickades från m.sweclockers.com

Trädvy Permalänk
Medlem
Plats
Västerås
Registrerad
Mar 2011

Fortfarande nere : /

Galleri/Bygglog Projekt:

NES PC

Trädvy Permalänk
Medlem
Plats
Södertälje
Registrerad
Feb 2005

Enl. FB så är det löst och kunder kommer igång sakta men säkert.

Trädvy Permalänk
Medlem
Registrerad
Okt 2012
Skrivet av tcntad:

Enl. FB så är det löst och kunder kommer igång sakta men säkert.

För mig har det inte kommit igång ännu iaf. Befinner mig i Stockholm.
Hur går det för er andra?

Trädvy Permalänk
Medlem
Plats
Leksand, Dalarna
Registrerad
Apr 2011
Skrivet av Mr Mr:

För mig har det inte kommit igång ännu iaf. Befinner mig i Stockholm.
Hur går det för er andra?

Du kan behöva starta om mobilen, om du inte redan provat det.

Nikon D810 | Nikon D700,PDK1 | Dell U2711 | Nikon 16-35 F/4 N VR | Nikon 85 F/1.8 | Nikon 50 F/1.4 | Nikon 70-200 F/2.8 VRII | Nikon 24 F/2.8 | www.Afoto.se |

Trädvy Permalänk
Medlem
Registrerad
Okt 2012
Skrivet av macroy:

Du kan behöva starta om mobilen, om du inte redan provat det.

Jag har provat det ett antal gånger...
Men nu efter att jag postade här, så kom det igång igen!

Trädvy Permalänk
Medlem
Plats
Göteborg
Registrerad
Sep 2009

Fick min att fungera nyss efter flera omstarter.

Trädvy Permalänk
Medlem
Plats
Södertälje
Registrerad
Feb 2005
Skrivet av Mr Mr:

För mig har det inte kommit igång ännu iaf. Befinner mig i Stockholm.
Hur går det för er andra?

Omstartat och verkar fungera..