Apple Iphone 4S - SMS kommer fram efter lång tid

Trädvy Permalänk
Avstängd
Plats
Västerås
Registrerad
Jul 2009

Apple Iphone 4S - SMS kommer fram efter lång tid

Min sambo har ett problem med sin telefon.

När hon skickar SMS så kan det ta en eller ett par timmar innan det kommer fram. Gäller inte alltid men oftast.

Någon som vet vad det är för inställning som strular. Hon har Telia.

Chassi: Fractal Design Define R3 Black, Mobo: ASUS Z170 Pro Gaming, CPU: Intel i7 6700K, kylning CM Hyper 212 EVO, RAM: 32 GB Hyper X 3000 mhz, GPU: Nvidia MSI 1080 Gaming X, PSU: XFX Core Edition Pro 750W, Mus: Logitech G700, Tgb: Corsair Raptor K30, OS: Win10

Trädvy Permalänk
Medlem
Plats
*****
Registrerad
Aug 2006

Det är inte så att det är iMessage och datatrafik är avstängt vilket innebär att meddelandet inte skickas förens hon kommer in till sitt wireless nätverk hemma?

Inte Core i7 4790K
Asus Z97-A
Asus Nvidia GTX 970 STRIX
Kingston DDR3 HYPERX 8GB 1600MHZ X 2

Trädvy Permalänk
Avstängd
Plats
Västerås
Registrerad
Jul 2009

Inte det problemet då det funkar lite random. Ibland kommer SMS fram direkt och ibland kan det ta en timme och ibland fyra timmar.

Chassi: Fractal Design Define R3 Black, Mobo: ASUS Z170 Pro Gaming, CPU: Intel i7 6700K, kylning CM Hyper 212 EVO, RAM: 32 GB Hyper X 3000 mhz, GPU: Nvidia MSI 1080 Gaming X, PSU: XFX Core Edition Pro 750W, Mus: Logitech G700, Tgb: Corsair Raptor K30, OS: Win10

Trädvy Permalänk
Medlem
Plats
*****
Registrerad
Aug 2006

Ring Telia då.

Inte Core i7 4790K
Asus Z97-A
Asus Nvidia GTX 970 STRIX
Kingston DDR3 HYPERX 8GB 1600MHZ X 2

Trädvy Permalänk
Medlem
Plats
Borås
Registrerad
Okt 2008

hade prövat en reset och se om det hade blivit bättre.

| Dustin Expo: Jonas// (Angående nuc:en) "Kommer vi se några mer högpresterande modell för oss som behöver lite mer oommph", Tomas Intel// "Det kommer mer oommph". Jonas// "Mycket trevligt" http://www.youtube.com/watch?v=Ur0V9ZsrQls

Trädvy Permalänk
Medlem
Plats
Sthlm
Registrerad
Mar 2011

Ibland kan det skapas en "sms-kö" hos operatören. Ring Telia och be dem kolla på det. Jag hade det problemet hos Tele2 hela 3 gånger under ett år.

|Define XL | AX850W | P8P67 EVO | 2600K | NH-C14 | GTX 980 | Vengeance 2x4GB | 520 240 GB + VelociRaptor 160gb+ F1 1TB + Green 2TB + 2xWD Black 4TB | ROG SWIFT PG279Q | Essence STX | DT880 PRO @ 250 ohm + Modmic V4| MK-85 Pro (Brown)|5K Laser|