Trädvy Permalänk
Medlem
Plats
Lund
Registrerad
Maj 2013

Ubiquiti - ett nytt helvete?

Halloj allihopa,
har i flera år försökt fixa Wi-fi i mina föräldrars hus som varit kasst och gav mig nu in på ubiquiti. Köpte en AC lite och en AC LR. I början funkade lite bra att testa med och bestämde mig för att testa LR istället. LR ville inte leka alls utan tappade kopplingen konstant och kunde inte göra speedtests (gick in i isolated mode). Gick då tillbaka till Lite och den funkade bra under tester så flyttade den till ett annat rum (notera att exakt samma kablar i samma uttag är i förutom att jag fick flytta PoE-injektorn så den startades om) och nu vill den inte heller leka längre. Har uppdaterat båda till senaste FW.

Vad gör jag för fel?

Kopplingen ser ut såhär: Asus RT-N66U -> Switch -> AP.

CPU: i5 4670k @4.5Ghz GPU: 1080 TI ROG Strix RAM: 4x4GB 1666Mhz MoBo: MSI Z87-g45 GAMING PSU: Corsair CX 750M

Trädvy Permalänk
Medlem
Registrerad
Apr 2011

Koppla in dem i rätt rum, med rätt kablar, kör en factoryreset på båda och adopta på nytt i unifimjukvaran. Går det och de hittas, uppgradera fw.

Skickades från m.sweclockers.com

Define R3 | Asrock P67 PRO3 Rev B3 | I5 2500K@4,5GHz | Xigmatek Gaia | Corsair Vengeance LP 8GB 1866MHz | EVGA GTX 970 SSC | XFX core edt. 550W| Intel 320 120GB, Crucial MX100 256GB, WD caviar black 750GB

Trädvy Permalänk
Medlem
Plats
Lund
Registrerad
Maj 2013
Skrivet av Heinel:

Koppla in dem i rätt rum, med rätt kablar, kör en factoryreset på båda och adopta på nytt i unifimjukvaran. Går det och de hittas, uppgradera fw.

Skickades från m.sweclockers.com

2 factory resets och en forcering av inställningar senare så vill den äntligen funka igen. Att det ska vara så jobbigt låter märkligt. Oavsett, sjukt imponerad av dess täckning. Kommer nog lämna tillbaka LR-modellen och köpa en till lite. I mitten på ovanvåningen nådde den nästan hela huset (lite låga hastigheter i ett rum) så tror en till på bottenvåningen hade varit toppen.
Tack för hjälpen.

CPU: i5 4670k @4.5Ghz GPU: 1080 TI ROG Strix RAM: 4x4GB 1666Mhz MoBo: MSI Z87-g45 GAMING PSU: Corsair CX 750M