Trädvy Permalänk
Medlem
Plats
Örebro
Registrerad
Jan 2010

OpenUniverse Örebro och Bahnhof

Någon mer än jag som har problem nu på kvällen? Mäter ca 20ms högre svarstider än normalt och ca 30Mbit nedströms istället för 250+ som är normalt.

i7 6700k @ 4.6GHz | NH-U12S | ASUS Maximus VIII Gene | EVGA 1080 FTW | 16GB Corsair Vengeance 3000MHz | Samsung 850 Evo M.2 250GB, 840 250GB, 840 EVO 120GB | 2x2TB | Silverstone TJ08B-E | XB271HU | QX2710 | U2412M | Filco Majestouch MX Brown TKL | Logitech G403

Trädvy Permalänk
Medlem
Registrerad
Nov 2011

Jag har samma problem, upplever paketförlust och högre ping.

Detta har skett i flera månader nu, det finns perioder det sker men försvinner efter ett tag, jag har kontaktat Bahnhof flera gånger angående detta men samma sak sker varje gång.

De ber mig att skicka en Traceroute, dom svarar med "Vi förstår att du upplever mer ping, men det är inget vi kan göra".

Jag brukar ha 100/100, lite över det faktiskt. men får självklart ut 40/90 nu, 20 mer ping än vanligt i alla tjänster med 2% paketförlust.

Trädvy Permalänk
Medlem
Plats
Örebro
Registrerad
Jan 2010

Surt att upptäcka det när man nyss flyttat in. Får väl fundera på att byta till annan leverantör då och se om det blir bättre.

i7 6700k @ 4.6GHz | NH-U12S | ASUS Maximus VIII Gene | EVGA 1080 FTW | 16GB Corsair Vengeance 3000MHz | Samsung 850 Evo M.2 250GB, 840 250GB, 840 EVO 120GB | 2x2TB | Silverstone TJ08B-E | XB271HU | QX2710 | U2412M | Filco Majestouch MX Brown TKL | Logitech G403

Trädvy Permalänk
Medlem
Plats
Stockholm
Registrerad
Okt 2005
Skrivet av era909:

Någon mer än jag som har problem nu på kvällen? Mäter ca 20ms högre svarstider än normalt och ca 30Mbit nedströms istället för 250+ som är normalt.

Skrivet av Habibi1337:

Jag har samma problem, upplever paketförlust och högre ping.

Detta har skett i flera månader nu, det finns perioder det sker men försvinner efter ett tag, jag har kontaktat Bahnhof flera gånger angående detta men samma sak sker varje gång.

De ber mig att skicka en Traceroute, dom svarar med "Vi förstår att du upplever mer ping, men det är inget vi kan göra".

Jag brukar ha 100/100, lite över det faktiskt. men får självklart ut 40/90 nu, 20 mer ping än vanligt i alla tjänster med 2% paketförlust.

Möjligen någon traceroute man kan kika på?

Intel i7-5960x @ 4.5GHz 1.273v | 64GB DDR4 @ 2400MHz CL14 | 120GB SSD Sysdisk | 1TB SSD Speldisk

Trädvy Permalänk
Medlem
Registrerad
Nov 2011

Självklart, jag tog bort min IP adress ifall, vem vet?

Jag använder Pingplotter och skickar gärna iväg loggen vid besked, ifall du vill kolla igenom det.
Den togs just för en stund sedan.

https://i.imgur.com/mC6f9lG.png

Trädvy Permalänk
Medlem
Plats
Stockholm
Registrerad
Okt 2005
Skrivet av Habibi1337:

Självklart, jag tog bort min IP adress ifall, vem vet?

Jag använder Pingplotter och skickar gärna iväg loggen vid besked, ifall du vill kolla igenom det.
Den togs just för en stund sedan.

https://i.imgur.com/mC6f9lG.png

Oj ja, det där såg inte alls bra ut. Du har skickat in liknande resultat till supporten?

Intel i7-5960x @ 4.5GHz 1.273v | 64GB DDR4 @ 2400MHz CL14 | 120GB SSD Sysdisk | 1TB SSD Speldisk

Trädvy Permalänk
Medlem
Plats
Örebro
Registrerad
Jan 2010
Skrivet av Habibi1337:

Självklart, jag tog bort min IP adress ifall, vem vet?

Jag använder Pingplotter och skickar gärna iväg loggen vid besked, ifall du vill kolla igenom det.
Den togs just för en stund sedan.

https://i.imgur.com/mC6f9lG.png

Ser liknande ut för mig. Nu börjar det släppa på och går lite bättre.

#1, ca 22:30 idag: 36Mbit ner och 100 upp med bredbandskollen.

Tracing route to ping.sunet.se [192.36.125.18]
over a maximum of 30 hops:

1 <1 ms <1 ms <1 ms RT-N56U [192.168.1.1]
2 <1 ms <1 ms <1 ms gw14.A146.priv.bahnhof.se [85.24.248.1]
3 26 ms 25 ms 24 ms ti3041d400-xe0-2-0.ti.telenor.net [146.172.80.177]
4 25 ms 27 ms 27 ms ti3163c360-ae10-0.ti.telenor.net [146.172.99.210]
5 23 ms 23 ms 23 ms a400-gw-c.bahnhof.net [46.59.117.78]
6 24 ms 24 ms 26 ms a400-gw.bahnhof.net [46.59.117.79]
7 25 ms 25 ms 26 ms ste-cgn-ar1.sto-cr1.bahnhof.net [46.59.117.184]
8 26 ms 24 ms 22 ms ping.sunet.se [192.36.125.18]

#2, ca 22:45 idag: 175Mbit ner och 115 upp med bredbandskollen.

Tracing route to ping.sunet.se [192.36.125.18]
over a maximum of 30 hops:

1 <1 ms <1 ms <1 ms RT-N56U [192.168.1.1]
2 <1 ms <1 ms <1 ms gw14.A146.priv.bahnhof.se [85.24.248.1]
3 19 ms 18 ms 21 ms ti3041d400-xe0-2-0.ti.telenor.net [146.172.80.177]
4 16 ms 19 ms 18 ms ti3163c360-ae10-0.ti.telenor.net [146.172.99.210]
5 23 ms 23 ms 24 ms a400-gw-c.bahnhof.net [46.59.117.78]
6 31 ms 315 ms 27 ms a400-gw.bahnhof.net [46.59.117.79]
7 24 ms 25 ms 26 ms ste-cgn-ar1.sto-cr1.bahnhof.net [46.59.117.184]
8 25 ms 26 ms 25 ms ping.sunet.se [192.36.125.18]

#3, ca 22:48 idag: 220Mbit ner och 118 upp med bredbandskollen.

Tracing route to ping.sunet.se [192.36.125.18]
over a maximum of 30 hops:

1 <1 ms <1 ms <1 ms RT-N56U [192.168.1.1]
2 2 ms 2 ms 2 ms gw14.A146.priv.bahnhof.se [85.24.248.1]
3 20 ms 18 ms 19 ms ti3041d400-xe0-2-0.ti.telenor.net [146.172.80.177]
4 22 ms 21 ms 22 ms ti3163c360-ae10-0.ti.telenor.net [146.172.99.210]
5 28 ms 23 ms 24 ms a400-gw-c.bahnhof.net [46.59.117.78]
6 19 ms 19 ms 21 ms a400-gw.bahnhof.net [46.59.117.79]
7 23 ms 23 ms 23 ms ste-cgn-ar1.sto-cr1.bahnhof.net [46.59.117.184]
8 26 ms 25 ms 24 ms ping.sunet.se [192.36.125.18]

#4, ca 22:50 idag: 270Mbit ner och 117 upp med bredbandskollen

Tracing route to ping.sunet.se [192.36.125.18]
over a maximum of 30 hops:

1 <1 ms <1 ms <1 ms RT-N56U [192.168.1.1]
2 <1 ms <1 ms <1 ms gw14.A146.priv.bahnhof.se [85.24.248.1]
3 25 ms 25 ms 21 ms ti3041d400-xe0-2-0.ti.telenor.net [146.172.80.177]
4 23 ms 19 ms 20 ms ti3163c360-ae10-0.ti.telenor.net [146.172.99.210]
5 23 ms 22 ms 21 ms a400-gw-c.bahnhof.net [46.59.117.78]
6 138 ms 138 ms 20 ms a400-gw.bahnhof.net [46.59.117.79]
7 19 ms 19 ms 21 ms ste-cgn-ar1.sto-cr1.bahnhof.net [46.59.117.184]
8 27 ms 26 ms 23 ms ping.sunet.se [192.36.125.18]

Bandbredden är okej nu men svarstiderna är dock fortfarande högre än normalt som synes.

i7 6700k @ 4.6GHz | NH-U12S | ASUS Maximus VIII Gene | EVGA 1080 FTW | 16GB Corsair Vengeance 3000MHz | Samsung 850 Evo M.2 250GB, 840 250GB, 840 EVO 120GB | 2x2TB | Silverstone TJ08B-E | XB271HU | QX2710 | U2412M | Filco Majestouch MX Brown TKL | Logitech G403

Trädvy Permalänk
Medlem
Registrerad
Nov 2011
Skrivet av Soir:

Oj ja, det där såg inte alls bra ut. Du har skickat in liknande resultat till supporten?

Japp, går fram och tillbaka inget dem kan göra, brukar dröja ett par veckor innan man faktiskt har en konversation med dem.

Ett mejl per 2 dagar och dom drar ut på proccessen med enkla frågor som

>Har du möjlighet att testa din hastighet med en annan dator?
>Kan du pröva med en ny kabel?
>Kan du koppla bort din router och skicka oss en 24 timmar traceroute?
>Okej vi återkommer tillbaka, okej jag beklagar att det dröjer men kan du skicka en ny log nu?
>Vi kan inte hjälpa med din höga svarstid då det är inte i vårat nätverk, tyvärr.

Ignorera faktum att detta sker i 4-5 timmar per dag och inte är konstant.

Nu verkar allt normalt igen, både svarstiden och hastigheten.

Tracing route to sunet.se [192.36.171.231]
over a maximum of 30 hops:

1 <1 ms <1 ms <1 ms 192.168.1.1
2 1 ms <1 ms <1 ms gw14.A146.priv.bahnhof.se [85.24.248.1]
3 9 ms 8 ms 7 ms ti3041d400-xe2-3-0.ti.telenor.net [146.172.82.249]
4 10 ms 11 ms 10 ms ti3163c360-ae10-0.ti.telenor.net [146.172.99.210]
5 5 ms 5 ms 5 ms a400-gw-c.bahnhof.net [46.59.117.78]
6 7 ms 6 ms 6 ms a400-gw.bahnhof.net [46.59.117.79]
7 8 ms 7 ms 6 ms ste-cgn-ar1.sto-cr1.bahnhof.net [46.59.117.184]
8 6 ms 5 ms 5 ms netnod-ix-ge-a-sth-4470.sunet.se [195.245.240.19]
9 6 ms 8 ms 5 ms stockholm-fre-r2.sunet.se [130.242.4.95]
10 6 ms 6 ms 6 ms webc.sunet.se [192.36.171.231]

Trädvy Permalänk
Medlem
Plats
Örebro
Registrerad
Jan 2010

Och nu är allt normalt igen:

Tracing route to ping.sunet.se [192.36.125.18]
over a maximum of 30 hops:

1 <1 ms <1 ms <1 ms RT-N56U [192.168.1.1]
2 <1 ms 1 ms <1 ms gw14.A146.priv.bahnhof.se [85.24.248.1]
3 7 ms 7 ms 7 ms ti3041d400-xe0-2-0.ti.telenor.net [146.172.80.177]
4 6 ms 5 ms 5 ms ti3163c360-ae10-0.ti.telenor.net [146.172.99.210]
5 5 ms 5 ms 5 ms a400-gw-c.bahnhof.net [46.59.117.78]
6 7 ms 6 ms 6 ms a400-gw.bahnhof.net [46.59.117.79]
7 6 ms 7 ms 8 ms ste-cgn-ar1.sto-cr1.bahnhof.net [46.59.117.184]
8 6 ms 5 ms 5 ms ping.sunet.se [192.36.125.18]

i7 6700k @ 4.6GHz | NH-U12S | ASUS Maximus VIII Gene | EVGA 1080 FTW | 16GB Corsair Vengeance 3000MHz | Samsung 850 Evo M.2 250GB, 840 250GB, 840 EVO 120GB | 2x2TB | Silverstone TJ08B-E | XB271HU | QX2710 | U2412M | Filco Majestouch MX Brown TKL | Logitech G403

Trädvy Permalänk
Medlem
Registrerad
Nov 2011
Skrivet av era909:

Och nu är allt normalt igen:

Tracing route to ping.sunet.se [192.36.125.18]
over a maximum of 30 hops:

1 <1 ms <1 ms <1 ms RT-N56U [192.168.1.1]
2 <1 ms 1 ms <1 ms gw14.A146.priv.bahnhof.se [85.24.248.1]
3 7 ms 7 ms 7 ms ti3041d400-xe0-2-0.ti.telenor.net [146.172.80.177]
4 6 ms 5 ms 5 ms ti3163c360-ae10-0.ti.telenor.net [146.172.99.210]
5 5 ms 5 ms 5 ms a400-gw-c.bahnhof.net [46.59.117.78]
6 7 ms 6 ms 6 ms a400-gw.bahnhof.net [46.59.117.79]
7 6 ms 7 ms 8 ms ste-cgn-ar1.sto-cr1.bahnhof.net [46.59.117.184]
8 6 ms 5 ms 5 ms ping.sunet.se [192.36.125.18]

Verkar som att vi har samma problem, detta kommer och går under dagen i månader men försvinner men lyckas alltid komma tillbaka under vissa perioder av året.

Deras respons i 2017 med samma problem.

Hej ***,

Tack för ditt mejl.

Jag förstår precis vad det är du menar och jag instämmer helt med att din MS är i den högre graden.
Dock är detta inte något vi kan påverka. Se Steg 8 och 9.

Steg 8 är i vårt nät, där har du cirka 16 ms och när du går utanför vårat nät så hoppar din MS upp avsevärt.
Tyvärr har vi inte någon möjlighet att påverka svarstider som inte är inom vårt nät.

Med vänlig hälsning,
***

Kundtjänst Bahnhof
Växel: 010 - 510 00 00

www.bahnhof.se - Internet med sekretess

Trädvy Permalänk
Medlem
Plats
Örebro
Registrerad
Jan 2010
Skrivet av Habibi1337:

Verkar som att vi har samma problem, detta kommer och går under dagen i månader men försvinner men lyckas alltid komma tillbaka under vissa perioder av året.

Det låter jäkligt irriterande. Flyttade till Örebro för en vecka sedan så det här är första gången jag upplever det.
Vet du om andra tjänsteleverantörer har samma problem i OpenUniverses nät här?

i7 6700k @ 4.6GHz | NH-U12S | ASUS Maximus VIII Gene | EVGA 1080 FTW | 16GB Corsair Vengeance 3000MHz | Samsung 850 Evo M.2 250GB, 840 250GB, 840 EVO 120GB | 2x2TB | Silverstone TJ08B-E | XB271HU | QX2710 | U2412M | Filco Majestouch MX Brown TKL | Logitech G403

Trädvy Permalänk
Medlem
Registrerad
Nov 2011
Skrivet av era909:

Det låter jäkligt irriterande. Flyttade till Örebro för en vecka sedan så det här är första gången jag upplever det.
Vet du om andra tjänsteleverantörer har samma problem i OpenUniverses nät här?

Ownit möjligtvis?

Trädvy Permalänk
Medlem
Plats
Bacon city!
Registrerad
Dec 2003

Antar att öppna CMD och köra "ipconfig /flushdns" inte funkar, eftersom det är bra ibland, men inte hela tiden.
Men, om du inte provat, så kan det vara värt ett försök. Skadar ju liksom inte.

Citera för svar!
"Frank Sinatra sjöng ju om tomten och en annan man i helskägg som flyger runt i världen med paket är ju Usama bin Laden. Djuret som döljer sig i det namnet är ju bin och bin producerar ju honung och just honung ger superkrafter till seriefiguren Bamse. Då är det alltså socialistpropaganda som ska in på vågrätt tolv."

Trädvy Permalänk
Medlem
Plats
KARLSTAD
Registrerad
Dec 2003
Skrivet av era909:

Det låter jäkligt irriterande. Flyttade till Örebro för en vecka sedan så det här är första gången jag upplever det.
Vet du om andra tjänsteleverantörer har samma problem i OpenUniverses nät här?

Jag upplevde precis samma fenomen ikväll vid dina noterade tidpunkter, hastigheter nere under 10 Mbit's och +20ms extra i påslag utöver det normala.

Vi har en snarlik traceroute och det var vid tredje hoppet jag fick mina 25 extra ms (nu är det normalt igen):

traceroute to ping.sunet.se (192.36.125.18), 64 hops max, 52 byte packets
1 172.22.23.254 (172.22.23.254) 1.182 ms 0.920 ms 1.072 ms
2 ua-85-229-48-1.bbcust.telenor.se (85.229.48.1) 1.189 ms 1.421 ms 1.184 ms
3 ti3041d400-xe2-1-1.ti.telenor.net (146.172.80.233) 2.479 ms 2.444 ms 2.672 ms
4 ti3163c360-ae10-0.ti.telenor.net (146.172.99.210) 6.215 ms 6.075 ms 5.877 ms
5 ti3002b400-ae3-0.ti.telenor.net (146.172.105.57) 6.129 ms 7.296 ms 6.799 ms
6 ping.sunet.se (192.36.125.18) 6.526 ms 6.266 ms 6.263 ms

Sitter i ett OpenUniverse nät i Karlstad med Bredbandsbolaget 250/250 Mbit's (numera Telenor).

Första gången jag sett detta och antog att det kanske hade något med övergången till Telenor att göra... vi får se om det kommer tillbaks.

/ o z o n e

Trädvy Permalänk
Bahnhof
Registrerad
Jan 2017

Hej! Vi är medvetna om hastighetsproblemet som ni upplever och felsöker så gott det går. Men vi behöver fler felanmälningar från er som är Bahnhofkunder för att kunna felsöka ännu mer.
Gör en felanmälan via webbformuläret och välj långsam anslutning: https://www.bahnhof.se/support/category/bredband/assistance eller ring oss på 010 – 510 00 00.

Trädvy Permalänk
Medlem
Plats
Örebro
Registrerad
Maj 2013
Skrivet av era909:

Surt att upptäcka det när man nyss flyttat in. Får väl fundera på att byta till annan leverantör då och se om det blir bättre.

Jag har kört Banhofs 1000/1000 i över ett år nu och inte märkt, ska försöka komma ihåg att testa ikväll dock.
Lite drastiskt att byta leverantör för en incident... med BBB fick man fan ringa en gång i månaden.

CPU: Intel i9 7900X @ 4.6Ghz Mobo: MSI X299 Sli Plus GPU: GeForce GTX 1080Ti Ram: G.Skill 64GB (8x8GB) DDR4 3600Mhz PSU: Corsair AX860i SSD: Samsung 950-series PRO 256GB M.2 SSD: Samsung 850-Series PRO 512GB Chassi: Fractal Design Define C Kylning: NZXT Kraken X62 Steam

Trädvy Permalänk
Medlem
Plats
Stockholm
Registrerad
Okt 2005
Skrivet av era909:

Det låter jäkligt irriterande. Flyttade till Örebro för en vecka sedan så det här är första gången jag upplever det.
Vet du om andra tjänsteleverantörer har samma problem i OpenUniverses nät här?

Skrivet av Habibi1337:

Ownit möjligtvis?

Ser man samtliga traces ovan så ser det ut som att paketförlusterna börjar inom Telenors nät (andra-tredje hoppet), och det bör således inte bli bättre av att byta operatör. Det gäller att detta uppmärksammas så en felanmälan med rätt underlag skickas vidare till Telenor. Felanmäl om ni upplever problem!

Intel i7-5960x @ 4.5GHz 1.273v | 64GB DDR4 @ 2400MHz CL14 | 120GB SSD Sysdisk | 1TB SSD Speldisk

Trädvy Permalänk
Medlem
Plats
Umeå
Registrerad
Jan 2005
Skrivet av era909:

Någon mer än jag som har problem nu på kvällen? Mäter ca 20ms högre svarstider än normalt och ca 30Mbit nedströms istället för 250+ som är normalt.

Kunder i OpenUniverse var drabbade av en transmissionsstörning igår, klarskrevs under natten den 17/5, så du behöver nog inte vara orolig att det ska vara återkommande!

? :|

Trädvy Permalänk
Medlem
Plats
Örebro
Registrerad
Jan 2010
Skrivet av Jallz:

Kunder i OpenUniverse var drabbade av en transmissionsstörning igår, klarskrevs under natten den 17/5, så du behöver nog inte vara orolig att det ska vara återkommande!

Det låter ju bra. Fanns ingen info om det när jag kollade igår kväll när det strulade, måste ha kommit upp senare.

i7 6700k @ 4.6GHz | NH-U12S | ASUS Maximus VIII Gene | EVGA 1080 FTW | 16GB Corsair Vengeance 3000MHz | Samsung 850 Evo M.2 250GB, 840 250GB, 840 EVO 120GB | 2x2TB | Silverstone TJ08B-E | XB271HU | QX2710 | U2412M | Filco Majestouch MX Brown TKL | Logitech G403

Trädvy Permalänk
Medlem
Plats
Örebro
Registrerad
Jan 2010
Skrivet av Garderoben:

Jag har kört Banhofs 1000/1000 i över ett år nu och inte märkt, ska försöka komma ihåg att testa ikväll dock.
Lite drastiskt att byta leverantör för en incident... med BBB fick man fan ringa en gång i månaden.

Senaste året har det varit ett flertal trådar med kunder som har problem med just Bahnhof i diverse stadsnät runt om i Sverige. Det var med det i åtanke som jag funderade över nödvändigheten att byta operatör eftersom de fortfarande verkar ha samma typ av problem. Självklart hade jag inte funderat i de banorna efter en incident om det inte varit för historiken.

i7 6700k @ 4.6GHz | NH-U12S | ASUS Maximus VIII Gene | EVGA 1080 FTW | 16GB Corsair Vengeance 3000MHz | Samsung 850 Evo M.2 250GB, 840 250GB, 840 EVO 120GB | 2x2TB | Silverstone TJ08B-E | XB271HU | QX2710 | U2412M | Filco Majestouch MX Brown TKL | Logitech G403

Trädvy Permalänk
Medlem
Plats
Örebro
Registrerad
Okt 2001

@era909: Skulle också rekommendera dig att inte sitta bakom deras CGN (Carrier-grade NAT), bör inte påverka dina hastigheter men kan påverka dina svarstider rejält.

Du kan göra detta via: http://dhcp.bahnhof.se

Trädvy Permalänk
Medlem
Plats
Örebro
Registrerad
Maj 2013
Skrivet av era909:

Senaste året har det varit ett flertal trådar med kunder som har problem med just Bahnhof i diverse stadsnät runt om i Sverige. Det var med det i åtanke som jag funderade över nödvändigheten att byta operatör eftersom de fortfarande verkar ha samma typ av problem. Självklart hade jag inte funderat i de banorna efter en incident om det inte varit för historiken.

Jo har sätt dom jag med, men har ju inte gällt Örebro om jag inte missat det. Nu har du fått min upplevelse i iallafall, vet inte en gång att nätet gått ner när jag varit hemma i alla fall.

CPU: Intel i9 7900X @ 4.6Ghz Mobo: MSI X299 Sli Plus GPU: GeForce GTX 1080Ti Ram: G.Skill 64GB (8x8GB) DDR4 3600Mhz PSU: Corsair AX860i SSD: Samsung 950-series PRO 256GB M.2 SSD: Samsung 850-Series PRO 512GB Chassi: Fractal Design Define C Kylning: NZXT Kraken X62 Steam

Trädvy Permalänk
Medlem
Plats
Örebro
Registrerad
Jan 2010
Skrivet av GonAce:

@era909: Skulle också rekommendera dig att inte sitta bakom deras CGN (Carrier-grade NAT), bör inte påverka dina hastigheter men kan påverka dina svarstider rejält.

Du kan göra detta via: http://dhcp.bahnhof.se

Det fixade jag inom 5 minuter från att jag fått igång datorn i nya lägenheten.

i7 6700k @ 4.6GHz | NH-U12S | ASUS Maximus VIII Gene | EVGA 1080 FTW | 16GB Corsair Vengeance 3000MHz | Samsung 850 Evo M.2 250GB, 840 250GB, 840 EVO 120GB | 2x2TB | Silverstone TJ08B-E | XB271HU | QX2710 | U2412M | Filco Majestouch MX Brown TKL | Logitech G403

Trädvy Permalänk
Medlem
Registrerad
Nov 2011
Skrivet av GonAce:

@era909: Skulle också rekommendera dig att inte sitta bakom deras CGN (Carrier-grade NAT), bör inte påverka dina hastigheter men kan påverka dina svarstider rejält.

Du kan göra detta via: http://dhcp.bahnhof.se

Hur fixar jag det? Det verkar redan vara aktiverat för mig. Bör jag ringa dem?

Trädvy Permalänk
Medlem
Plats
Lumbridge
Registrerad
Jan 2010

Kör själv på fiber via Telenor. Har inte märkt någon förändring på ping eller hastigheter idag och jag har i princip suttit online hela dagen utan någon märkbar skillnad på hastighet eller ping i spel. Snabb tracert och vid tredje hoppet så är min ms som normal.

Om felet inte beror på Bahnhof/ annan ISP: Bor ni möjligtvis i ÖBO-lgh? Ni betalar 49kr extra på hyran till Stadsnätet. Bara att klaga till ÖBO ifall det är så att felet inte ligger hos Bahnhof/ annan leverantör. Har löst problem för oss tidigare. Antar att det skyndar på IT-tomtarna från OpenUniverse att fixa eventuella problem om det beror på dem.

C:\Windows\system32>tracert sunet.se

Tracing route to sunet.se [192.36.171.231]
over a maximum of 30 hops:

1 <1 ms <1 ms <1 ms ua-213-113-66-1.bbcust.telenor.se [213.113.66.1]
2 4 ms 4 ms 3 ms ti3010d400-xe8-0-1.ti.telenor.net [146.172.82.253]
3 4 ms 4 ms 4 ms ti3001c360-ae11-0.ti.telenor.net [146.172.14.138]
4 3 ms 3 ms 3 ms ti3001b400-ae4-0.ti.telenor.net [146.172.105.29]
5 4 ms 4 ms 7 ms netnod-ix-ge-b-sth-4470.sunet.se [195.69.119.19]
6 5 ms 4 ms 5 ms stockholm-tug-r2.sunet.se [130.242.4.97]
7 4 ms 4 ms 4 ms webc.sunet.se [192.36.171.231]

Trace complete.

Dold text

i7 8700K 4.6GHz|ASUS TUF Z370-PLUS GAMING|GTX 1070| Corsair Vengeance LPX 2x8GB 3200MHz| SanDisk Ultra Plus 256GB| Kingston SUV400 120GB| WD Blue 1TB 7200RPM| Corsair RM850i| Windows 10 Pro| IGN: Kattmat | Discord: Kattmat#0001

Trädvy Permalänk
Medlem
Plats
Örebro
Registrerad
Okt 2001
Skrivet av era909:

Det fixade jag inom 5 minuter från att jag fått igång datorn i nya lägenheten.

Då är det något som inte stämmer, för din tracerout säger något helt annat:

Citat:

7 6 ms 7 ms 8 ms ste-cgn-ar1.sto-cr1.bahnhof.net [46.59.117.184]

Som det ser ut så sitter du ju bakom deras CGN

Trädvy Permalänk
Medlem
Plats
Stockholm
Registrerad
Okt 2005
Skrivet av GonAce:

Då är det något som inte stämmer, för din tracerout säger något helt annat:

Som det ser ut så sitter du ju bakom deras CGN

Nä, allt är i sin ordning enligt den där tracen. Trafik över Stockholm routas genom ste-cgn-ar1 oavsett om man är bakom CGN eller ej.

Intel i7-5960x @ 4.5GHz 1.273v | 64GB DDR4 @ 2400MHz CL14 | 120GB SSD Sysdisk | 1TB SSD Speldisk

Trädvy Permalänk
Medlem
Plats
Örebro
Registrerad
Okt 2001
Skrivet av Soir:

Nä, allt är i sin ordning enligt den där tracen. Trafik över Stockholm routas genom ste-cgn-ar1 oavsett om man är bakom CGN eller ej.

Ah se där, känns aningen skumt men fine, så kan det aboslut vara. Man lär sig något nytt varje dag

Trädvy Permalänk
Medlem
Plats
Karlstad
Registrerad
Mar 2002

@GonAce: Jag som inte sitter bakom Bahnhofs CGN har även trafik som går igenom nod :

6 ste-cgn-ar1.sto-cr1.bahnhof.net (46.59.117.184) 5.642 ms 5.639 ms 5.735 ms

Ah, lite för långsam.

Marantz NR1605, Rotel RB1090, Ino Audio piPs
Audio-Gd NFB-11 (2015), Objective2+ODAC RevB, Audeze LCD-2 Rosewood, Monoprice M1060